
<!DOCTYPE html> <html lang="ta"> <head data-altimg=" All India Congress publishes Jammu Kashmir map wrong in its booklet, BJP condemns and seek apology "> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT"> <title> ஜம்மு காஷ்மீரை இந்தியா ஆக்கிரமித்ததா? புதிய சர்ச்சையில் சிக்கிய காங்கிரஸ்  |  All India Congress publishes Jammu Kashmir map wrong in its booklet, BJP condemns and seek apology    - Tamil Oneindia </title> <meta name="description" content=" A 15-PAGE booklet distributed by the Congress on Saturday during party UP in-charge Ghulam Nabi Azad’s visit to Lucknow included a map that mentioned a part of Kashmir as “Indian-Occupied Kashmir”, leading the BJP to allege that “Congress and Pakistan both speak the same language”. "/> <meta name="news_keywords" content=" all india congress, jammu kashmir map booklet, bjp condemns seek apology, pakistan occupied kashmir, ஜம்மு காஷ்மீர் பகுதி இந்தியா , சர்ச்சை   காங்கிரஸ் கட்சி,  பாஜக  தேசிய அரசியல் ,  பாகிஸ்தான் ஆக்கிரமிப்பு பகுதி, "/> <meta property="article:published_time" content="2017-06-04T13:51:16+05:30" /> <meta property="og:title" content=" ஜம்மு காஷ்மீரை இந்தியா ஆக்கிரமித்ததா? புதிய சர்ச்சையில் சிக்கிய காங்கிரஸ் " itemprop="headline"/> <meta property="og:description" content=" A 15-PAGE booklet distributed by the Congress on Saturday during party UP in-charge Ghulam Nabi Azad’s visit to Lucknow included a map that mentioned a part of Kashmir as “Indian-Occupied Kashmir”, leading the BJP to allege that “Congress and Pakistan both speak the same language”. " itemprop="description"/> <meta property="og:url" content="http://tamil.oneindia.com/news/india/india-congress-publishes-jammu-kashmir-map-wrong-its-booklet-bjp-condemns-and-seek-apology-284894.html" itemprop="url"/> <link rel="image_src" href="http://tamil.oneindia.com/img/2017/06/cong-logo354-600-04-1496564453.jpg"/> <meta property="og:image" itemprop="image" content="http://tamil.oneindia.com/img/2017/06/cong-logo354-600-04-1496564453.jpg" /> <meta itemprop="thumbnailUrl" content="http://tamil.oneindia.com/img/128x50/2017/06/cong-logo354-600-04-1496564453.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="ta"/> <meta property="og:site_name" content="tamil.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="article:publisher" content="http://www.facebook.com/oneindiatamil" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTamil"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="617925711"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-tamil-news/id617925711"/> <meta name="twitter:image" content="http://tamil.oneindia.com/img/2017/06/cong-logo354-600-04-1496564453.jpg?04062017135205" /> <meta name="twitter:title" content=" ஜம்மு காஷ்மீரை இந்தியா ஆக்கிரமித்ததா? புதிய சர்ச்சையில் சிக்கிய காங்கிரஸ் " /> <meta name="twitter:url" content="http://tamil.oneindia.com/news/india/india-congress-publishes-jammu-kashmir-map-wrong-its-booklet-bjp-condemns-and-seek-apology-284894.html?04062017135205" /> <meta name="twitter:description" content=" A 15-PAGE booklet distributed by the Congress on Saturday during party UP in-charge Ghulam Nabi Azad’s visit to Lucknow included a map that mentioned a part of Kashmir as “Indian-Occupied Kashmir”, leading the BJP to allege that “Congress and Pakistan both speak the same language”. " /> <meta name="twitter:creator" content="thatsTamil" /> <meta name="twitter:domain" content="tamil.oneindia.com" /> <meta name="DC.date.issued" content="2017-06-04T13:51:16+05:30"/> <meta name="parsely-title" content=" ஜம்மு காஷ்மீரை இந்தியா ஆக்கிரமித்ததா? புதிய சர்ச்சையில் சிக்கிய காங்கிரஸ் " /> <meta name="parsely-link" content="http://tamil.oneindia.com/news/india/india-congress-publishes-jammu-kashmir-map-wrong-its-booklet-bjp-condemns-and-seek-apology-284894.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://tamil.oneindia.com/img/2017/06/cong-logo354-600-04-1496564453.jpg" /> <meta name="parsely-pub-date" content="2017-06-04T13:51:16Z" /> <meta name="parsely-section" content="news / india" /> <meta name="parsely-author" content="Devarajan" /> <meta name="parsely-tags" content="jammu kashmir, pakistan, occupied, map, india, பாஜக, ஜம்மு, காஷ்மீர், இந்தியா, காங்கிரஸ், கட்சி, பாகிஸ்தான், ஆக்கிரமிப்பு" /> <meta itemprop="inLanguage" content="ta" /> <meta itemprop="author" content="Devarajan" /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://tamil.oneindia.com/news/india/india-congress-publishes-jammu-kashmir-map-wrong-its-booklet-bjp-condemns-and-seek-apology-284894.html"/> <link rel="amphtml" href="http://tamil.oneindia.com/amphtml/news/india/india-congress-publishes-jammu-kashmir-map-wrong-its-booklet-bjp-condemns-and-seek-apology-284894.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style-new1.css?v=18" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/other-page-styles.css?v=19" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-listicle.css?v=17" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-cl-slider.css?v=15" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://tamil.oneindia.com/news/india/india-congress-publishes-jammu-kashmir-map-wrong-its-booklet-bjp-condemns-and-seek-apology-284894.html"
  },
  "headline": " ஜம்மு காஷ்மீரை இந்தியா ஆக்கிரமித்ததா? புதிய சர்ச்சையில் சிக்கிய காங்கிரஸ் ",
  "url":"http://tamil.oneindia.com/news/india/india-congress-publishes-jammu-kashmir-map-wrong-its-booklet-bjp-condemns-and-seek-apology-284894.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://tamil.oneindia.com/img/2017/06/cong-logo354-600-04-1496564453.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://tamil.oneindia.com/img/128x50/2017/06/cong-logo354-600-04-1496564453.jpg",
  "datePublished": "2017-06-04T13:51:16+05:30",
  "dateModified": "2017-06-04T13:51:16+05:30",
  "dateCreated": "2017-06-04T13:51:16+05:30",
  "author": {
    "@type": "Person",
    "name": "Devarajan"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
    "url":"tamil.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatamil",
    "http://www.twitter.com/thatsTamil",
    "https://plus.google.com/+OneindiaTamil/"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": " A 15-PAGE booklet distributed by the Congress on Saturday during party UP in-charge Ghulam Nabi Azad’s visit to Lucknow included a map that mentioned a part of Kashmir as “Indian-Occupied Kashmir”, leading the BJP to allege that “Congress and Pakistan both speak the same language”. ",
  "keywords": " All India Congress, Jammu Kashmir Map Booklet, Bjp Condemns Seek Apology, Pakistan Occupied Kashmir, ஜம்மு காஷ்மீர் பகுதி இந்தியா , சர்ச்சை   காங்கிரஸ் கட்சி,  பாஜக  தேசிய அரசியல் ,  பாகிஸ்தான் ஆக்கிரமிப்பு பகுதி, ",
  "articleBody":"ஜம்மு காஷ்மீர் மாநிலத்தின் ஒருபகுதியை, இந்தியா ஆக்கிரமித்த பகுதி எனக் கூறி, காங்கிரஸ் கட்சியின் அதிகாரப்பூர்வ மலரில் வரைபடம் வெளியானது தேசிய அரசியல் சர்ச்சையை ஏற்படுத்தியுள்ளது.உத்தரப்பிரதேச மாநிலம் லக்னோவில் காங்கிரஸ் கட்சி விழா நேற்று நடைபெற்றது. இதில், காங்கிரஸ் கட்சியின் உத்திரப்பிரதேச பொறுப்பாளர் குலாம்நபி ஆசாத், பங்கேற்றார். விழாவில், பா.ஜ.க. தலைமையிலான மத்திய அரசை கடுமையாக விமர்சித்து ஆசாத்பேசினார்.அண்மைக்கால மோடி அரசின் தோல்விகளை பட்டியலிட்ட அவர், பாகிஸ்தான் மற்றும் சீனாவுடன் நல்லுறவை பேண இந்தியா தவறி விட்டதாகவும் கடுமையாகக் குற்றம்சாட்டினார்.பின்னர் நடந்த செய்தியாளர் சந்திப்பில் காங்கிரஸ் கட்சியின் விழா மலரை அவர் வெளியிட்டார். அதில், இடம்பெற்றிருந்த இந்திய வரைபடத்தில் காஷ்மீர், இந்தியாவால் ஆக்கிரமிக்கப்பட்ட பகுதி என குறிப்பிடப்பட்டிருந்தது.வழக்கமாக, இந்திய வரைபடத்தில் காஷ்மீரின் ஒரு பகுதியை, பாகிஸ்தான் ஆக்கிரமிப்பு பகுதி எனக் கூறப்படுவது வழக்கமாகும். ஆனால், தற்போது இந்திய ஆக்கிரமிப்பு காஷ்மீர் என காங்கிரஸ் கட்சி கூறியுள்ளது பெரும் சர்ச்சையை ஏற்படுத்தியுள்ளது.இதற்கு பாஜக கடுமையாக கண்டனம் தெரிவித்துள்ளது. காங்கிரஸ் மனதார இன்னமும் பாகிஸ்தானுக்கே ஆதரவாக உள்ளது என்பதற்கு இதுவே ஆதாரம் என, குற்றம்சாட்டியுள்ளது.இதற்கு பதிலளித்துள்ள காங்கிரஸ் கட்சி இந்த மிகப் பெரிய தவறுக்காக மன்னிப்புக் கேட்டுக் கொள்கிறோம் என, தெரிவித்துள்ளது.மேலும், பா.ஜ.க,வும் தனது இணையத்தில் இதே போன்ற வரைபடத்தை தான் வெளியிட்டுள்ளது. ஆனால் அதனை யாரும் தவறாக கூறவில்லையே என, காங்கிரஸ் குற்றம்சாட்டி உள்ளது.பொருத்தமான வரன் தேடுகிறீர்களா?  தமிழ்மேட்ரிமோனியில் பதிவு இலவசம்! "
}
</script> <script type="application/ld+json">
{
        "@context" : "http://schema.org", 
        "@type": "WebPage",
        "description": " A 15-PAGE booklet distributed by the Congress on Saturday during party UP in-charge Ghulam Nabi Azad’s visit to Lucknow included a map that mentioned a part of Kashmir as “Indian-Occupied Kashmir”, leading the BJP to allege that “Congress and Pakistan both speak the same language”. " ,
         "url":"http://tamil.oneindia.com/news/india/india-congress-publishes-jammu-kashmir-map-wrong-its-booklet-bjp-condemns-and-seek-apology-284894.html",
        "name": " ஜம்மு காஷ்மீரை இந்தியா ஆக்கிரமித்ததா? புதிய சர்ச்சையில் சிக்கிய காங்கிரஸ் "
} 
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in" rel="dns-prefetch" /> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' pagespeed_no_defer="">
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatstamil";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var promotional_details = {
        promoflag:0,
        promolink:"http://tamil.filmibeat.com/news/when-two-heroes-come-together-baahubali-2-oppo-f3-046072.html",
        promolimit:3
      };
</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-13', 'auto', {'name': 'oneindiata'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
          
  ga('oneindiata.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.
 
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Tamil",
  "url" : "http://tamil.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "http://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil",
  "https://plus.google.com/+OneindiaTamil"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <script type="text/javascript" pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.37" data-headjs-load="/common/adaptive/main-built.js?v=1.0.100"></script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/images/oneindia-tamil-logo.jpg" alt="Oneindia Tamil" title="Oneindia Tamil" width="150" height="57" align="top"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid" style="width:365px;"> <div class="languages"> <a href="http://www.oneindia.com/">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="http://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="http://kannada.oneindia.com/" class="lang-kannada">ಕನ್ನಡ</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a> <a href="http://telugu.oneindia.com/" class="lang-telugu last">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 12);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=1&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=1&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=1&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo4='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=1&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo5='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=1&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo6='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=1&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo7='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=1&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo8='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=1&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo9='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=1&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo10='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1184&webid=1&domain='+domain+'" target="_blank">Summer Sale &amp; IPL Ticket Coupons!!</a>';var promo11='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=1&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';var promo12='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1172&webid=1&domain='+domain+'" target="_blank">ஆண்களுக்கான லெதர் வாலெட்டுகள் - ரூ.100 முதல்!</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;case 12: document.getElementById('headerPromotionText').innerHTML = promo12; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <gcse:searchbox-only></gcse:searchbox-only> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiatamil" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsTamil" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaTamil/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaTamil-small.png" alt="Oneindia Tamil" title="Oneindia Tamil" /></a> </div> <ul> <li> <a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a> </li> <!--<li><a href="http://tamil.oneindia.com/videos/" target="_blank" class="mainmenu" onclick="javascript:eventTracker('header-nav','news','videos','http://tamil.oneindia.com/videos/');">வீடியோ</a></li>--> <li><a href="http://tamil.oneindia.com/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">செய்திகள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/tamilnadu/" class="submenu-link1" itemprop="url"><span itemprop="name">தமிழகம்</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">இந்தியா</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">உலகம்</span></a></li> <li><a href="/news/srilanka/" class="submenu-link4" itemprop="url"><span itemprop="name">இலங்கை</span></a></li> <li><a href="/news/sports/" class="submenu-link5" itemprop="url"><span itemprop="name">விளையாட்டு</span></a></li> <li><a href="/news/business/" class="submenu-link6" itemprop="url"><span itemprop="name">வர்த்தகம்</span></a></li> <li><a href="/editor-speaks/" class="submenu-link8" itemprop="url"><span itemprop="name">ஆசிரியர் பக்கம்</span></a></li> <li><a href="/archives/" class="submenu-link8" itemprop="url"><span itemprop="name">கோப்புகள்</span></a></li> <li><a href="http://tamil.thatscricket.com/" target="_blank" rel="nofollow" class="submenu-link7" itemprop="url"><span itemprop="name">கிரிக்கெட்</span></a></li> </ul> </div> </div> </li> <li><a href="http://tamil.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">சினிமா</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.filmibeat.com/heroines/" target="_blank" rel="nofollow" class="submenu-link1">ஹீரோயின்</a></li> <li><a href="http://tamil.filmibeat.com/heroes/" target="_blank" rel="nofollow" class="submenu-link2">ஹீரோ</a></li> <li><a href="http://tamil.filmibeat.com/specials/" target="_blank" rel="nofollow" class="submenu-link3">ஸ்பெஷல்ஸ்</a></li> <li><a href="http://tamil.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link4">தொலைக்காட்சி</a></li> <li><a href="http://tamil.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link5">கிசு கிசு கார்னர்</a></li> <li><a href="http://tamil.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link6">திரைத் துளி</a></li> <li><a href="http://tamil.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link7">திரைவிமர்சனம்</a></li> <li><a href="http://tamil.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link8">ஹாலிவுட்</a></li> <li><a href="http://photos.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="http://tamil.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">லைப்ஸ்டைல்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link1">ஆரோக்கியம்</a></li> <li><a href="http://tamil.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link2">சமையல் குறிப்புகள்</a></li> <li><a href="http://tamil.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">வீடு-தோட்டம்</a></li> <li><a href="http://tamil.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link4">அழகு..அழகு..</a></li> <li><a href="http://tamil.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link5">தாய்மை-குழந்தை நலன்</a></li> <li><a href="http://tamil.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">உலக நடப்புகள்</a></li> <li><a href="http://tamil.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">உறவுகள்</a></li> <li><a href="http://tamil.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">கால்குலேட்டர்</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">வாகனங்கள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">கார் நியூஸ்</a></li> <li><a href="http://tamil.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">பைக் நியூஸ்</a></li> <li><a href="http://tamil.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ஆஃப் பீட் </a></li> <li><a href="http://tamil.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link4">விமர்சனம்</a></li> <li><a href="http://tamil.drivespark.com/topic/how-to" target="_blank" rel="nofollow" class="submenu-link5">டிப்ஸ்</a></li> <li><a href="http://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link6">படங்கள்</a></li> <li><a href="http://tamil.drivespark.com/cars/" target="_blank" class="submenu-link7">கார் தகவல் களஞ்சியம்</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">தொழில்நுட்பம்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">செல்போன்</a></li> <li><a href="http://tamil.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">கம்ப்யூட்டர்</a></li> <li><a href="http://tamil.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">செய்திகள்</a></li> <li><a href="http://tamil.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">டெக் டிப்ஸ்</a></li> <li><a href="http://tamil.gizbot.com/photo-feature/" target="_blank" rel="nofollow" class="submenu-link5">புகைப்பட செய்திகள்</a></li> <li><a href="http://www.gizbot.com/gadget-finder/" target="_blank" rel="nofollow" class="submenu-link6">புதிய சாதனங்கள்</a></li> <li><a href="http://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link7">Gallery</a></li> <li><a href="http://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Videos</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.goodreturns.in/" class="mainmenu" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">வர்த்தகம்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">செய்திகள்</a></li> <li><a href="http://tamil.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link2">வகுப்புகள்</a></li> <li><a href="http://tamil.goodreturns.in/topic/stocks" target="_blank" rel="nofollow" class="submenu-link3">பங்குகள்</a></li> <li><a href="http://tamil.goodreturns.in/mutual-funds/" target="_blank" rel="nofollow" class="submenu-link4">பரஸ்பர நிதிகள்</a></li> <li><a href="http://tamil.goodreturns.in/ipo/" target="_blank" rel="nofollow" class="submenu-link5">ஐபிஓ</a></li> <li><a href="http://tamil.goodreturns.in/currency/" target="_blank" rel="nofollow" class="submenu-link6">கரன்சி</a></li> <li><a href="http://tamil.goodreturns.in/buy-insurance-online/?&utm_source=tamil&utm_medium=buy-insurance&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">இன்சூரன்ஸ்</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">பயணங்கள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ஹோட்டல்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">விமானங்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">வீடியோக்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">பயண வழிகாட்டி</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.oneindia.com/memes/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">மீம்ஸ்</span></a> <!--<div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=Software+Engineer&utm_source=tamil&utm_medium=itjobs&utm_campaign=menu-header" target="_blank" class="submenu-link1" onclick="javascript:eventTracker('header-nav','jobs','ITjobs', 'http://jobs.oneindia.com/find-jobs.php?q=Software+Engineer&utm_source=tamil&utm_medium=itjobs&utm_campaign=menu-header');">ஐ.டி.</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=Engineering&utm_source=tamil&utm_medium=engineering&utm_campaign=menu-header" target="_blank" class="submenu-link2" onclick="javascript:eventTracker('header-nav','jobs','Engineering', 'http://jobs.oneindia.com/find-jobs.php?q=Engineering&utm_source=tamil&utm_medium=engineering&utm_campaign=menu-header');">இன்ஜினியரிங்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=walkins&utm_source=tamil&utm_medium=walkins&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','walkins', 'http://jobs.oneindia.com/find-jobs.php?q=walkins&utm_source=tamil&utm_medium=walkins&utm_campaign=menu-header');">வாக்-கின்ஸ்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=part+time+work&utm_source=tamil&utm_medium=parttime&utm_campaign=menu-header" target="_blank" class="submenu-link4" onclick="javascript:eventTracker('header-nav','jobs','part-time', 'http://jobs.oneindia.com/find-jobs.php?q=part+time+work&utm_source=tamil&utm_medium=parttime&utm_campaign=menu-header');">பார்ட்-டைம்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=online+jobs&utm_source=tamil&utm_medium=onlinejobs&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','online-jobs', 'http://jobs.oneindia.com/find-jobs.php?q=online+jobs&utm_source=tamil&utm_medium=onlinejobs&utm_campaign=menu-header');">ஆன்லைன்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=&utm_source=tamil&utm_medium=otherjobs&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','other-jobs', 'http://jobs.oneindia.com/find-jobs.php?q=&utm_source=tamil&utm_medium=otherjobs&utm_campaign=menu-header');">பிற துறை வேலைவாய்ப்புகள்</a></li> <li><a href="http://tamil.oneindia.com/jobs/" target="_blank" rel="nofollow" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','daily-jobs', 'http://tamil.oneindia.com/jobs/');">வேலைவாய்ப்பு செய்திகள்</a></li> </ul> </div> </div>	--> </li> <li class="more"> <a href="#" class="mainmenu" style="font-family: arial; font-size: 14px;">Other Sites</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
																Languages
															</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--	<li> <a href="http://jobs.oneindia.com/?utm_source=tamil&utm_medium=jobshome&utm_campaign=menu-header" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank" rel="nofollow">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiatamil" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsTamil" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaTamil/posts" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/mobile/oneindia-tamil-andriod-app.html" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-tamil-app.html" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://tamil.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://tamil.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://tamil.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://tamil.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://tamil.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://tamil.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://tamil.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bit.ly/1indiatamilios" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-14'></div> <div id='div-gpt-ad-1384768848244-25'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="284894"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="http://www.oneindia.com/" itemprop="url"><span itemprop="title">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2980;&#2990;&#3007;&#2996;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> ஜம்மு காஷ்மீரை இந்தியா ஆக்கிரமித்ததா? புதிய சர்ச்சையில் சிக்கிய காங்கிரஸ் 
										</div> </nav> <h1 class="heading"> ஜம்மு காஷ்மீரை இந்தியா ஆக்கிரமித்ததா? புதிய சர்ச்சையில் சிக்கிய காங்கிரஸ் </h1> <!--                                    <div class="synopsis"><h2 itemprop="description"> ஜம்மு காஷ்மீரை, இந்தியா ஆக்கிரமித்த பகுதி எனக் கூறி காங்கிரஸ் கட்சி மலர் வெளியிட்டுள்ளதற்கு பாஜக கடும் கண்டனம்  தெரிவித்துள்ளது. </h2></div>
                                    --> <div class="author-detail clearfix" data-author="Devarajan" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">By: <a rel="author" href="/authors/devarajan.html" title="Google Plus Profile for Devarajan">Devarajan</a></div> </div> <div class="time-date date-time"> <span itemprop="datePublished"> <time datetime="2017-06-04T13:51:16Z">
                                                                                                   Published: Sunday, June  4, 2017, 13:51 [IST]
                                                                                               </time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 335px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 320px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Tamil</span><div class="g-ytsubscribe" data-channelid="UCpZBvTbjam0yTrD4HUUWTZw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>ஜம்மு காஷ்மீர் மாநிலத்தின் ஒருபகுதியை, இந்தியா ஆக்கிரமித்த பகுதி எனக் கூறி, காங்கிரஸ் கட்சியின் அதிகாரப்பூர்வ மலரில் வரைபடம் வெளியானது தேசிய அரசியல் சர்ச்சையை ஏற்படுத்தியுள்ளது.</p><p>உத்தரப்பிரதேச மாநிலம் லக்னோவில் காங்கிரஸ் கட்சி விழா நேற்று நடைபெற்றது. இதில், காங்கிரஸ் கட்சியின் உத்திரப்பிரதேச பொறுப்பாளர் குலாம்நபி ஆசாத், பங்கேற்றார். விழாவில், பா.ஜ.க. தலைமையிலான மத்திய அரசை கடுமையாக விமர்சித்து ஆசாத்பேசினார்.</p><p><strong><div class="clearfix"></div><div class="big_center_img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="/img/2017/06/cong-logo354-600-04-1496564453.jpg"><div ><figure><img src="/img/2017/06/cong-logo354-600-04-1496564453.jpg" vspace="5" hspace="5" class="image_listical" style="border:0px" alt=" All India Congress publishes Jammu Kashmir map wrong in its booklet, BJP condemns and seek apology " title=" All India Congress publishes Jammu Kashmir map wrong in its booklet, BJP condemns and seek apology " data-cl-slideshow="" data-cl-title=" All India Congress publishes Jammu Kashmir map wrong in its booklet, BJP condemns and seek apology " data-cl-description="" data-cl-imageid="284894-0"/></div></figure></div></strong></p><div id='div-gpt-ad-1468987604107-0' class='listical-top-ad' style='padding:5px!important;'></div><p>அண்மைக்கால மோடி அரசின் தோல்விகளை பட்டியலிட்ட அவர், பாகிஸ்தான் மற்றும் சீனாவுடன் நல்லுறவை பேண இந்தியா தவறி விட்டதாகவும் கடுமையாகக் குற்றம்சாட்டினார்.</p><p>பின்னர் நடந்த செய்தியாளர் சந்திப்பில் காங்கிரஸ் கட்சியின் விழா மலரை அவர் வெளியிட்டார். அதில், இடம்பெற்றிருந்த இந்திய வரைபடத்தில் காஷ்மீர், இந்தியாவால் ஆக்கிரமிக்கப்பட்ட பகுதி என குறிப்பிடப்பட்டிருந்தது.</p><p>வழக்கமாக, இந்திய வரைபடத்தில் காஷ்மீரின் ஒரு பகுதியை, பாகிஸ்தான் ஆக்கிரமிப்பு பகுதி எனக் கூறப்படுவது வழக்கமாகும். ஆனால், தற்போது இந்திய ஆக்கிரமிப்பு காஷ்மீர் என காங்கிரஸ் கட்சி கூறியுள்ளது பெரும் சர்ச்சையை ஏற்படுத்தியுள்ளது.</p><p>இதற்கு பாஜக கடுமையாக கண்டனம் தெரிவித்துள்ளது. 'காங்கிரஸ் மனதார இன்னமும் பாகிஸ்தானுக்கே ஆதரவாக உள்ளது என்பதற்கு இதுவே ஆதாரம்' என, குற்றம்சாட்டியுள்ளது.</p><p>இதற்கு பதிலளித்துள்ள காங்கிரஸ் கட்சி 'இந்த மிகப் பெரிய தவறுக்காக மன்னிப்புக் கேட்டுக் கொள்கிறோம்' என, தெரிவித்துள்ளது.</p><p>மேலும், 'பா.ஜ.க,வும் தனது இணையத்தில் இதே போன்ற வரைபடத்தை தான் வெளியிட்டுள்ளது. ஆனால் அதனை யாரும் தவறாக கூறவில்லையே' என, காங்கிரஸ் குற்றம்சாட்டி உள்ளது.</p><p style='padding-bottom: 10px;'><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100184715006' target='_blank'><span style='color: #000;font-size: 14px;font-weight:bold;'>பொருத்தமான வரன் தேடுகிறீர்களா?</span> <span style='color: #cc0000;font-size: 14-bold;'>தமிழ்மேட்ரிமோனியில் பதிவு இலவசம்! </span></a></p><div class='clearfix'></div><div id='div-gpt-ad-1485319133472-0' clo'></div> </div> <!--<div id='rcjsload_985fb7' class='revContentPromo'></div>--> </article> <div style="clear:both;text-align:right;padding: 10px 0px 0 5px;" id="view_cmtns"></div> <div style="clear:both;"></div> <div class="taboola-widget"> <div id="oi_rev_promo"></div> <div style="clear: both;"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0' style="padding-top:10px;"></div> <div id="inread"></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="jammu kashmir, pakistan, occupied, map, india, பாஜக, ஜம்மு, காஷ்மீர், இந்தியா, காங்கிரஸ், கட்சி, பாகிஸ்தான், ஆக்கிரமிப்பு" data-eng-tags="jammu kashmir, pakistan, occupied, map, india"> <span class="tags_head">Read more about: </span> <h3> <a title="jammu kashmir" alt="jammu kashmir" href="/topic/jammu-kashmir">jammu kashmir</a>,	        <a title="pakistan" alt="pakistan" href="/topic/pakistan">pakistan</a>,	        <a title="occupied" alt="occupied" href="/topic/occupied">occupied</a>,	        <a title="map" alt="map" href="/topic/map">map</a>,	        <a title="india" alt="india" href="/topic/india">india</a>,	        <a title="பாஜக" alt="பாஜக" href="/topic/பாஜக">பாஜக</a>,	        <a title="ஜம்மு" alt="ஜம்மு" href="/topic/ஜம்மு">ஜம்மு</a>,	        <a title="காஷ்மீர்" alt="காஷ்மீர்" href="/topic/காஷ்மீர்">காஷ்மீர்</a>,	        <a title="இந்தியா" alt="இந்தியா" href="/topic/இந்தியா">இந்தியா</a>,	        <a title="காங்கிரஸ்" alt="காங்கிரஸ்" href="/topic/காங்கிரஸ்">காங்கிரஸ்</a>,	        <a title="கட்சி" alt="கட்சி" href="/topic/கட்சி">கட்சி</a>,	        <a title="பாகிஸ்தான்" alt="பாகிஸ்தான்" href="/topic/பாகிஸ்தான்">பாகிஸ்தான்</a>,	        <a title="ஆக்கிரமிப்பு" alt="ஆக்கிரமிப்பு" href="/topic/ஆக்கிரமிப்பு">ஆக்கிரமிப்பு</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										 A 15-PAGE booklet distributed by the Congress on Saturday during party UP in-charge Ghulam Nabi Azad’s visit to Lucknow included a map that mentioned a part of Kashmir as “Indian-Occupied Kashmir”, leading the BJP to allege that “Congress and Pakistan both speak the same language”. 
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2017/06/04/">Jun  4, 2017</a> </div> <div class="comments_div"> <div id="vuukle-emote"></div> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <!--										<div id="CrowdynewsContainer"><div data-crowdynews-widget="OneIndia_social-news-feed-tamil-vertical1455196750"><script src="//widget.crowdynews.com/OneIndia_social-news-feed-tamil-vertical1455196750.js" async="true"></script></div></div>--> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 3px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 12px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }
.photos-featured-posts ul li a{
	font-size: 13px!important;
}
 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/sports/cricket/indo-pak-ct-match-as-per-scheduled-284858.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/sports/cricket/indo-pak-ct-match-as-per-scheduled-284858.html');"> <img src="http://tamil.oneindia.com/img/2017/06/championstrophy-icc-pic-600-01-1496301544-04-1496549615.jpg" alt="திட்டமிட்டபடி இந்தியா - பாகிஸ்தான் சாம்பியன்ஸ் டிராபி போட்டி.. ஐசிசி உறுதி " class="cinelist-thumbimg" /> </a>--> <a href="/news/sports/cricket/indo-pak-ct-match-as-per-scheduled-284858.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2017/06/championstrophy-icc-pic-600-01-1496301544-04-1496549615.jpg" alt="திட்டமிட்டபடி இந்தியா - பாகிஸ்தான் சாம்பியன்ஸ் டிராபி போட்டி.. ஐசிசி உறுதி " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/sports/cricket/indo-pak-ct-match-as-per-scheduled-284858.html" target="_blank">திட்டமிட்டபடி இந்தியா - பாகிஸ்தான் சாம்பியன்ஸ் டிராபி போட்டி.. ஐசிசி உறுதி </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/international/modi-arrives-delhi-284853.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/international/modi-arrives-delhi-284853.html');"> <img src="http://tamil.oneindia.com/img/2017/06/narendra-modi-visited-25-countries-in-15-months4-600-04-1496523730.jpg" alt="ஜெர்மனி, ஸ்பெயின், ரஷ்யா, உள்ளிட்ட 4 நாடுகள் பயணம் முடிந்து நாடு திரும்பினார் பிரதமர் மோடி" class="cinelist-thumbimg" /> </a>--> <a href="/news/international/modi-arrives-delhi-284853.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2017/06/narendra-modi-visited-25-countries-in-15-months4-600-04-1496523730.jpg" alt="ஜெர்மனி, ஸ்பெயின், ரஷ்யா, உள்ளிட்ட 4 நாடுகள் பயணம் முடிந்து நாடு திரும்பினார் பிரதமர் மோடி" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/international/modi-arrives-delhi-284853.html" target="_blank">ஜெர்மனி, ஸ்பெயின், ரஷ்யா, உள்ளிட்ட 4 நாடுகள் பயணம் முடிந்து நாடு திரும்பினார் பிரதமர் மோடி</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/tamilnadu/3-killed-road-accident-near-vellore-284851.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/tamilnadu/3-killed-road-accident-near-vellore-284851.html');"> <img src="http://tamil.oneindia.com/img/2017/06/23-1442999822-accident-04-1496518277.jpg" alt="வேலூர் அருகே பயங்கரம்.. பைக் - ஆட்டோ மோதி விபத்து: சிறுமி உள்பட 3 பேர் பலி; 6 பேர் படுகாயம் " class="cinelist-thumbimg" /> </a>--> <a href="/news/tamilnadu/3-killed-road-accident-near-vellore-284851.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2017/06/23-1442999822-accident-04-1496518277.jpg" alt="வேலூர் அருகே பயங்கரம்.. பைக் - ஆட்டோ மோதி விபத்து: சிறுமி உள்பட 3 பேர் பலி; 6 பேர் படுகாயம் " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/tamilnadu/3-killed-road-accident-near-vellore-284851.html" target="_blank">வேலூர் அருகே பயங்கரம்.. பைக் - ஆட்டோ மோதி விபத்து: சிறுமி உள்பட 3 பேர் பலி; 6 பேர் படுகாயம் </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> <div style="min-height: 250px;"> <!--cricket-island--> <div id='div-gpt-ad-1384333200712-13'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-23'></div> </div> <div id="60secondsblock" style="padding-top: 5px;"></div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div id="oneindia_polls_container"></div> <!--<div data-owo-type="widget" data-owo-code="c6d859a1-7716-40b9-9f3d-4ae629a8a951" data-owo-mode="smart3" style="padding-top:10px;"></div><script src="https://1worldonline.com/poller-constructor.js" type="text/javascript" data-cfasync="false"></script>--> <div class="gap10" style="padding-top: 10px;"> <div id="articleRightVideos" style="padding: 10px 0; clear: both;"></div> </div> <div style="padding-top: 10px; height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-tamil-vertical"></div> </div> <div id="fbNav" style="clear:both;padding-top: 10px;background: #fff;width: 300px;"> <div class="gap10" style="padding-top: 10px;"> <!--oitamil-300x250-right--> <div id='div-gpt-ad-1384768848244-9'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> </div> </div> </section> <!-- Footer Starts here --> <footer id="news-footer" class="clearfix"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <style>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</style> <footer> <div id="footerMain"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="http://www.oneindia.com/" style="line-height: 13px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;" ><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 13px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 13px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://hindi.oneindia.com/" class="lang-hindi" style="line-height: 14px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://kannada.oneindia.com/" class="lang-kannada" style="line-height: 14px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="http://tamil.oneindia.com/" class="lang-tamil"style="font-size:14px;">தமிழ் <i class="fa fa-angle-right"></i></a></li>--> <li ><a href="http://telugu.oneindia.com/" class="lang-telugu"style="line-height: 11px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li><a href="http://tamil.oneindia.com/memes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">மீம்ஸ் </span></a></li> <!--  <li><a href="/news/world/"><i class="fa fa-angle-right"></i> உலகம் </a></li>--> <li><a href="http://tamil.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">இந்தியா </span></a></li> <li><a href="/news/tamilnadu/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">தமிழகம் </span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வர்த்தகம் </span></a></li> <li><a href="/news/srilanka/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">இலங்கை </span></a></li> <li><a href="http://tamil.thatscricket.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிரிக்கெட் </span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">செய்திகள்</span></a></li> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">விளையாட்டு </span></a></li> <li><a href="/editor-speaks/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஆசிரியர் பக்கம் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <!--<li><a href="http://www.oneindia.com/" class="oneindia-logo"><span>Oneindia</span></a></li>--> <li><a href="http://tamil.filmibeat.com/" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="http://tamil.boldsky.com/" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="http://tamil.drivespark.com/" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="http://tamil.gizbot.com/" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="http://tamil.goodreturns.in/" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="http://tamil.nativeplanet.com/" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="http://tamil.careerindia.com/" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="http://www.click.in/" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Download Oneindia App</div> <div class="footer-bottom-border"> <div class="download-app"> <a href="http://www.oneindia.com/apps/mobile/oneindia-andriod-app.html" class="btn store"><svg class="store-icon" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 51"> <path fill-rule="evenodd" d="M 3 0 C 3 0 36 17 36 17 C 36 17 28 25 28 25 C 28 25 3 0 3 0 Z M 0 1 C 0 1 26 26 26 26 C 26 26 26 27 26 27 C 26 27 1 51 1 51 C 1 51 0 50 0 50 C 0 50 0 1 0 1 Z M 29 29 C 29 29 34 35 34 35 C 34 35 7 50 7 50 C 7 50 6 50 6 50 C 6 50 28 29 28 29 C 28 29 29 29 29 29 M 30 27 C 30 27 36 33 36 33 C 36 33 38 33 38 33 C 38 33 48 27 48 27 C 48 27 48 25 48 25 C 48 25 38 19 38 19 C 38 19 30 27 30 27 Z"/> </svg> Google Play</a> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-app.html" class="btn"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Follow Oneindia</div> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatamil" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/thatsTamil" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTamil/" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
			</div> </div> </footer> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
	$(document).ready(function(){
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});	
});	
});
});
</script> </div> </footer> <!--oneindia-inside-tamil-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159226389-1'></div> </div> <!--oneindia-inside-tamil-right-rail end--> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="284894" name="content_id" /> <meta itemprop="name" content="Tamil oneindia" /> <script type="text/javascript">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</script> <script>
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
	setInterval(function(){
				var isvisiblecheck = $("#div-gpt-ad-1384768848244-9").visible();
				console.log(isvisiblecheck+"Visible Status");
				if(isvisiblecheck){
						googletag.pubads().refresh([gptadslots[2]]);
						console.log('Right Ad REFRESH');
				}
	}, 60000);
});
});
</script> <!--<script>
head.ready(function () {
requirejs(["jquery"],function($){
 setTimeout(function(){
   if ($('#fbNav').length > 0) {
      var el = $('#fbNav');
      var stickyTop = el.offset().top;
      var stickyHeight = el.height();

      $(window).scroll(function(){ // scroll event
          var limit = $('#footerMain').offset().top - stickyHeight - 230;

          var windowTop = $(window).scrollTop(); // returns number

          console.log(stickyTop +'jjj'+ windowTop);

          if (stickyTop < windowTop){
             el.css({ position: 'fixed', top: 40 });
          }
          else {
             el.css('position','static');
          }

          if (limit < windowTop) {
          var diff = limit - windowTop;
          el.css({top: diff});
          }
        });
   }
 },4500);
});
});
</script>--> <style type="text/css">
#mainContent {
         z-index: 99 !important;
}
</style> <script type="text/javascript">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</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
	obj.adgebra_afph();
		
        console.log("Adgebra Spike Loaded on DFS.....");
        obj.adgebra_spike();
        obj.adgebra_afpf();
/*if($("#464787646").length>0){
                obj.media_net();
                window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("464787646", "660x250", "464787646");
                });
                console.log('media net loaded ');
        }*/
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
setUserCookie('zedo_random_interstitial', '1', 12, '/', '', '');
}
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">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</script> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="tamil.oneindia.com"></span> </div> <script>
try{
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
}catch(err){
        console.log("PARSELY Block : "+err);
}
</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-tamil-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
if($('#cricketTabs').length > 0){	
var cricketTabs=new ddtabcontent("cricketTabs");
cricketTabs.setpersist(true);
cricketTabs.setselectedClassTarget("link");
cricketTabs.init();
}
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
            requirejs(["jquery"],function($){
				
if ($('.image_listical[id="rev_content_1"]').parents('figure').length>0) {
                $('.image_listical[id="rev_content_1').parents('figure').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');
	
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1002','slot_id':'258','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
		(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
		})();
}	
                
}
});
requirejs(["jquery"],function($){
var content_id = $("#container").attr('data-content_id');
if(typeof(content_id)!='undefined'){
         setTimeout(function(){
                  $.ajax({
                           url: "/scripts/cms/getArticleDetails.php?type=crossdomain&device=web",
                           type: "GET",  
                           cache: true,
                           success: function (str) {
                                  $(".vuukle-ads" ).append(str);
                                  $("div.platformFooter").css("clear","both");
                                  //$("div.vuukle-ads").css("width","300px");
                                  $("div.vuukle-ads").css("float","left");
                                }
                  });
     },3000);
} 
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){
if($("#articleRightVideos").length > 0){
$.ajax({
url: "http://tamil.oneindia.com/videos/articlepagefeeds",
async: true,
success: function(result){
if(result !== ""){
$('#articleRightVideos').html(result);
}
}
});
}
});
});
}catch(err){
        console.log("Videos Right Block : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){
if($("#homeCollectionVideos").length > 0){
var oi_path_name = window.location.pathname;
var recived_path_name = oi_path_name.replace(/\//g, ' ').trim().replace(' ',',');
$.ajax({
url: "http://tamil.oneindia.com/videos/articlepagefeeds?category="+recived_path_name,
async: true,
success: function(result){
if(result !== ""){
$('#homeCollectionVideos').html(result);
}
}
});
}
});
});
}catch(err){
        console.log("Homepage collection Videos Block : "+err);
}
</script> <script >
head.ready(function(){requirejs(["jquery"],function(){if($("#60secondsblock").length>0)
{var surl="http://rss.oneindia.com/sixtysec/generate/latest_articles_widget_new.php";
$.ajax({url:surl,data:{lang_id:6,device:"d",channel_id:1},
dataType:"jsonp",jsonp:"callback",jsonpCallback:"jsonpcallback"});}});});
function jsonpcallback(rtndata){
var htmlContent=JSON.stringify(rtndata);
$("#60secondsblock").html(rtndata.htmldata);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1"/></noscript> <script>fbq('track', 'ViewContent');</script> <!-- End Facebook Pixel Code --> <script>
head.ready(function () {
requirejs(["jquery"],function($){
 setTimeout(function(){
   if ($('#fbNav').length > 0) {
      var el = $('#fbNav');
      var stickyTop = el.offset().top;
      var stickyHeight = el.height();
      $(document).scroll(function(){
          var limit = $('#footerMain').offset().top - stickyHeight;

          var windowTop = $(window).scrollTop()+150;

          console.log(stickyTop +'jjj'+ windowTop);

          if (stickyTop < windowTop){
             el.css({ position: 'fixed', top: 50 });
          }
          else {
                el.css('position','static');
          }

          if (limit < windowTop) {
          var diff = limit - windowTop;
          el.css({top: diff});
          }
        });
   }
 },4000);
});
});
</script> </body> </html>