
<!DOCTYPE html> <html lang="ta"> <head data-altimg="Shiva Keshavan wins gold at Asian Luge Championships in Japan"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <meta http-equiv="Last-Modified" content="Fri, 23 Dec 2016 07:03:12 GMT"> <title> ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப் போட்டி.. தங்கப் பதக்கம் வென்று இந்திய வீரர் அசத்தல்!  | Shiva Keshavan wins gold at Asian Luge Championships in Japan   - Tamil Oneindia </title> <meta name="description" content="Shiva Keshavan wins gold at Asian Luge Championships in Japan. Keshavan has participated in five Winter Olympics.this is the third Medal For Him in Asia luge Championship."/> <meta name="news_keywords" content="asia luge championship, shiva kesavan,  gold, ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப், சிவ கேசவன், தங்கப்பதக்கம் "/> <meta property="article:published_time" content="2016-12-23T12:33:12Z" /> <meta property="og:title" content=" ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப் போட்டி.. தங்கப் பதக்கம் வென்று இந்திய வீரர் அசத்தல்! " itemprop="headline"/> <meta property="og:description" content="Shiva Keshavan wins gold at Asian Luge Championships in Japan. Keshavan has participated in five Winter Olympics.this is the third Medal For Him in Asia luge Championship." itemprop="description"/> <meta property="og:url" content="http://tamil.oneindia.com/news/sports/shiva-keshavan-wins-gold-at-asian-luge-championships-japan-270335.html" itemprop="url"/> <link rel="image_src" href="http://tamil.oneindia.com/img/2016/12/shiva-keshavan-23-1482476565.jpg"/> <meta property="og:image" itemprop="image" content="http://tamil.oneindia.com/img/2016/12/shiva-keshavan-23-1482476565.jpg" /> <meta itemprop="thumbnailUrl" content="http://tamil.oneindia.com/img/128x50/2016/12/shiva-keshavan-23-1482476565.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="ta"/> <meta property="og:site_name" content="tamil.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="article:publisher" content="http://www.facebook.com/oneindiatamil" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTamil"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="617925711"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-tamil-news/id617925711"/> <meta name="twitter:image" content="http://tamil.oneindia.com/img/2016/12/shiva-keshavan-23-1482476565.jpg?23122016123949" /> <meta name="twitter:title" content=" ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப் போட்டி.. தங்கப் பதக்கம் வென்று இந்திய வீரர் அசத்தல்! " /> <meta name="twitter:url" content="http://tamil.oneindia.com/news/sports/shiva-keshavan-wins-gold-at-asian-luge-championships-japan-270335.html?23122016123949" /> <meta name="twitter:description" content="Shiva Keshavan wins gold at Asian Luge Championships in Japan. Keshavan has participated in five Winter Olympics.this is the third Medal For Him in Asia luge Championship." /> <meta name="twitter:creator" content="thatsTamil" /> <meta name="twitter:domain" content="tamil.oneindia.com" /> <meta name="DC.date.issued" content="2016-12-23T12:33:12Z"/> <meta name="parsely-title" content=" ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப் போட்டி.. தங்கப் பதக்கம் வென்று இந்திய வீரர் அசத்தல்! " /> <meta name="parsely-link" content="http://tamil.oneindia.com/news/sports/shiva-keshavan-wins-gold-at-asian-luge-championships-japan-270335.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://tamil.oneindia.com/img/2016/12/shiva-keshavan-23-1482476565.jpg" /> <meta name="parsely-pub-date" content="2016-12-23T12:33:12Z" /> <meta name="parsely-section" content="news / sports" /> <meta name="parsely-author" content="Kalai Mathi" /> <meta name="parsely-tags" content="gold, தங்கப்பதக்கம்" /> <meta itemprop="inLanguage" content="ta" /> <meta itemprop="author" content="Kalai Mathi" /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://tamil.oneindia.com/news/sports/shiva-keshavan-wins-gold-at-asian-luge-championships-japan-270335.html"/> <link rel="amphtml" href="http://tamil.oneindia.com/amphtml/news/sports/shiva-keshavan-wins-gold-at-asian-luge-championships-japan-270335.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style-new1.css?v=17" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/other-page-styles.css?v=16" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-listicle.css?v=16" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-cl-slider.css?v=15" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://google.com/article"
  },
  "headline": " ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப் போட்டி.. தங்கப் பதக்கம் வென்று இந்திய வீரர் அசத்தல்! ",
  "url":"http://tamil.oneindia.com/news/sports/shiva-keshavan-wins-gold-at-asian-luge-championships-japan-270335.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://tamil.oneindia.com/img/2016/12/shiva-keshavan-23-1482476565.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://tamil.oneindia.com/img/128x50/2016/12/shiva-keshavan-23-1482476565.jpg",
  "datePublished": "2016-12-23T12:33:12Z",
  "dateModified": "2016-12-23T12:33:12Z",
  "dateCreated": "2016-12-23T12:33:12Z",
  "author": {
    "@type": "Person",
    "name": "Kalai Mathi"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
    "url":"tamil.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatamil",
    "http://www.twitter.com/thatsTamil",
    "https://plus.google.com/+OneindiaTamil/"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    },
    "potentialAction": {
     "@type": "SearchAction",
     "target": "http://tamil.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"Sports",
  "description": "Shiva Keshavan wins gold at Asian Luge Championships in Japan. Keshavan has participated in five Winter Olympics.this is the third Medal For Him in Asia luge Championship.",
  "keywords": ["Asia Luge Championship","Shiva Kesavan"," Gold","ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப்","சிவ கேசவன்","தங்கப்பதக்கம் "]
}
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in/afph/afph.js" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript'>
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatstamil";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var promotional_details = {
        promoflag:0,
        promolink:"",
        promolimit:3
      };
</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-13', 'auto', {'name': 'oneindiata'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
          
  ga('oneindiata.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.
 
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "http://tamil.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "oneindia Tamil",
  "url" : "http://tamil.oneindia.com",
  "logo" : "http://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil",
  "https://plus.google.com/+OneindiaTamil"]
}
</script> <script type="text/javascript" src="/common/app/lib/head.min.js?v=1.0.35" data-headjs-load="/common/adaptive/main-built.js?v=1.0.76"></script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/images/oneindia-tamil-logo.jpg" alt="Oneindia Tamil" title="Oneindia Tamil" width="150" height="57" align="top"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid" style="width:365px;"> <div class="languages"> <a href="http://www.oneindia.com/">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="http://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="http://kannada.oneindia.com/" class="lang-kannada">ಕನ್ನಡ</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a> <a href="http://telugu.oneindia.com/" class="lang-telugu last">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 3);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1172&webid=1&domain='+domain+'" target="_blank">ஆண்களுக்கான லெதர் வாலெட்டுகள் - ரூ.100 முதல்!</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1003&webid=1&domain='+domain+'" target="_blank">Flipkart 80% Cashback on Clothes*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=999&webid=1&domain='+domain+'" target="_blank">Book Hotels Get Rs.5000 Cashback*</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <gcse:searchbox-only></gcse:searchbox-only> <gcse:searchresults-only></gcse:searchresults-only> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiatamil" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsTamil" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaTamil/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix"> <div class="logo"> <a href="/"><img src="/images/oneindiaTamil-small.png" alt="Oneindia Tamil" title="Oneindia Tamil" /></a> </div> <ul> <li> <a href="/" class="mainmenu home active">Home</a> </li> <!--<li><a href="http://tamil.oneindia.com/videos/" target="_blank" class="mainmenu" onclick="javascript:eventTracker('header-nav','news','videos','http://tamil.oneindia.com/videos/');">வீடியோ</a></li>--> <li><a href="http://tamil.oneindia.com/videos/" target="_blank" class="mainmenu">வீடியோ</a></li> <li><a href="/news/" class="mainmenu">செய்திகள்</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/tamilnadu/" class="submenu-link1">தமிழகம்</a></li> <li><a href="/news/india/" class="submenu-link2">இந்தியா</a></li> <li><a href="/news/world/" class="submenu-link3">உலகம்</a></li> <li><a href="/news/srilanka/" class="submenu-link4">இலங்கை</a></li> <li><a href="/news/sports/" class="submenu-link5">விளையாட்டு</a></li> <li><a href="/news/business/" class="submenu-link6">வர்த்தகம்</a></li> <li><a href="/editor-speaks/" class="submenu-link8">ஆசிரியர் பக்கம்</a></li> <li><a href="/archives/" class="submenu-link8">கோப்புகள்</a></li> <li><a href="http://tamil.thatscricket.com/" target="_blank" rel="nofollow" class="submenu-link7">கிரிக்கெட்</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu">சினிமா</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.filmibeat.com/heroines/" target="_blank" rel="nofollow" class="submenu-link1">ஹீரோயின்</a></li> <li><a href="http://tamil.filmibeat.com/heroes/" target="_blank" rel="nofollow" class="submenu-link2">ஹீரோ</a></li> <li><a href="http://tamil.filmibeat.com/specials/" target="_blank" rel="nofollow" class="submenu-link3">ஸ்பெஷல்ஸ்</a></li> <li><a href="http://tamil.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link4">தொலைக்காட்சி</a></li> <li><a href="http://tamil.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link5">கிசு கிசு கார்னர்</a></li> <li><a href="http://tamil.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link6">திரைத் துளி</a></li> <li><a href="http://tamil.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link7">திரைவிமர்சனம்</a></li> <li><a href="http://tamil.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link8">ஹாலிவுட்</a></li> <li><a href="http://photos.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="http://tamil.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu">லைப்ஸ்டைல்</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link1">ஆரோக்கியம்</a></li> <li><a href="http://tamil.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link2">சமையல் குறிப்புகள்</a></li> <li><a href="http://tamil.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">வீடு-தோட்டம்</a></li> <li><a href="http://tamil.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link4">அழகு..அழகு..</a></li> <li><a href="http://tamil.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link5">தாய்மை-குழந்தை நலன்</a></li> <li><a href="http://tamil.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">உலக நடப்புகள்</a></li> <li><a href="http://tamil.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">உறவுகள்</a></li> <li><a href="http://tamil.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">கால்குலேட்டர்</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu">வாகனங்கள்</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">செய்திகள்</a></li> <li><a href="http://tamil.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link2">விமர்சனம்</a></li> <li><a href="http://tamil.drivespark.com/cars/" target="_blank" rel="nofollow" class="submenu-link3">புதிய கார்கள்</a></li> <li><a href="http://www.classifieds.drivespark.com/automobiles/1/48/used-cars.html" target="_blank" rel="nofollow" class="submenu-link4">யூஸ்டு கார்கள்</a></li> <li><a href="http://gallery.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link5">படங்கள்</a></li> <li><a href="http://videos.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link6">வீடியோ</a></li> <li><a href="http://tamil.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link7">சுவாரஸ்யங்கள்</a></li> <li><a href="http://tamil.drivespark.com/maruti-car-models-and-prices-in-india/" target="_blank" class="submenu-link8">கார் ஆன்ரோடு விலை</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu">தொழில்நுட்பம்</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">செல்போன்</a></li> <li><a href="http://tamil.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">கம்ப்யூட்டர்</a></li> <li><a href="http://tamil.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">செய்திகள்</a></li> <li><a href="http://tamil.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">டெக் டிப்ஸ்</a></li> <li><a href="http://tamil.gizbot.com/photo-feature/" target="_blank" rel="nofollow" class="submenu-link5">புகைப்பட செய்திகள்</a></li> <li><a href="http://www.gizbot.com/gadget-finder/" target="_blank" rel="nofollow" class="submenu-link6">புதிய சாதனங்கள்</a></li> <li><a href="http://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link7">Gallery</a></li> <li><a href="http://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Videos</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.goodreturns.in/" class="mainmenu" target="_blank" rel="nofollow">வர்த்தகம்</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">செய்திகள்</a></li> <li><a href="http://tamil.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link2">வகுப்புகள்</a></li> <li><a href="http://tamil.goodreturns.in/topic/stocks" target="_blank" rel="nofollow" class="submenu-link3">பங்குகள்</a></li> <li><a href="http://tamil.goodreturns.in/mutual-funds/" target="_blank" rel="nofollow" class="submenu-link4">பரஸ்பர நிதிகள்</a></li> <li><a href="http://tamil.goodreturns.in/ipo/" target="_blank" rel="nofollow" class="submenu-link5">ஐபிஓ</a></li> <li><a href="http://tamil.goodreturns.in/currency/" target="_blank" rel="nofollow" class="submenu-link6">கரன்சி</a></li> <li><a href="http://tamil.goodreturns.in/buy-insurance-online/?&utm_source=tamil&utm_medium=buy-insurance&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">இன்சூரன்ஸ்</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu">பயணங்கள்</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ஹோட்டல்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">விமானங்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">வீடியோக்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">பயண வழிகாட்டி</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.oneindia.com/memes/" target="_blank" class="mainmenu">மீம்ஸ்</a> <!--<div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=Software+Engineer&utm_source=tamil&utm_medium=itjobs&utm_campaign=menu-header" target="_blank" class="submenu-link1" onclick="javascript:eventTracker('header-nav','jobs','ITjobs', 'http://jobs.oneindia.com/find-jobs.php?q=Software+Engineer&utm_source=tamil&utm_medium=itjobs&utm_campaign=menu-header');">ஐ.டி.</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=Engineering&utm_source=tamil&utm_medium=engineering&utm_campaign=menu-header" target="_blank" class="submenu-link2" onclick="javascript:eventTracker('header-nav','jobs','Engineering', 'http://jobs.oneindia.com/find-jobs.php?q=Engineering&utm_source=tamil&utm_medium=engineering&utm_campaign=menu-header');">இன்ஜினியரிங்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=walkins&utm_source=tamil&utm_medium=walkins&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','walkins', 'http://jobs.oneindia.com/find-jobs.php?q=walkins&utm_source=tamil&utm_medium=walkins&utm_campaign=menu-header');">வாக்-கின்ஸ்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=part+time+work&utm_source=tamil&utm_medium=parttime&utm_campaign=menu-header" target="_blank" class="submenu-link4" onclick="javascript:eventTracker('header-nav','jobs','part-time', 'http://jobs.oneindia.com/find-jobs.php?q=part+time+work&utm_source=tamil&utm_medium=parttime&utm_campaign=menu-header');">பார்ட்-டைம்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=online+jobs&utm_source=tamil&utm_medium=onlinejobs&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','online-jobs', 'http://jobs.oneindia.com/find-jobs.php?q=online+jobs&utm_source=tamil&utm_medium=onlinejobs&utm_campaign=menu-header');">ஆன்லைன்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=&utm_source=tamil&utm_medium=otherjobs&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','other-jobs', 'http://jobs.oneindia.com/find-jobs.php?q=&utm_source=tamil&utm_medium=otherjobs&utm_campaign=menu-header');">பிற துறை வேலைவாய்ப்புகள்</a></li> <li><a href="http://tamil.oneindia.com/jobs/" target="_blank" rel="nofollow" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','daily-jobs', 'http://tamil.oneindia.com/jobs/');">வேலைவாய்ப்பு செய்திகள்</a></li> </ul> </div> </div>	--> </li> <li class="more"> <a href="#" class="mainmenu" style="font-family: arial; font-size: 14px;">Other Sites</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
																Languages
															</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--	<li> <a href="http://jobs.oneindia.com/?utm_source=tamil&utm_medium=jobshome&utm_campaign=menu-header" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank" rel="nofollow">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiatamil" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsTamil" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaTamil/posts" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/mobile/oneindia-tamil-andriod-app.html" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-tamil-app.html" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://tamil.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://tamil.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://tamil.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://tamil.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://tamil.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://tamil.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://tamil.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bit.ly/1indiatamilios" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-14'></div> <div id='div-gpt-ad-1384768848244-25'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="270335"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="Sports"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="http://www.oneindia.com/" itemprop="url"><span itemprop="title">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2980;&#2990;&#3007;&#2996;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/sports/" itemprop="url"><span itemprop="title">&#2997;&#3007;&#2995;&#3016;&#2991;&#3006;&#2975;&#3021;&#2975;&#3009;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப் போட்டி.. தங்கப் பதக்கம் வென்று இந்திய வீரர் அசத்தல்! 
										</div> </nav> <h1 class="heading"> ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப் போட்டி.. தங்கப் பதக்கம் வென்று இந்திய வீரர் அசத்தல்! </h1> <div class="synopsis"><h2 itemprop="description">ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப் போட்டிகள் ஜப்பானில் நடைபெற்றது. இதில் தங்கப் பதக்கம் வென்று இந்திய வீரர் சிவ கேசவன் அசத்தியுள்ளார்.</h2></div> <div class="author-detail clearfix" data-author="Kalai Mathi" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">By: <a rel="author" href="/authors/kalai-mathi.html" title="Google Plus Profile for Kalai Mathi">Kalai Mathi</a></div> </div> <div class="time-date date-time"> <span itemprop="datePublished"> <time datetime="2016-12-23T12:33:12Z">
                                                                                                   Published: Friday, December 23, 2016, 12:33 [IST]
                                                                                               </time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Tamil</span><div class="g-ytsubscribe" data-channelid="UCpZBvTbjam0yTrD4HUUWTZw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>நகனோ: ஜப்பானின் நகனோ நகரில் லஜ் எனும் ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப் போட்டிகள் நடைபெற்று வருகிறது. இதில் இந்திய வீரர் சிவ கேசவன் தங்கப்பதக்கம் வென்று அசத்தியுள்ளார்.</p><p>ஜப்பானின் நகனோ நகரில் ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப் போட்டிகள் அண்மையில் தொடங்கின. இதில் ஆசிய நாடுகளைச் சேர்ந்த வீரர் வீராங்கனைகள் பங்கேற்றுள்ளனர்.</p><p><strong><div class="clearfix"></div><div class="big_center_img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="/img/2016/12/shiva-keshavan-23-1482476565.jpg"><div ><figure><img src="/img/2016/12/shiva-keshavan-23-1482476565.jpg" vspace="5" hspace="5" class="image_listical" style="border:0px" alt="Shiva Keshavan wins gold at Asian Luge Championships in Japan" title="Shiva Keshavan wins gold at Asian Luge Championships in Japan" data-cl-slideshow="" data-cl-title="Shiva Keshavan wins gold at Asian Luge Championships in Japan" data-cl-description="" data-cl-imageid="270335-0"/></div></figure></div></strong></p><div id='div-gpt-ad-1468987604107-0' class='listical-top-ad' style='padding:5px!important;'></div><p>கடல் அலையில் சறுக்கி செல்லும் சர்ஃபிங் விளையாட்டை போன்று பனியில் சறுக்கி செல்லும் இந்த 'லஜ்' விளையாட்டு பெரும்பாலான குளிர்பிரதேசங்களில் நடத்தப்பட்டு வருகிறது. இந்தப் போட்டிக்காகவே குளிர்கால ஒலிம்பிக் போட்டிகள் நடத்தப்படுவதாக கூறப்படுகிறது.</p><p>இதில் இந்திய வீரர் சிவ கேசவன் (ஹிமாச்சல பிரதேசத்தை சேர்ந்தவர்) மணிக்கு 134.3 கிலோ மீட்டர் வேகத்தில் சென்று போட்டித் தூரத்தைக் கடந்து தங்கப் பதக்கத்தை தட்டிச் சென்றார். ஆசிய லஜ் சாம்பியன்ஷிப் போட்டியில் சிவ கேசவன் பெறும் மூன்றாவது பதக்கம் இதுவாகும்.</p><p>ஏற்கனவே குளிர்கால ஒலிம்பிக் உள்ளிட்ட பல்வேறு சர்வதேச போட்டிகளில் பங்கேற்று பதக்கங்களை குவித்துள்ளார்.இதுவரை 5 குளிர்கால ஒலிம்பிக் போட்டியில் சிவ சேவன் குளிர்கால ஒலிம்பிக் போட்டியில் பங்கேற்றுள்ளார்.</p><p>குளிர்கால ஒலிம்பிக் போட்டியில் பங்கேற்ற முதல் இந்திய வீரர் என்ற பெருமைக்கும் இவர் சொந்தகாரர் ஆவர்.தற்போதைய ஆசிய பனிச்சறுக்கு சாம்பியன்ஷிப் போட்டியில் மணிக்கு 134.3 கிலோ மீட்டர் வேகத்தில் சென்று சிவ கேசவன் முதலிடம் பிடித்துள்ளார்.</p><p>இதன்மூலம் 2011ஆம் ஆண்டு நடைபெற்ற ஆசிய கோப்பை போட்டியில் 131.9 கிலோ மீட்டர் வேகத்தில் சென்று தங்கப் பதக்கம் வென்ற தனது சாதனையை அவர் முறியடித்துள்ளார். 2012ஆம் ஆண்டு நடைபெற்ற ஆசியக் கோப்பை போட்டியில் 49.590 விநாடிகளில் போட்டித்தூரத்தைக் கடந்து அவர் சாதனை படைத்துள்ளார் என்பது குறிப்பிடத்தக்கது.</p> </div> </article> <div style="clear:both;text-align:right;padding: 10px 0px 0 5px;" id="view_cmtns"></div> <div style="clear:both;"></div> <div class="taboola-widget"> <div id="rcjsload_985fb7" style="clear: both;"></div> <div id="oi_rev_promo"></div> <div style="clear: both;"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0' style="height:5px;"></div> <div id="inread"></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags"> <span class="tags_head">Read more about: </span> <h3> <a title="gold" alt="gold" href="/topic/gold">gold</a>,	        <a title="தங்கப்பதக்கம்" alt="தங்கப்பதக்கம்" href="/topic/தங்கப்பதக்கம்">தங்கப்பதக்கம்</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										Shiva Keshavan wins gold at Asian Luge Championships in Japan. Keshavan has participated in five Winter Olympics.this is the third Medal For Him in Asia luge Championship.
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2016/12/23/">Dec 23, 2016</a> </div> <div class="comments_div"> <div id="vuukle-emote"></div> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <!--										<div id="CrowdynewsContainer"><div data-crowdynews-widget="OneIndia_social-news-feed-tamil-vertical1455196750"><script src="//widget.crowdynews.com/OneIndia_social-news-feed-tamil-vertical1455196750.js" async="true"></script></div></div>--> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;font-family: Arial, Helvetica, sans-serif;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 3px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 14px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }

 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/tamilnadu/man-gets-30-years-prison-270304.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/tamilnadu/man-gets-30-years-prison-270304.html');"> <img src="http://tamil.oneindia.com/img/2016/12/rape-girl34-600-22-1482424057.jpg" alt="5-ம் வகுப்பு மாணவிக்கு பாலியல் தொல்லை.. 30 ஆண்டு சிறை தண்டனை விதித்த அரியலூர் கோர்ட் !" class="cinelist-thumbimg" /> </a>--> <a href="/news/tamilnadu/man-gets-30-years-prison-270304.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2016/12/rape-girl34-600-22-1482424057.jpg" alt="5-ம் வகுப்பு மாணவிக்கு பாலியல் தொல்லை.. 30 ஆண்டு சிறை தண்டனை விதித்த அரியலூர் கோர்ட் !" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/tamilnadu/man-gets-30-years-prison-270304.html" target="_blank">5-ம் வகுப்பு மாணவிக்கு பாலியல் தொல்லை.. 30 ஆண்டு சிறை தண்டனை விதித்த அரியலூர் கோர்ட் !</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/tamilnadu/mutharasan-slams-on-central-government-270303.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/tamilnadu/mutharasan-slams-on-central-government-270303.html');"> <img src="http://tamil.oneindia.com/img/2016/12/mutharasan34-22-1482421916.jpg" alt="அதிமுகவையும், தமிழக அரசையும் வசப்படுத்த பாஜக முயற்சி: முத்தரசன் " class="cinelist-thumbimg" /> </a>--> <a href="/news/tamilnadu/mutharasan-slams-on-central-government-270303.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2016/12/mutharasan34-22-1482421916.jpg" alt="அதிமுகவையும், தமிழக அரசையும் வசப்படுத்த பாஜக முயற்சி: முத்தரசன் " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/tamilnadu/mutharasan-slams-on-central-government-270303.html" target="_blank">அதிமுகவையும், தமிழக அரசையும் வசப்படுத்த பாஜக முயற்சி: முத்தரசன் </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/india/rs-28-lakhs-new-rs-2-000-notes-seized-at-mumbai-airport-270301.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/india/rs-28-lakhs-new-rs-2-000-notes-seized-at-mumbai-airport-270301.html');"> <img src="http://tamil.oneindia.com/img/2016/12/2000-22-1482417885.jpg" alt="தொடரும் ஐ.டி.ரெய்டு.. மும்பை ஏர்போர்ட்டில் பயணியிடம் ரூ.28 லட்சம் புதிய 2000 நோட்டுகள் பறிமுதல்" class="cinelist-thumbimg" /> </a>--> <a href="/news/india/rs-28-lakhs-new-rs-2-000-notes-seized-at-mumbai-airport-270301.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2016/12/2000-22-1482417885.jpg" alt="தொடரும் ஐ.டி.ரெய்டு.. மும்பை ஏர்போர்ட்டில் பயணியிடம் ரூ.28 லட்சம் புதிய 2000 நோட்டுகள் பறிமுதல்" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/rs-28-lakhs-new-rs-2-000-notes-seized-at-mumbai-airport-270301.html" target="_blank">தொடரும் ஐ.டி.ரெய்டு.. மும்பை ஏர்போர்ட்டில் பயணியிடம் ரூ.28 லட்சம் புதிய 2000 நோட்டுகள் பறிமுதல்</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="min-height: 250px;"> <div class="newsletter_form clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <!--cricket-island--> <div id='div-gpt-ad-1384333200712-13'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-23'></div> </div> <!--Cupons code--> <div data-id="1" id="web_300_100_coupons_container" style="padding-top:8px;"></div> <!--Cupons code--> <div class="vucato-home-page-promo" style="padding:5px 0 0px 0;"></div> <div style="clear: both; padding-top: 10px; font-size: 13px;"> <a href="http://tamil.oneindia.com/news/india/60-seconds-now-app-218526.html" target="_blank">கைகளுக்குள் இனி எல்லா செய்திகளும்.. ஒன்இந்தியாவின் '60 செகண்ட்ஸ் நவ்' ஆப்!</a> </div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="gap10" style="padding-top: 10px;"> <!--oitamil-300x250-right--> <div id='div-gpt-ad-1384768848244-9'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <div class="video-outer" style="margin-top:15px; margin-bottom:10px;"> <h2 style="margin: 0px; padding: 0px; border-bottom: 2px solid rgb(88, 88, 88); color: rgb(192, 31, 46); line-height: 23px; font-family: arial; font-weight: normal; font-size: 20px;"><a href="/videos/"><span style="color: rgb(192, 31, 46);">Videos</span></a></h2> <div class="vdeos-blk"> <div id="vt_widget"></div> <script type="text/javascript">
head.ready(function () {
        requirejs(["oimodules"],function(obj){
                console.log('ventuno widget right loaded...');
        obj.ventuno_widget_right();
        });
    });
</script> </div> </div> <div id="oneindia_polls_container"></div> <!--<div data-owo-type="widget" data-owo-code="c6d859a1-7716-40b9-9f3d-4ae629a8a951" data-owo-mode="smart3" style="padding-top:10px;"></div><script src="https://1worldonline.com/poller-constructor.js" type="text/javascript" data-cfasync="false"></script>--> <div class="gap10" style="padding-top: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Matched-Content-OI-tamil --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6601380052549923" data-ad-slot="1718742658"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-tamil-vertical"></div> </div> </div> </div> </section> <!-- Footer Starts here -->	
						&nbsp;

<footer id="news-footer" class="clearfix"> <div id="footer"> <div class="news-footer-links bottomline"> <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS Feeds</a> | <a href="http://www.oneindia.com/facebook/">Facebook</a> | <a href="http://www.oneindia.com/twitter/">Twitter</a> | <a href="http://www.oneindia.com/googleplus/">Google Plus</a> |
<a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/media/">Media</a> | <a href="/sitemap/">Sitemap</a> | <a href="http://www.oneindia.com/feedback/">Feedback</a> | <a href="http://www.oneindia.com/advertise/">Advertise with us</a> | <a href="http://www.oneindia.com/careers/">Careers</a> | <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> </div> <div class="copyright">
© 2016 Greynium Information Technologies Pvt. Ltd.| <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> and <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> </div> <div class="copyright">
The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
</div> </div> </footer> <!--oneindia-inside-tamil-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159226389-1'></div> </div> <!--oneindia-inside-tamil-right-rail end--> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="270335" name="content_id" /> <meta itemprop="name" content="Tamil oneindia" /> <script type="text/javascript">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</script> <style type="text/css">
#mainContent {
         z-index: 99 !important;
}
</style> <script type="text/javascript">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</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
if(page_type != 'homepage'){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
}
</script> </div> <script type="text/javascript">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</script> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="tamil.oneindia.com"></span> </div> <script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script> <script type="text/javascript">
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
</script> <script>
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-tamil-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
if($('#cricketTabs').length > 0){	
var cricketTabs=new ddtabcontent("cricketTabs");
cricketTabs.setpersist(true);
cricketTabs.setselectedClassTarget("link");
cricketTabs.init();
}
});
});
}
</script> <script>
head.ready(function () {
            requirejs(["jquery"],function($){
				
if ($('.image_listical[id="rev_content_1"]').parents('figure').length>0) {
                $('.image_listical[id="rev_content_1').parents('figure').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');
	
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1002','slot_id':'258','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
		(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
		})();
}	
                
}
});
});	
</script> <script>
var revart = document.getElementById("rcjsload_985fb7");
if (revart != undefined && revart != null && revart != 'undefined'){
console.log("Revcontent below article loaded.");
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=48742&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_985fb7"); rcds.appendChild(rcel);
        })();

}
</script> <script>
 var revtopic = document.getElementById("rcjsload_87b013");
if (revtopic != undefined && revtopic != null && revtopic != 'undefined'){
    console.log("Revcontent below topic,collection loaded.");
(function() {
        var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
        var rcel = document.createElement("script");
        rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
        rcel.type = 'text/javascript';
        rcel.src = "http://trends.revcontent.com/serve.js.php?w=37314&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
        rcel.async = true;
        var rcds = document.getElementById("rcjsload_87b013"); rcds.appendChild(rcel);
        })();
}
</script> </body> </html>