
<!DOCTYPE html> <html lang="ta"> <head data-altimg="Jayalalithaa's properties to Deepa and me says Deepak"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <meta http-equiv="Last-Modified" content="Wed, 10 May 2017 03:51:14 GMT"> <title>தீபா மற்றும் என் பெயரில்தான் மொத்த ஜெ. சொத்தும் உள்ளது.. உயில் என்னிடமே உள்ளது.. தீபக் புது தகவல்  | Jayalalithaa's properties to Deepa and me says Deepak   - Tamil Oneindia </title> <meta name="description" content="Deepak Jayakumar, Jayalalithaa’s brother Jayakumars son said, Jayalalithaa left her properties to Deepa and me."/> <meta name="news_keywords" content="jayalalalithaa, deepa, deepak, jayalalithaa's property, ஜெயலலிதா, தீபா, தீபக், ஜெயலலிதா உயில்"/> <meta property="article:published_time" content="2017-05-10T08:42:25+05:30" /> <meta property="article:modified_time" content="2017-05-10T09:21:15+05:30"/> <meta property="og:title" content="தீபா மற்றும் என் பெயரில்தான் மொத்த ஜெ. சொத்தும் உள்ளது.. உயில் என்னிடமே உள்ளது.. தீபக் புது தகவல் " itemprop="headline"/> <meta property="og:description" content="Deepak Jayakumar, Jayalalithaa’s brother Jayakumars son said, Jayalalithaa left her properties to Deepa and me." itemprop="description"/> <meta property="og:url" content="http://tamil.oneindia.com/news/tamilnadu/jayalalithaa-s-properties-deepa-me-says-deepak-282238.html" itemprop="url"/> <link rel="image_src" href="http://tamil.oneindia.com/img/2017/05/deepak456-10-1494385918.jpg"/> <meta property="og:image" itemprop="image" content="http://tamil.oneindia.com/img/2017/05/deepak456-10-1494385918.jpg" /> <meta itemprop="thumbnailUrl" content="http://tamil.oneindia.com/img/128x50/2017/05/deepak456-10-1494385918.jpg"/> <meta property="og:image" content="http://tamil.oneindia.com/img/2017/05/10-1494387873-ops-sasikala345.jpg" /> <meta property="og:image" content="http://tamil.oneindia.com/img/2017/05/10-1494387940-deepak456.jpg" /> <meta property="og:image" content="http://tamil.oneindia.com/img/2017/05/10-1494388000-dinakaran45665656.jpg" /> <meta property="og:image" content="http://tamil.oneindia.com/img/2017/05/10-1494388031-jayalalitha3443.jpg" /> <meta property="og:image" content="http://tamil.oneindia.com/img/2017/05/10-1494388126-poes-garden-jayalalitha.jpg" /> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="ta"/> <meta property="og:site_name" content="tamil.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="article:publisher" content="http://www.facebook.com/oneindiatamil" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTamil"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="617925711"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-tamil-news/id617925711"/> <meta name="twitter:image" content="http://tamil.oneindia.com/img/2017/05/deepak456-10-1494385918.jpg?10052017092143" /> <meta name="twitter:title" content="தீபா மற்றும் என் பெயரில்தான் மொத்த ஜெ. சொத்தும் உள்ளது.. உயில் என்னிடமே உள்ளது.. தீபக் புது தகவல் " /> <meta name="twitter:url" content="http://tamil.oneindia.com/news/tamilnadu/jayalalithaa-s-properties-deepa-me-says-deepak-282238.html?10052017092143" /> <meta name="twitter:description" content="Deepak Jayakumar, Jayalalithaa’s brother Jayakumars son said, Jayalalithaa left her properties to Deepa and me." /> <meta name="twitter:creator" content="thatsTamil" /> <meta name="twitter:domain" content="tamil.oneindia.com" /> <meta name="DC.date.issued" content="2017-05-10T09:21:14+05:30"/> <meta name="parsely-title" content="தீபா மற்றும் என் பெயரில்தான் மொத்த ஜெ. சொத்தும் உள்ளது.. உயில் என்னிடமே உள்ளது.. தீபக் புது தகவல் " /> <meta name="parsely-link" content="http://tamil.oneindia.com/news/tamilnadu/jayalalithaa-s-properties-deepa-me-says-deepak-282238.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://tamil.oneindia.com/img/2017/05/deepak456-10-1494385918.jpg" /> <meta name="parsely-pub-date" content="2017-05-10T08:42:25Z" /> <meta name="parsely-section" content="news / tamilnadu" /> <meta name="parsely-author" content="Mayura Akilan" /> <meta name="parsely-tags" content="jayalalithaa, deepa, deepak, ஜெயலலிதா, தீபா, தீபக், உயில்" /> <meta itemprop="inLanguage" content="ta" /> <meta itemprop="author" content="Mayura Akilan" /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://tamil.oneindia.com/news/tamilnadu/jayalalithaa-s-properties-deepa-me-says-deepak-282238.html"/> <link rel="amphtml" href="http://tamil.oneindia.com/amphtml/news/tamilnadu/jayalalithaa-s-properties-deepa-me-says-deepak-282238.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style-new1.css?v=18" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/other-page-styles.css?v=16" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-listicle.css?v=17" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/se-friendly-slideshow-v3.6.css?v=15" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://tamil.oneindia.com/news/tamilnadu/jayalalithaa-s-properties-deepa-me-says-deepak-282238.html"
  },
  "headline": "தீபா மற்றும் என் பெயரில்தான் மொத்த ஜெ. சொத்தும் உள்ளது.. உயில் என்னிடமே உள்ளது.. தீபக் புது தகவல் ",
  "url":"http://tamil.oneindia.com/news/tamilnadu/jayalalithaa-s-properties-deepa-me-says-deepak-282238.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://tamil.oneindia.com/img/2017/05/deepak456-10-1494385918.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://tamil.oneindia.com/img/128x50/2017/05/deepak456-10-1494385918.jpg",
  "datePublished": "2017-05-10T08:42:25+05:30",
  "dateModified": "2017-05-10T09:21:15+05:30",
  "dateCreated": "2017-05-10T08:42:25+05:30",
  "author": {
    "@type": "Person",
    "name": "Mayura Akilan"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
    "url":"tamil.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatamil",
    "http://www.twitter.com/thatsTamil",
    "https://plus.google.com/+OneindiaTamil/"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Tamilnadu",
  "description": "Deepak Jayakumar, Jayalalithaa’s brother Jayakumars son said, Jayalalithaa left her properties to Deepa and me.",
  "keywords": "Jayalalalithaa, Deepa, Deepak, Jayalalithaa's Property, ஜெயலலிதா, தீபா, தீபக், ஜெயலலிதா உயில்",
  "articleBody":"சென்னை: ஜெயலலிதாவின் அத்தனை சொத்துக்களும் தனக்கும், தனது சகோதரி தீபாவிற்குத்தான் சொந்தம் என்று அவரது அண்ணன் மகன் தீபக் கூறியுள்ளார். அத்தை எழுதிய உயில் தன்னிடம்தான் உள்ளது என்றும் ஜெயலலிதாவின் அண்ணன் மகன் தீபக் பரபரப்பை பற்ற வைத்துள்ளார்.சென்னை போயஸ் கார்டன் பங்களா, சென்னை பார்சன் காம்ப்ளக்சில் உள்ள இரண்டு கட்டடங்கள், சென்னை, செயின்ட் மேரீஸ் சாலையில் உள்ள ஜெயலலிதா வீடு, கொடநாடு எஸ்டேட், ஹைதராபாத்தில் உள்ள திராட்சை தோட்டம் உள்ளிட்ட எட்டு சொத்துக்கள் எனக்குச் சொந்தம் என்று ஆங்கில சேனல் ஒன்றுக்கு பேட்டியளித்த தீபக் கூறியுள்ளது பரபரப்பை ஏற்படுத்தியுள்ளது.கடந்த ஆண்டு டிசம்பர் 5ஆம் தேதி ஜெயலலிதா மரணமடைந்தார். பல ஆயிரம் கோடி ரூபாய் மதிப்புள்ள சொத்துக்கள் யாருக்கு சொந்தம் என்ற கேள்வி எழுந்தது. அவரது மறைவுக்குப் பின் தமிழக அரசியலில் பல்வேறு அரசியல் மாற்றங்கள் நிகழ்ந்து வருகின்றன.                            சிதறிய அதிமுக அதிமுக  பன்னீர்செல்வம் அணி, சசிகலா அணி என்று இரண்டாக பிளவுபட்டுள்ளது.  ஜெயலலிதாவின் அண்ணன் மகள் தீபா, ஒரு பேரவை தொடங்கி தனி வழியில் சென்றார்.  தீபாவின் கணவர் மாதவன் தனி கட்சி ஒன்றை துவங்கியுள்ளார்.                         அண்ணன் தீபக் ஜெயலலிதாவின் மறைவுக்குப் பிறகு இறுதிச்சடங்குகள் செய்த தீபக் ஊடக வெளிச்சத்திற்கு வந்தார். பிளவு பட்ட அதிமுகவில்  சசிகலா அணிக்குத்தான் ஆதரவு என்று தீபக் கூறினார்                         தினகரனுக்கு எதிர்ப்பு சசிகலா சிறைக்குச் சென்ற பிறகு, அவர் தினகரனுக்கு எதிராக குரல் கொடுத்தார் தீபக். பின்னர் பன்னீர்செல்வம், சசிகலாவின் அணியில் இணைய வேண்டும் என்றும் கருத்து தெரிவித்தார். இந்நிலையில் ஜெயலலிதாவின் உயில் பற்றி தற்போது தீபக் கூறியுள்ளது  பரபரப்பை ஏற்படுத்தியுள்ளது.                         ஜெயலலிதா சொத்துக்கள் என் அத்தை ஜெயலலிதா எழுதிய உயில் தற்போது என்னிடம்தான் உள்ளது. அந்த உயிலில், அனைத்து சொத்துகளும் என் பெயரிலும், என் சகோதரி தீபா பெயரிலும் எழுதப்பட்டுள்ளன.                           எங்களுக்கே சொந்தம் சென்னை போயஸ் கார்டன் பங்களா, சென்னை பார்சன் காம்ப்ளக்ஸில் உள்ள இரண்டு கட்டடங்கள், சென்னை செயின்ட் மேரீஸ் சாலையில் உள்ள ஜெயலலிதா வீடு, கொடநாடு எஸ்டேட், ஹைதராபாத்தில் உள்ள திராட்சை தோட்டம் உள்ளிட்ட எட்டு சொத்துகள் எனக்குச் சொந்தம் என்று அவர் தெரிவித்துள்ளார். நிஜமாவா தீபக்.                         எல்லாமே மர்மம் ஜெயலலிதாவின் மரணத்தில் தொடங்கி கொடநாடு காவலாளி கொலை, விஜயபாஸ்கர் நண்பர் மரணம் வரை எல்லாமே மர்மமாக உள்ளது. இந்த நிலையில் தீபக், திடீரென உயில் பற்றி பேசி பரபரப்பை கிளப்பியது ஏன் என்ற கேள்வி எழுந்துள்ளது.        "
}
</script> <script type="application/ld+json">
{
        "@context" : "http://schema.org", 
        "@type": "WebPage",
        "description": "Deepak Jayakumar, Jayalalithaa’s brother Jayakumars son said, Jayalalithaa left her properties to Deepa and me." ,
         "url":"http://tamil.oneindia.com/news/tamilnadu/jayalalithaa-s-properties-deepa-me-says-deepak-282238.html",
        "name": "தீபா மற்றும் என் பெயரில்தான் மொத்த ஜெ. சொத்தும் உள்ளது.. உயில் என்னிடமே உள்ளது.. தீபக் புது தகவல் "
} 
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in" rel="dns-prefetch" /> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' pagespeed_no_defer="">
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatstamil";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var promotional_details = {
        promoflag:0,
        promolink:"http://tamil.filmibeat.com/news/when-two-heroes-come-together-baahubali-2-oppo-f3-046072.html",
        promolimit:3
      };
</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-13', 'auto', {'name': 'oneindiata'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
          
  ga('oneindiata.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.
 
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Tamil",
  "url" : "http://tamil.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "http://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil",
  "https://plus.google.com/+OneindiaTamil"]
}
</script> <script type="text/javascript" pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.37" data-headjs-load="/common/adaptive/main-built.js?v=1.0.98"></script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/images/oneindia-tamil-logo.jpg" alt="Oneindia Tamil" title="Oneindia Tamil" width="150" height="57" align="top"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid" style="width:365px;"> <div class="languages"> <a href="http://www.oneindia.com/">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="http://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="http://kannada.oneindia.com/" class="lang-kannada">ಕನ್ನಡ</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a> <a href="http://telugu.oneindia.com/" class="lang-telugu last">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 12);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=1&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=1&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=1&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo4='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=1&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo5='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=1&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo6='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=1&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo7='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=1&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo8='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=1&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo9='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=1&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo10='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1184&webid=1&domain='+domain+'" target="_blank">Summer Sale &amp; IPL Ticket Coupons!!</a>';var promo11='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=1&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';var promo12='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1172&webid=1&domain='+domain+'" target="_blank">ஆண்களுக்கான லெதர் வாலெட்டுகள் - ரூ.100 முதல்!</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;case 12: document.getElementById('headerPromotionText').innerHTML = promo12; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Tamil Search" align="right"> </a></div> <!--google custom search script --> <gcse:searchbox-only></gcse:searchbox-only> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiatamil" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsTamil" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaTamil/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaTamil-small.png" alt="Oneindia Tamil" title="Oneindia Tamil" /></a> </div> <ul> <li> <a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a> </li> <!--<li><a href="http://tamil.oneindia.com/videos/" target="_blank" class="mainmenu" onclick="javascript:eventTracker('header-nav','news','videos','http://tamil.oneindia.com/videos/');">வீடியோ</a></li>--> <li><a href="http://tamil.oneindia.com/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">செய்திகள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/tamilnadu/" class="submenu-link1" itemprop="url"><span itemprop="name">தமிழகம்</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">இந்தியா</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">உலகம்</span></a></li> <li><a href="/news/srilanka/" class="submenu-link4" itemprop="url"><span itemprop="name">இலங்கை</span></a></li> <li><a href="/news/sports/" class="submenu-link5" itemprop="url"><span itemprop="name">விளையாட்டு</span></a></li> <li><a href="/news/business/" class="submenu-link6" itemprop="url"><span itemprop="name">வர்த்தகம்</span></a></li> <li><a href="/editor-speaks/" class="submenu-link8" itemprop="url"><span itemprop="name">ஆசிரியர் பக்கம்</span></a></li> <li><a href="/archives/" class="submenu-link8" itemprop="url"><span itemprop="name">கோப்புகள்</span></a></li> <li><a href="http://tamil.thatscricket.com/" target="_blank" rel="nofollow" class="submenu-link7" itemprop="url"><span itemprop="name">கிரிக்கெட்</span></a></li> </ul> </div> </div> </li> <li><a href="http://tamil.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">சினிமா</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.filmibeat.com/heroines/" target="_blank" rel="nofollow" class="submenu-link1">ஹீரோயின்</a></li> <li><a href="http://tamil.filmibeat.com/heroes/" target="_blank" rel="nofollow" class="submenu-link2">ஹீரோ</a></li> <li><a href="http://tamil.filmibeat.com/specials/" target="_blank" rel="nofollow" class="submenu-link3">ஸ்பெஷல்ஸ்</a></li> <li><a href="http://tamil.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link4">தொலைக்காட்சி</a></li> <li><a href="http://tamil.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link5">கிசு கிசு கார்னர்</a></li> <li><a href="http://tamil.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link6">திரைத் துளி</a></li> <li><a href="http://tamil.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link7">திரைவிமர்சனம்</a></li> <li><a href="http://tamil.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link8">ஹாலிவுட்</a></li> <li><a href="http://photos.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="http://tamil.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">லைப்ஸ்டைல்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link1">ஆரோக்கியம்</a></li> <li><a href="http://tamil.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link2">சமையல் குறிப்புகள்</a></li> <li><a href="http://tamil.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">வீடு-தோட்டம்</a></li> <li><a href="http://tamil.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link4">அழகு..அழகு..</a></li> <li><a href="http://tamil.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link5">தாய்மை-குழந்தை நலன்</a></li> <li><a href="http://tamil.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">உலக நடப்புகள்</a></li> <li><a href="http://tamil.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">உறவுகள்</a></li> <li><a href="http://tamil.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">கால்குலேட்டர்</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">வாகனங்கள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">கார் நியூஸ்</a></li> <li><a href="http://tamil.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">பைக் நியூஸ்</a></li> <li><a href="http://tamil.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ஆஃப் பீட் </a></li> <li><a href="http://tamil.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link4">விமர்சனம்</a></li> <li><a href="http://tamil.drivespark.com/topic/how-to" target="_blank" rel="nofollow" class="submenu-link5">டிப்ஸ்</a></li> <li><a href="http://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link6">படங்கள்</a></li> <li><a href="http://tamil.drivespark.com/cars/" target="_blank" class="submenu-link7">கார் தகவல் களஞ்சியம்</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">தொழில்நுட்பம்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">செல்போன்</a></li> <li><a href="http://tamil.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">கம்ப்யூட்டர்</a></li> <li><a href="http://tamil.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">செய்திகள்</a></li> <li><a href="http://tamil.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">டெக் டிப்ஸ்</a></li> <li><a href="http://tamil.gizbot.com/photo-feature/" target="_blank" rel="nofollow" class="submenu-link5">புகைப்பட செய்திகள்</a></li> <li><a href="http://www.gizbot.com/gadget-finder/" target="_blank" rel="nofollow" class="submenu-link6">புதிய சாதனங்கள்</a></li> <li><a href="http://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link7">Gallery</a></li> <li><a href="http://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Videos</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.goodreturns.in/" class="mainmenu" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">வர்த்தகம்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">செய்திகள்</a></li> <li><a href="http://tamil.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link2">வகுப்புகள்</a></li> <li><a href="http://tamil.goodreturns.in/topic/stocks" target="_blank" rel="nofollow" class="submenu-link3">பங்குகள்</a></li> <li><a href="http://tamil.goodreturns.in/mutual-funds/" target="_blank" rel="nofollow" class="submenu-link4">பரஸ்பர நிதிகள்</a></li> <li><a href="http://tamil.goodreturns.in/ipo/" target="_blank" rel="nofollow" class="submenu-link5">ஐபிஓ</a></li> <li><a href="http://tamil.goodreturns.in/currency/" target="_blank" rel="nofollow" class="submenu-link6">கரன்சி</a></li> <li><a href="http://tamil.goodreturns.in/buy-insurance-online/?&utm_source=tamil&utm_medium=buy-insurance&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">இன்சூரன்ஸ்</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">பயணங்கள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ஹோட்டல்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">விமானங்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">வீடியோக்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">பயண வழிகாட்டி</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.oneindia.com/memes/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">மீம்ஸ்</span></a> <!--<div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=Software+Engineer&utm_source=tamil&utm_medium=itjobs&utm_campaign=menu-header" target="_blank" class="submenu-link1" onclick="javascript:eventTracker('header-nav','jobs','ITjobs', 'http://jobs.oneindia.com/find-jobs.php?q=Software+Engineer&utm_source=tamil&utm_medium=itjobs&utm_campaign=menu-header');">ஐ.டி.</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=Engineering&utm_source=tamil&utm_medium=engineering&utm_campaign=menu-header" target="_blank" class="submenu-link2" onclick="javascript:eventTracker('header-nav','jobs','Engineering', 'http://jobs.oneindia.com/find-jobs.php?q=Engineering&utm_source=tamil&utm_medium=engineering&utm_campaign=menu-header');">இன்ஜினியரிங்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=walkins&utm_source=tamil&utm_medium=walkins&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','walkins', 'http://jobs.oneindia.com/find-jobs.php?q=walkins&utm_source=tamil&utm_medium=walkins&utm_campaign=menu-header');">வாக்-கின்ஸ்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=part+time+work&utm_source=tamil&utm_medium=parttime&utm_campaign=menu-header" target="_blank" class="submenu-link4" onclick="javascript:eventTracker('header-nav','jobs','part-time', 'http://jobs.oneindia.com/find-jobs.php?q=part+time+work&utm_source=tamil&utm_medium=parttime&utm_campaign=menu-header');">பார்ட்-டைம்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=online+jobs&utm_source=tamil&utm_medium=onlinejobs&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','online-jobs', 'http://jobs.oneindia.com/find-jobs.php?q=online+jobs&utm_source=tamil&utm_medium=onlinejobs&utm_campaign=menu-header');">ஆன்லைன்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=&utm_source=tamil&utm_medium=otherjobs&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','other-jobs', 'http://jobs.oneindia.com/find-jobs.php?q=&utm_source=tamil&utm_medium=otherjobs&utm_campaign=menu-header');">பிற துறை வேலைவாய்ப்புகள்</a></li> <li><a href="http://tamil.oneindia.com/jobs/" target="_blank" rel="nofollow" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','daily-jobs', 'http://tamil.oneindia.com/jobs/');">வேலைவாய்ப்பு செய்திகள்</a></li> </ul> </div> </div>	--> </li> <li class="more"> <a href="#" class="mainmenu" style="font-family: arial; font-size: 14px;">Other Sites</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
																Languages
															</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--	<li> <a href="http://jobs.oneindia.com/?utm_source=tamil&utm_medium=jobshome&utm_campaign=menu-header" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank" rel="nofollow">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiatamil" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsTamil" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaTamil/posts" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/mobile/oneindia-tamil-andriod-app.html" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-tamil-app.html" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://tamil.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://tamil.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://tamil.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://tamil.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://tamil.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://tamil.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://tamil.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bit.ly/1indiatamilios" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-14'></div> <div id='div-gpt-ad-1384768848244-25'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="282238"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="Tamilnadu"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="http://www.oneindia.com/" itemprop="url"><span itemprop="title">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2980;&#2990;&#3007;&#2996;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/tamilnadu/" itemprop="url"><span itemprop="title">&#2980;&#2990;&#3007;&#2996;&#2965;&#2990;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>தீபா மற்றும் என் பெயரில்தான் மொத்த ஜெ. சொத்தும் உள்ளது.. உயில் என்னிடமே உள்ளது.. தீபக் புது தகவல் 
										</div> </nav> <h1 class="heading">தீபா மற்றும் என் பெயரில்தான் மொத்த ஜெ. சொத்தும் உள்ளது.. உயில் என்னிடமே உள்ளது.. தீபக் புது தகவல் </h1> <div class="synopsis"><h2 itemprop="description">என் அத்தை ஜெயலலிதா எழுதிய உயில் என் வசம் உள்ளது. அந்த உயிலில், அனைத்து சொத்துக்களும் என் பெயரிலும், என் சகோதரி தீபா பெயரிலும் எழுதப்பட்டுள்ளன என்று ஜெயலலிதாவின் அண்ணன் மகன் தீபக் கூறியுள்ளார்.</h2></div> <div class="author-detail clearfix" data-author="Mayura Akilan" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">By: <a rel="author" href="/authors/mayura-akilan.html" title="Google Plus Profile for Mayura Akilan">Mayura Akilan</a></div> </div> <div class="time-date date-time"> <span itemprop="datePublished"> <time datetime="2017-05-10T08:42:25Z">
                                                                                                  Updated: Wednesday, May 10, 2017,  9:21 [IST]
                                                                                              </time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 335px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 320px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Tamil</span><div class="g-ytsubscribe" data-channelid="UCpZBvTbjam0yTrD4HUUWTZw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>சென்னை: ஜெயலலிதாவின் அத்தனை சொத்துக்களும் தனக்கும், தனது சகோதரி தீபாவிற்குத்தான் சொந்தம் என்று அவரது அண்ணன் மகன் <a href="/topic/தீபக்" title="Topic: தீபக்">தீபக்</a> கூறியுள்ளார். அத்தை எழுதிய உயில் தன்னிடம்தான் உள்ளது என்றும் ஜெயலலிதாவின் அண்ணன் மகன் தீபக் பரபரப்பை பற்ற வைத்துள்ளார்.</p><p>சென்னை போயஸ் கார்டன் பங்களா, சென்னை பார்சன் காம்ப்ளக்சில் உள்ள இரண்டு கட்டடங்கள், சென்னை, செயின்ட் மேரீஸ் சாலையில் உள்ள ஜெயலலிதா வீடு, கொடநாடு எஸ்டேட், ஹைதராபாத்தில் உள்ள திராட்சை தோட்டம் உள்ளிட்ட எட்டு சொத்துக்கள் எனக்குச் சொந்தம் என்று ஆங்கில சேனல் ஒன்றுக்கு பேட்டியளித்த தீபக் கூறியுள்ளது பரபரப்பை ஏற்படுத்தியுள்ளது.</p><p>கடந்த ஆண்டு டிசம்பர் 5ஆம் தேதி ஜெயலலிதா மரணமடைந்தார். பல ஆயிரம் கோடி ரூபாய் மதிப்புள்ள சொத்துக்கள் யாருக்கு சொந்தம் என்ற கேள்வி எழுந்தது. அவரது மறைவுக்குப் பின் தமிழக அரசியலில் பல்வேறு அரசியல் மாற்றங்கள் நிகழ்ந்து வருகின்றன.</p><p><div id="first_slide_info"></div><div id="slide_container"> <div style="clear:both;"></div> <div id="frame-fancybox-overlay" style="cursor: pointer; opacity: 0.8; display: none;" class="overlay-fixed"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf237735-282238" data-gal-headline="சிதறிய அதிமுக" data-gal-desc="அதிமுக  பன்னீர்செல்வம் அணி, சசிகலா அணி என்று இரண்டாக பிளவுபட்டுள்ளது.  ஜெயலலிதாவின் அண்ணன் மகள் தீபா, ஒரு பேரவை தொடங்கி தனி வழியில் சென்ற..." data-gal-src="tamil.oneindia.com/img/600x100/2017/05/10-1494387873-ops-sasikala345.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure> <img src="/img/2017/05/10-1494387873-ops-sasikala345.jpg" alt="சிதறிய அதிமுக" title="" title="" class="sliderImg image_listical" /> </figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-left" id='div-gpt-ad-1468987604107-0' style="padding:5px!important;"> </div> <div class="para_head"><h2>சிதறிய அதிமுக</h2></div> <p>அதிமுக  பன்னீர்செல்வம் அணி, சசிகலா அணி என்று இரண்டாக பிளவுபட்டுள்ளது.  ஜெயலலிதாவின் அண்ணன் மகள் தீபா, ஒரு பேரவை தொடங்கி தனி வழியில் சென்றார்.  தீபாவின் கணவர் மாதவன் தனி கட்சி ஒன்றை துவங்கியுள்ளார்.</p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf237736-282238" data-gal-headline="அண்ணன் தீபக்" data-gal-desc="ஜெயலலிதாவின் மறைவுக்குப் பிறகு இறுதிச்சடங்குகள் செய்த தீபக் ஊடக வெளிச்சத்திற்கு வந்தார். பிளவு பட்ட அதிமுகவில்  சசிகலா அணிக்குத்தான் ஆதரவ..." data-gal-src="tamil.oneindia.com/img/600x100/2017/05/10-1494387940-deepak456.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure> <img src="/img/2017/05/10-1494387940-deepak456.jpg" alt="அண்ணன் தீபக்" title="" title="" class="sliderImg image_listical" /> </figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>அண்ணன் தீபக்</h2></div> <p>ஜெயலலிதாவின் மறைவுக்குப் பிறகு இறுதிச்சடங்குகள் செய்த தீபக் ஊடக வெளிச்சத்திற்கு வந்தார். பிளவு பட்ட அதிமுகவில்  சசிகலா அணிக்குத்தான் ஆதரவு என்று தீபக் கூறினார்</p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf237737-282238" data-gal-headline="தினகரனுக்கு எதிர்ப்பு" data-gal-desc="சசிகலா சிறைக்குச் சென்ற பிறகு, அவர் தினகரனுக்கு எதிராக குரல் கொடுத்தார் தீபக். பின்னர் பன்னீர்செல்வம், சசிகலாவின் அணியில் இணைய வேண்டும் எ..." data-gal-src="tamil.oneindia.com/img/600x100/2017/05/10-1494388000-dinakaran45665656.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure> <img src="/img/2017/05/10-1494388000-dinakaran45665656.jpg" alt="தினகரனுக்கு எதிர்ப்பு" title="" title="" class="sliderImg image_listical" /> </figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>தினகரனுக்கு எதிர்ப்பு</h2></div> <p>சசிகலா சிறைக்குச் சென்ற பிறகு, அவர் தினகரனுக்கு எதிராக குரல் கொடுத்தார் தீபக். பின்னர் பன்னீர்செல்வம், சசிகலாவின் அணியில் இணைய வேண்டும் என்றும் கருத்து தெரிவித்தார். இந்நிலையில் ஜெயலலிதாவின் உயில் பற்றி தற்போது தீபக் கூறியுள்ளது  பரபரப்பை ஏற்படுத்தியுள்ளது.</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf237738-282238" data-gal-headline="ஜெயலலிதா சொத்துக்கள்" data-gal-desc="என் அத்தை ஜெயலலிதா எழுதிய உயில் தற்போது என்னிடம்தான் உள்ளது. அந்த உயிலில், அனைத்து சொத்துகளும் என் பெயரிலும், என் சகோதரி தீபா பெயரிலும் எ..." data-gal-src="tamil.oneindia.com/img/600x100/2017/05/10-1494388031-jayalalitha3443.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure> <img src="/img/2017/05/10-1494388031-jayalalitha3443.jpg" alt="ஜெயலலிதா சொத்துக்கள்" title="" title="" class="sliderImg image_listical" /> </figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>ஜெயலலிதா சொத்துக்கள்</h2></div> <p>என் அத்தை ஜெயலலிதா எழுதிய உயில் தற்போது என்னிடம்தான் உள்ளது. அந்த உயிலில், அனைத்து சொத்துகளும் என் பெயரிலும், என் சகோதரி தீபா பெயரிலும் எழுதப்பட்டுள்ளன.</p> </div> </div> <div class="clear"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf237739-282238" data-gal-headline="எங்களுக்கே சொந்தம்" data-gal-desc="சென்னை போயஸ் கார்டன் பங்களா, சென்னை பார்சன் காம்ப்ளக்ஸில் உள்ள இரண்டு கட்டடங்கள், சென்னை செயின்ட் மேரீஸ் சாலையில் உள்ள ஜெயலலிதா வீடு, கொட..." data-gal-src="tamil.oneindia.com/img/600x100/2017/05/10-1494388126-poes-garden-jayalalitha.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure> <img src="/img/2017/05/10-1494388126-poes-garden-jayalalitha.jpg" alt="எங்களுக்கே சொந்தம்" title="" title="" class="sliderImg image_listical" /> </figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-right" id='div-gpt-ad-1468987604107-1' style="padding:5px!important;"> </div> <div class="para_head"><h2>எங்களுக்கே சொந்தம்</h2></div> <p>சென்னை போயஸ் கார்டன் பங்களா, சென்னை பார்சன் காம்ப்ளக்ஸில் உள்ள இரண்டு கட்டடங்கள், சென்னை செயின்ட் மேரீஸ் சாலையில் உள்ள ஜெயலலிதா வீடு, கொடநாடு எஸ்டேட், ஹைதராபாத்தில் உள்ள திராட்சை தோட்டம் உள்ளிட்ட எட்டு சொத்துகள் எனக்குச் சொந்தம் என்று அவர் தெரிவித்துள்ளார். நிஜமாவா தீபக்.</p> </div> </div> <div class="clear"></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf237740-282238" data-gal-headline="எல்லாமே மர்மம்" data-gal-desc="ஜெயலலிதாவின் மரணத்தில் தொடங்கி கொடநாடு காவலாளி கொலை, விஜயபாஸ்கர் நண்பர் மரணம் வரை எல்லாமே மர்மமாக உள்ளது. இந்த நிலையில் தீபக், திடீரென உய..." data-gal-src="tamil.oneindia.com/img/600x100/2017/05/10-1494388173-subramaniyan-vijayabhaskar-friend-suicide.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure> <img src="/img/2017/05/10-1494388173-subramaniyan-vijayabhaskar-friend-suicide.jpg" alt="எல்லாமே மர்மம்" title="" title="" class="sliderImg image_listical" /> </figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>எல்லாமே மர்மம்</h2></div> <p>ஜெயலலிதாவின் மரணத்தில் தொடங்கி கொடநாடு காவலாளி கொலை, விஜயபாஸ்கர் நண்பர் மரணம் வரை எல்லாமே மர்மமாக உள்ளது. இந்த நிலையில் தீபக், திடீரென உயில் பற்றி பேசி பரபரப்பை கிளப்பியது ஏன் என்ற கேள்வி எழுந்துள்ளது.</p> </div> </div> <div class="clear"></div> </div> </div> <div style="clear:both;"></div> </div></p><div class='clearfix'></div><div id='464787646' class='meidaNetPromo'></div><div id='div-gpt-ad-1485319133472-0' class='adgebraPromo'></div><div id='rcjsload_985fb7' class='revContentPromo'></div> </div> <div id='rcjsload_985fb7' class='revContentPromo'></div> </article> <div style="clear:both;text-align:right;padding: 10px 0px 0 5px;" id="view_cmtns"></div> <div style="clear:both;"></div> <div class="taboola-widget"> <div id="oi_rev_promo"></div> <div style="clear: both;"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0' style="padding-top:10px;"></div> <div id="inread"></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="jayalalithaa, deepa, deepak, ஜெயலலிதா, தீபா, தீபக், உயில்" data-eng-tags="jayalalithaa, deepa, deepak"> <span class="tags_head">Read more about: </span> <h3> <a title="jayalalithaa" alt="jayalalithaa" href="/topic/jayalalithaa">jayalalithaa</a>,	        <a title="deepa" alt="deepa" href="/topic/deepa">deepa</a>,	        <a title="deepak" alt="deepak" href="/topic/deepak">deepak</a>,	        <a title="ஜெயலலிதா" alt="ஜெயலலிதா" href="/topic/ஜெயலலிதா">ஜெயலலிதா</a>,	        <a title="தீபா" alt="தீபா" href="/topic/தீபா">தீபா</a>,	        <a title="தீபக்" alt="தீபக்" href="/topic/தீபக்">தீபக்</a>,	        <a title="உயில்" alt="உயில்" href="/topic/உயில்">உயில்</a></h3> </div> <div class="article-published">Story first published: Wednesday, May 10, 2017,  8:42 [IST]</div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										Deepak Jayakumar, Jayalalithaa’s brother Jayakumar's son said, Jayalalithaa left her properties to Deepa and me.
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2017/05/10/">May 10, 2017</a> </div> <div class="comments_div"> <div id="vuukle-emote"></div> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <!--										<div id="CrowdynewsContainer"><div data-crowdynews-widget="OneIndia_social-news-feed-tamil-vertical1455196750"><script src="//widget.crowdynews.com/OneIndia_social-news-feed-tamil-vertical1455196750.js" async="true"></script></div></div>--> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 3px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 12px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }
.photos-featured-posts ul li a{
	font-size: 13px!important;
}
 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/india/supreme-court-stayed-tn-hc-order-that-trial-courts-tn-should-282201.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/india/supreme-court-stayed-tn-hc-order-that-trial-courts-tn-should-282201.html');"> <img src="http://tamil.oneindia.com/img/2017/05/supreme-court-600-09-1494325776.jpg" alt="தமிழக கீழ் நீதிமன்றங்களில் தமிழில் மட்டுமே தீர்ப்பு வழங்க கூடாது: உச்சநீதிமன்றம் உத்தரவு " class="cinelist-thumbimg" /> </a>--> <a href="/news/india/supreme-court-stayed-tn-hc-order-that-trial-courts-tn-should-282201.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2017/05/supreme-court-600-09-1494325776.jpg" alt="தமிழக கீழ் நீதிமன்றங்களில் தமிழில் மட்டுமே தீர்ப்பு வழங்க கூடாது: உச்சநீதிமன்றம் உத்தரவு " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/supreme-court-stayed-tn-hc-order-that-trial-courts-tn-should-282201.html" target="_blank">தமிழக கீழ் நீதிமன்றங்களில் தமிழில் மட்டுமே தீர்ப்பு வழங்க கூடாது: உச்சநீதிமன்றம் உத்தரவு </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/tamilnadu/dinakaran-is-happy-the-jail-said-nanchil-sampath-282197.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/tamilnadu/dinakaran-is-happy-the-jail-said-nanchil-sampath-282197.html');"> <img src="http://tamil.oneindia.com/img/2017/05/nanchilsampath-09-1494323230.jpg" alt="தினகரனுக்கு திகார் சிறை நிலாச்சோறு - பூஞ்சோலை: நாஞ்சில் சம்பத் குபீர்! " class="cinelist-thumbimg" /> </a>--> <a href="/news/tamilnadu/dinakaran-is-happy-the-jail-said-nanchil-sampath-282197.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2017/05/nanchilsampath-09-1494323230.jpg" alt="தினகரனுக்கு திகார் சிறை நிலாச்சோறு - பூஞ்சோலை: நாஞ்சில் சம்பத் குபீர்! " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/tamilnadu/dinakaran-is-happy-the-jail-said-nanchil-sampath-282197.html" target="_blank">தினகரனுக்கு திகார் சிறை நிலாச்சோறு - பூஞ்சோலை: நாஞ்சில் சம்பத் குபீர்! </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/tamilnadu/political-commentators-says-it-dosent-lead-healthy-politics-282195.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/tamilnadu/political-commentators-says-it-dosent-lead-healthy-politics-282195.html');"> <img src="http://tamil.oneindia.com/img/2017/05/ops-edapadi-600-09-1494323010.jpg" alt=" எடப்பாடி அணியை பிளாக்மெயில் செய்வதுதான் ஓபிஎஸ் கோஷ்டியின் ஆரோக்கிய அரசியலா?" class="cinelist-thumbimg" /> </a>--> <a href="/news/tamilnadu/political-commentators-says-it-dosent-lead-healthy-politics-282195.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2017/05/ops-edapadi-600-09-1494323010.jpg" alt=" எடப்பாடி அணியை பிளாக்மெயில் செய்வதுதான் ஓபிஎஸ் கோஷ்டியின் ஆரோக்கிய அரசியலா?" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/tamilnadu/political-commentators-says-it-dosent-lead-healthy-politics-282195.html" target="_blank"> எடப்பாடி அணியை பிளாக்மெயில் செய்வதுதான் ஓபிஎஸ் கோஷ்டியின் ஆரோக்கிய அரசியலா?</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> <div style="min-height: 250px;"> <!--cricket-island--> <div id='div-gpt-ad-1384333200712-13'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-23'></div> </div> <!--Cupons code--> <div data-id="1" id="web_300_100_coupons_container" style="padding-top:8px;"></div> <!--Cupons code--> <div class="vucato-home-page-promo" style="padding:5px 0 0px 0;"></div> <div style="clear: both; padding-top: 10px; font-size: 13px;"> <a href="http://tamil.oneindia.com/news/india/60-seconds-now-app-218526.html" target="_blank">கைகளுக்குள் இனி எல்லா செய்திகளும்.. ஒன்இந்தியாவின் '60 செகண்ட்ஸ் நவ்' ஆப்!</a> </div> <div id="60secondsblock" style="padding-top: 15px;"></div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div id="oneindia_polls_container"></div> <!--<div data-owo-type="widget" data-owo-code="c6d859a1-7716-40b9-9f3d-4ae629a8a951" data-owo-mode="smart3" style="padding-top:10px;"></div><script src="https://1worldonline.com/poller-constructor.js" type="text/javascript" data-cfasync="false"></script>--> <div class="gap10" style="padding-top: 10px;"> <div id="articleRightVideos" style="padding: 10px 0; clear: both;"></div> </div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-tamil-vertical"></div> </div> <style>
#latestPhoto {
    clear: both;
    padding: 10px 0;
    width: 300px;
}
        #latestPhoto h3 {
    font-size: 25px;
    line-height: 30px;
    border-bottom: 2px solid #000;
    text-transform: uppercase;
    padding: 5px 0;
}
#latestPhoto h3 a span {
    color: #266BA4;
}
#latestPhoto h3 a {
    color: #000;
}
</style> <div id="fbNav" style="clear:both;padding-top: 10px;background: #fff;width: 300px;"> <section id="latestPhoto" style="padding-top: 0;"><h3><a href="https://www.facebook.com/oneindiatamil">LIKE US ON <span>FACEBOOK</span></a></h3></section> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Foneindiatamil&tabs&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> <iframe
src="https://platform.twitter.com/widgets/follow_button.html?screen_name=thatsTamil&show_screen_name=true&show_count=true&size=l" title="Follow thatsTamil on Twitter" width="280" height="30" scrolling="no" style="border: 0; padding-top:10px; overflow: hidden;" ></iframe> <div class="gap10" style="padding-top: 10px;"> <!--oitamil-300x250-right--> <div id='div-gpt-ad-1384768848244-9'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> </div> </div> </section> <!-- Footer Starts here --> <footer id="news-footer" class="clearfix"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <style>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</style> <footer> <div id="footerMain"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="http://www.oneindia.com/" style="line-height: 13px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;" ><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 13px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 13px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://hindi.oneindia.com/" class="lang-hindi" style="line-height: 14px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://kannada.oneindia.com/" class="lang-kannada" style="line-height: 14px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="http://tamil.oneindia.com/" class="lang-tamil"style="font-size:14px;">தமிழ் <i class="fa fa-angle-right"></i></a></li>--> <li ><a href="http://telugu.oneindia.com/" class="lang-telugu"style="line-height: 11px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li><a href="http://tamil.oneindia.com/memes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">மீம்ஸ் </span></a></li> <!--  <li><a href="/news/world/"><i class="fa fa-angle-right"></i> உலகம் </a></li>--> <li><a href="http://tamil.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வீடியோ </span></a></li> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">இந்தியா </span></a></li> <li><a href="/news/tamilnadu/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">தமிழகம் </span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">வர்த்தகம் </span></a></li> <li><a href="/news/srilanka/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">இலங்கை </span></a></li> <li><a href="http://tamil.thatscricket.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">கிரிக்கெட் </span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">செய்திகள்</span></a></li> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">விளையாட்டு </span></a></li> <li><a href="/editor-speaks/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ஆசிரியர் பக்கம் </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <!--<li><a href="http://www.oneindia.com/" class="oneindia-logo"><span>Oneindia</span></a></li>--> <li><a href="http://tamil.filmibeat.com/" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="http://tamil.boldsky.com/" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="http://tamil.drivespark.com/" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="http://tamil.gizbot.com/" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="http://tamil.goodreturns.in/" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="http://tamil.nativeplanet.com/" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="http://tamil.careerindia.com/" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="http://www.click.in/" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Download Oneindia App</div> <div class="footer-bottom-border"> <div class="download-app"> <a href="http://www.oneindia.com/apps/mobile/oneindia-andriod-app.html" class="btn store"><svg class="store-icon" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 51"> <path fill-rule="evenodd" d="M 3 0 C 3 0 36 17 36 17 C 36 17 28 25 28 25 C 28 25 3 0 3 0 Z M 0 1 C 0 1 26 26 26 26 C 26 26 26 27 26 27 C 26 27 1 51 1 51 C 1 51 0 50 0 50 C 0 50 0 1 0 1 Z M 29 29 C 29 29 34 35 34 35 C 34 35 7 50 7 50 C 7 50 6 50 6 50 C 6 50 28 29 28 29 C 28 29 29 29 29 29 M 30 27 C 30 27 36 33 36 33 C 36 33 38 33 38 33 C 38 33 48 27 48 27 C 48 27 48 25 48 25 C 48 25 38 19 38 19 C 38 19 30 27 30 27 Z"/> </svg> Google Play</a> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-app.html" class="btn"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Follow Oneindia</div> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatamil" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/thatsTamil" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTamil/" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
			</div> </div> </footer> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
	$(document).ready(function(){
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});	
});	
});
});
</script> </div> </footer> <!--oneindia-inside-tamil-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159226389-1'></div> </div> <!--oneindia-inside-tamil-right-rail end--> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="282238" name="content_id" /> <meta itemprop="name" content="Tamil oneindia" /> <script type="text/javascript">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</script> <!--<script>
head.ready(function () {
requirejs(["jquery"],function($){
 setTimeout(function(){
   if ($('#fbNav').length > 0) {
      var el = $('#fbNav');
      var stickyTop = el.offset().top;
      var stickyHeight = el.height();

      $(window).scroll(function(){ // scroll event
          var limit = $('#footerMain').offset().top - stickyHeight - 230;

          var windowTop = $(window).scrollTop(); // returns number

          console.log(stickyTop +'jjj'+ windowTop);

          if (stickyTop < windowTop){
             el.css({ position: 'fixed', top: 40 });
          }
          else {
             el.css('position','static');
          }

          if (limit < windowTop) {
          var diff = limit - windowTop;
          el.css({top: diff});
          }
        });
   }
 },4500);
});
});
</script>--> <style type="text/css">
#mainContent {
         z-index: 99 !important;
}
</style> <script type="text/javascript">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</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
	obj.adgebra_afph();
		
        console.log("Adgebra Spike Loaded on DFS.....");
        obj.adgebra_spike();
        obj.adgebra_afpf();
if($("#464787646").length>0){
                obj.media_net();
                window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("464787646", "660x250", "464787646");
                });
                console.log('media net loaded ');
        }
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">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</script> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="tamil.oneindia.com"></span> </div> <script>
try{
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
}catch(err){
        console.log("PARSELY Block : "+err);
}
</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-tamil-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
if($('#cricketTabs').length > 0){	
var cricketTabs=new ddtabcontent("cricketTabs");
cricketTabs.setpersist(true);
cricketTabs.setselectedClassTarget("link");
cricketTabs.init();
}
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
            requirejs(["jquery"],function($){
				
if ($('.image_listical[id="rev_content_1"]').parents('figure').length>0) {
                $('.image_listical[id="rev_content_1').parents('figure').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');
	
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1002','slot_id':'258','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
		(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
		})();
}	
                
}
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){
if($("#articleRightVideos").length > 0){
$.ajax({
url: "http://tamil.oneindia.com/videos/articlepagefeeds",
async: true,
success: function(result){
if(result !== ""){
$('#articleRightVideos').html(result);
}
}
});
}
});
});
}catch(err){
        console.log("Videos Right Block : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){
if($("#homeCollectionVideos").length > 0){
var oi_path_name = window.location.pathname;
var recived_path_name = oi_path_name.replace(/\//g, ' ').trim().replace(' ',',');
$.ajax({
url: "http://tamil.oneindia.com/videos/articlepagefeeds?category="+recived_path_name,
async: true,
success: function(result){
if(result !== ""){
$('#homeCollectionVideos').html(result);
}
}
});
}
});
});
}catch(err){
        console.log("Homepage collection Videos Block : "+err);
}
</script> <script >
head.ready(function(){requirejs(["jquery"],function(){if($("#60secondsblock").length>0)
{var surl="http://rss.oneindia.com/sixtysec/generate/latest_articles_widget.php";
$.ajax({url:surl,data:{lang_id:6,device:"d"},
dataType:"jsonp",jsonp:"callback",jsonpCallback:"jsonpcallback"});}});});
function jsonpcallback(rtndata){
var htmlContent=JSON.stringify(rtndata);
$("#60secondsblock").html(rtndata.htmldata);
}
</script> </body> </html>