
<!DOCTYPE html> <html lang="ta"> <head data-altimg="Vaiko condemns TN Ministers on Kamalhaasan row "> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <title>கமலின் கருத்துக்கு வார்த்தைகளால் தாக்குவது அரசுக்குதான் அவப்பெயர்- நாகரீகமற்றது: வைகோ சாடல்  | Vaiko condemns TN Ministers on Kamalhaasan row    - Tamil Oneindia </title> <meta name="description" content="MDMK General Secretary Vaiko has condemned the State Minsiters on KamalHaasan issue. "/> <meta name="news_keywords" content="kamalhaasan comments against govt, ministers condemns kamal, vaiko on tamilnadu minsiters comment, அரசுக்கு எதிராக கமல்ஹாசன் கருத்து, கமல்ஹாசனுக்கு அமைச்சர்கள் கண்டனம், அமைச்சர்களுக்கு வைகோ எதிர்ப்பு "/> <meta property="article:published_time" content="2017-07-18T10:48:52+05:30" /> <meta property="og:title" content="கமலின் கருத்துக்கு வார்த்தைகளால் தாக்குவது அரசுக்குதான் அவப்பெயர்- நாகரீகமற்றது: வைகோ சாடல் " /> <meta property="og:description" content="MDMK General Secretary Vaiko has condemned the State Minsiters on KamalHaasan issue. " /> <meta property="og:url" content="http://tamil.oneindia.com/news/tamilnadu/vaiko-condemns-tn-ministers-on-kamalhaasan-row-289912.html" /> <link rel="image_src" href="http://tamil.oneindia.com/img/2017/07/vaiko-speech78-18-1500355107.jpg"/> <meta property="og:image" content="http://tamil.oneindia.com/img/2017/07/vaiko-speech78-18-1500355107.jpg" /> <meta name="Generator" content="Greynium CMS"/> <!--<meta http-equiv="content-language" content="ta"/>--> <meta property="og:site_name" content="tamil.oneindia.com" /> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="article:publisher" content="http://www.facebook.com/oneindiatamil" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTamil"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="617925711"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-tamil-news/id617925711"/> <meta name="twitter:image" content="http://tamil.oneindia.com/img/2017/07/vaiko-speech78-18-1500355107.jpg?18072017104928" /> <meta name="twitter:title" content="கமலின் கருத்துக்கு வார்த்தைகளால் தாக்குவது அரசுக்குதான் அவப்பெயர்- நாகரீகமற்றது: வைகோ சாடல் " /> <meta name="twitter:url" content="http://tamil.oneindia.com/news/tamilnadu/vaiko-condemns-tn-ministers-on-kamalhaasan-row-289912.html?18072017104928" /> <meta name="twitter:description" content="MDMK General Secretary Vaiko has condemned the State Minsiters on KamalHaasan issue. " /> <meta name="twitter:creator" content="thatsTamil" /> <meta name="twitter:domain" content="tamil.oneindia.com" /> <meta name="DC.date.issued" content="2017-07-18T10:48:52+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://tamil.oneindia.com/news/tamilnadu/vaiko-condemns-tn-ministers-on-kamalhaasan-row-289912.html"/> <link rel="amphtml" href="http://tamil.oneindia.com/amphtml/news/tamilnadu/vaiko-condemns-tn-ministers-on-kamalhaasan-row-289912.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style-new1.css?v=19" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/other-page-styles.css?v=22" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-listicle.css?v=20" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/se-friendly-slideshow-v3.6.css?v=15" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://tamil.oneindia.com/news/tamilnadu/vaiko-condemns-tn-ministers-on-kamalhaasan-row-289912.html"
  },
  "headline": "கமலின் கருத்துக்கு வார்த்தைகளால் தாக்குவது அரசுக்குதான் அவப்பெயர்- நாகரீகமற்றது: வைகோ சாடல் ",
  "url":"http://tamil.oneindia.com/news/tamilnadu/vaiko-condemns-tn-ministers-on-kamalhaasan-row-289912.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://tamil.oneindia.com/img/2017/07/vaiko-speech78-18-1500355107.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://tamil.oneindia.com/img/128x50/2017/07/vaiko-speech78-18-1500355107.jpg",
  "datePublished": "2017-07-18T10:48:52+05:30",
  "dateModified": "2017-07-18T10:48:54+05:30",
  "dateCreated": "2017-07-18T10:48:52+05:30",
  "author": {
    "@type": "Person",
    "name": "Mathi"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
    "url":"tamil.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatamil",
    "http://www.twitter.com/thatsTamil",
    "https://plus.google.com/+OneindiaTamil/"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Tamilnadu",
  "description": "MDMK General Secretary Vaiko has condemned the State Minsiters on KamalHaasan issue. ",
  "keywords": "Kamalhaasan Comments Against Govt, Ministers Condemns Kamal, Vaiko On Tamilnadu Minsiters Comment, அரசுக்கு எதிராக கமல்ஹாசன் கருத்து, கமல்ஹாசனுக்கு அமைச்சர்கள் கண்டனம், அமைச்சர்களுக்கு வைகோ எதிர்ப்பு ",
  "articleBody":"ஈரோடு: நடிகர் கமல்ஹாசனின் கருத்துகளுக்கு பதிலளித்து பேசும் அமைச்சர்களின் பேச்சு நாகரீகமற்றது என மதிமுக பொதுச்செயலர் வைகோ கடுமையாக சாடியுள்ளார்.தமிழக அரசின் அனைத்து துறைகளிலும் ஊழல் பெருகிவிட்டதாக நடிகர் கமல்ஹாசன் குற்றம்சாட்டியிருந்தார். இதற்கு அமைச்சர்கள் பலரும் கடும் கண்டனம் தெரிவித்தனர்.           &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;      வன்கொடுமை சட்டம்  அத்துடன் கமல்ஹாசனை நாகரீகமே இல்லாத வார்த்தைகளாலும் அர்ச்சித்தனர். மேலும் கமல்ஹாசனை வன்கொடுமை தடுப்புச் சட்டத்தின் கீழ் கைது செய்ய வேண்டும் என அமைச்சர் சி.வி. சண்முகம் கூறியிருந்தார்.          &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;    தலைவர்கள் கண்டனம்  அமைச்சர்களின் இந்த பேச்சுக்கு திமுக செயல் தலைவர் மு.க. ஸ்டாலின் உட்பட தமிழக அரசியல் தலைவர்கள் பலரும் கடும் கண்டனம் தெரிவித்திருந்தனர். இதனிடையே ஈரோட்டில் மதிமுக பொதுச்செயலர் வைகோ செய்தியாளர்களிடம் நேற்று கூறியதாவது:          &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;    சுதந்திரம் உண்டு  நடிகர்திலகம் சிவாஜிகணேசனுக்குப் பின்னர் தலைசிறந்த நடிகராக திகழ்பவர் கமல்ஹாசன். அவர் உட்பட அனைவருக்குமே கருத்து சொல்லும் சுதந்திரமும் உரிமையும் உண்டு.          &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;    நாகரீகமற்றது  அப்படி கருத்து சொல்கிற கமல்ஹாசனை அமைச்சர்கள் வார்த்தைகளால் தாக்குவதும் எச்சரிப்பதும் அரசாங்கத்துக்குத்தான் அவப்பெயர். அமைச்சர்களின் இத்தகைய பேச்சுகள் நாகரீகமற்றவை. இப்படி பேசுவதை அமைச்சர்கள் நிறுத்திக் கொள்ள வேண்டும். இவ்வாறு வைகோ கூறினார்.       &#2990;&#2985;&#2980;&#3021;&#2980;&#3007;&#2993;&#3021;&#2965;&#3009;&#2986;&#3021; &#2986;&#3007;&#2975;&#3007;&#2980;&#3021;&#2980; &#2997;&#2992;&#2985;&#3021;&#2965;&#2995;&#3021; &#2953;&#2969;&#3021;&#2965;&#2995;&#3021; &#2980;&#2990;&#3007;&#2996;&#3021; &#2990;&#3015;&#2975;&#3021;&#2992;&#3007;&#2990;&#3019;&#2985;&#3007;&#2991;&#3007;&#2994;&#3021;, &#2986;&#2980;&#3007;&#2997;&#3009; &#2951;&#2994;&#2997;&#2970;&#2990;&#3021;!"
}
</script> <script type="application/ld+json">
{
        "@context" : "http://schema.org", 
        "@type": "WebPage",
        "description": "MDMK General Secretary Vaiko has condemned the State Minsiters on KamalHaasan issue. " ,
         "url":"http://tamil.oneindia.com/news/tamilnadu/vaiko-condemns-tn-ministers-on-kamalhaasan-row-289912.html",
        "name": "கமலின் கருத்துக்கு வார்த்தைகளால் தாக்குவது அரசுக்குதான் அவப்பெயர்- நாகரீகமற்றது: வைகோ சாடல் "
} 
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in" rel="dns-prefetch" /> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' pagespeed_no_defer="">
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatstamil";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var promotional_details = {
        promoflag:0,
        promolink:"http://www.filmibeat.com/hollywood/news/2017/oppo-f3-celebrates-the-new-movie-spider-man-homecoming-264780.html",
        promolimit:3
      };
</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-13', 'auto', {'name': 'oneindiata'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
          
  ga('oneindiata.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.
 
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Tamil",
  "url" : "http://tamil.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "http://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil",
  "https://plus.google.com/+OneindiaTamil"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.37" data-headjs-load="/common/adaptive/main-built.js?v=1.0.107"></script> <script>
(function() {
                var pbjsEl = document.createElement("script");
                pbjsEl.type = "text/javascript";
                pbjsEl.async = true;
                var useSSL = 'https:' == document.location.protocol;
				pbjsEl.src = (useSSL ? 'https:' : 'http:') + "//tamil.oneindia.com/common/adaptive/oijs/prebid.js?v=1";
                var pbjsTargetEl = document.getElementsByTagName("head")[0];
                pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
            })();
</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <style>
	.topnavigation ul li a.sixty-second-icon {
    width: 25px;
    height: 25px;
    text-indent: -99999px;
    background: url(/images/sprite-new2.png) no-repeat -50px -89px;
    float: left;
    margin: 5px;
}
</style> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/images/oneindia-tamil-logo.jpg" alt="Oneindia Tamil" title="Oneindia Tamil" width="150" height="57" /></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid" style="width:365px;"> <div class="languages"> <a href="http://www.oneindia.com/">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="http://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="http://kannada.oneindia.com/" class="lang-kannada">ಕನ್ನಡ</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a> <a href="http://telugu.oneindia.com/" class="lang-telugu last">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 11);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=1&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=1&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=1&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=1&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=1&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=1&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=1&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=1&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=1&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=1&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=1&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiatamil" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsTamil" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaTamil/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaTamil-small.png" alt="Oneindia Tamil" title="Oneindia Tamil" /></a> </div> <ul> <li> <a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a> </li> <!--<li><a href="http://tamil.oneindia.com/videos/" target="_blank" class="mainmenu" onclick="javascript:eventTracker('header-nav','news','videos','http://tamil.oneindia.com/videos/');">வீடியோ</a></li>--> <li><a href="http://tamil.oneindia.com/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">செய்திகள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/tamilnadu/" class="submenu-link1" itemprop="url"><span itemprop="name">தமிழகம்</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">இந்தியா</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">உலகம்</span></a></li> <li><a href="/news/srilanka/" class="submenu-link4" itemprop="url"><span itemprop="name">இலங்கை</span></a></li> <li><a href="/news/sports/" class="submenu-link5" itemprop="url"><span itemprop="name">விளையாட்டு</span></a></li> <li><a href="/news/business/" class="submenu-link6" itemprop="url"><span itemprop="name">வர்த்தகம்</span></a></li> <li><a href="/editor-speaks/" class="submenu-link8" itemprop="url"><span itemprop="name">ஆசிரியர் பக்கம்</span></a></li> <li><a href="/archives/" class="submenu-link8" itemprop="url"><span itemprop="name">கோப்புகள்</span></a></li> <li><a href="http://tamil.thatscricket.com/" target="_blank" rel="nofollow" class="submenu-link7" itemprop="url"><span itemprop="name">கிரிக்கெட்</span></a></li> </ul> </div> </div> </li> <li><a href="https://tamil.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">சினிமா</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://tamil.filmibeat.com/heroines/" target="_blank" rel="nofollow" class="submenu-link1">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/heroes/" target="_blank" rel="nofollow" class="submenu-link2">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/specials/" target="_blank" rel="nofollow" class="submenu-link3">ஸ்பெஷல்ஸ்</a></li> <li><a href="https://tamil.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link4">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link5">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link6">திரைத் துளி</a></li> <li><a href="https://tamil.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link7">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link8">ஹாலிவுட்</a></li> <li><a href="https://photos.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="https://tamil.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </div> </li> <li><a href="https://tamil.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">லைப்ஸ்டைல்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://tamil.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link1">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link2">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link4">அழகு..அழகு..</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link5">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">உறவுகள்</a></li> <li><a href="https://tamil.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">கால்குலேட்டர்</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">வாகனங்கள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">கார் நியூஸ்</a></li> <li><a href="http://tamil.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">பைக் நியூஸ்</a></li> <li><a href="http://tamil.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ஆஃப் பீட் </a></li> <li><a href="http://tamil.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link4">விமர்சனம்</a></li> <li><a href="http://tamil.drivespark.com/topic/how-to" target="_blank" rel="nofollow" class="submenu-link5">டிப்ஸ்</a></li> <li><a href="http://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link6">படங்கள்</a></li> <li><a href="http://tamil.drivespark.com/cars/" target="_blank" class="submenu-link7">கார் தகவல் களஞ்சியம்</a></li> </ul> </div> </div> </li> <li><a href="https://tamil.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">தொழில்நுட்பம்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://tamil.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">செல்போன்</a></li> <li><a href="https://tamil.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">கம்ப்யூட்டர்</a></li> <li><a href="https://tamil.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/photo-feature/" target="_blank" rel="nofollow" class="submenu-link5">புகைப்பட செய்திகள்</a></li> <li><a href="https://www.gizbot.com/gadget-finder/" target="_blank" rel="nofollow" class="submenu-link6">புதிய சாதனங்கள்</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link7">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Videos</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.goodreturns.in/" class="mainmenu" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">வர்த்தகம்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">செய்திகள்</a></li> <li><a href="http://tamil.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link2">வகுப்புகள்</a></li> <li><a href="http://tamil.goodreturns.in/topic/stocks" target="_blank" rel="nofollow" class="submenu-link3">பங்குகள்</a></li> <li><a href="http://tamil.goodreturns.in/mutual-funds/" target="_blank" rel="nofollow" class="submenu-link4">பரஸ்பர நிதிகள்</a></li> <li><a href="http://tamil.goodreturns.in/ipo/" target="_blank" rel="nofollow" class="submenu-link5">ஐபிஓ</a></li> <li><a href="http://tamil.goodreturns.in/currency/" target="_blank" rel="nofollow" class="submenu-link6">கரன்சி</a></li> <li><a href="http://tamil.goodreturns.in/buy-insurance-online/?&utm_source=tamil&utm_medium=buy-insurance&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">இன்சூரன்ஸ்</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">பயணங்கள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://tamil.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ஹோட்டல்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">விமானங்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">வீடியோக்கள்</a></li> <li><a href="http://tamil.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">பயண வழிகாட்டி</a></li> </ul> </div> </div> </li> <li><a href="http://tamil.oneindia.com/memes/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">மீம்ஸ்</span></a> <!--<div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=Software+Engineer&utm_source=tamil&utm_medium=itjobs&utm_campaign=menu-header" target="_blank" class="submenu-link1" onclick="javascript:eventTracker('header-nav','jobs','ITjobs', 'http://jobs.oneindia.com/find-jobs.php?q=Software+Engineer&utm_source=tamil&utm_medium=itjobs&utm_campaign=menu-header');">ஐ.டி.</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=Engineering&utm_source=tamil&utm_medium=engineering&utm_campaign=menu-header" target="_blank" class="submenu-link2" onclick="javascript:eventTracker('header-nav','jobs','Engineering', 'http://jobs.oneindia.com/find-jobs.php?q=Engineering&utm_source=tamil&utm_medium=engineering&utm_campaign=menu-header');">இன்ஜினியரிங்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=walkins&utm_source=tamil&utm_medium=walkins&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','walkins', 'http://jobs.oneindia.com/find-jobs.php?q=walkins&utm_source=tamil&utm_medium=walkins&utm_campaign=menu-header');">வாக்-கின்ஸ்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=part+time+work&utm_source=tamil&utm_medium=parttime&utm_campaign=menu-header" target="_blank" class="submenu-link4" onclick="javascript:eventTracker('header-nav','jobs','part-time', 'http://jobs.oneindia.com/find-jobs.php?q=part+time+work&utm_source=tamil&utm_medium=parttime&utm_campaign=menu-header');">பார்ட்-டைம்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=online+jobs&utm_source=tamil&utm_medium=onlinejobs&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','online-jobs', 'http://jobs.oneindia.com/find-jobs.php?q=online+jobs&utm_source=tamil&utm_medium=onlinejobs&utm_campaign=menu-header');">ஆன்லைன்</a></li> <li><a href="http://jobs.oneindia.com/find-jobs.php?q=&utm_source=tamil&utm_medium=otherjobs&utm_campaign=menu-header" target="_blank" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','other-jobs', 'http://jobs.oneindia.com/find-jobs.php?q=&utm_source=tamil&utm_medium=otherjobs&utm_campaign=menu-header');">பிற துறை வேலைவாய்ப்புகள்</a></li> <li><a href="http://tamil.oneindia.com/jobs/" target="_blank" rel="nofollow" class="submenu-link3" onclick="javascript:eventTracker('header-nav','jobs','daily-jobs', 'http://tamil.oneindia.com/jobs/');">வேலைவாய்ப்பு செய்திகள்</a></li> </ul> </div> </div>	--> </li> <li class="more"> <a href="#" class="mainmenu" style="font-family: arial; font-size: 14px;">Other Sites</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
																Languages
															</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--	<li> <a href="http://jobs.oneindia.com/?utm_source=tamil&utm_medium=jobshome&utm_campaign=menu-header" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank" rel="nofollow">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiatamil" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsTamil" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaTamil/posts" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/mobile/oneindia-tamil-andriod-app.html" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-tamil-app.html" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://tamil.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="https://tamil.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="https://tamil.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://tamil.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://tamil.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://tamil.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="https://tamil.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bit.ly/1indiatamilios" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> <li> <a href="https://www.60secondsnow.com/ta/?ref=menu-icon" target="_blank" class="sixty-second-icon">60secondsnow</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-14'></div> <div id='div-gpt-ad-1384768848244-25'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain" data-video-info=""> <section> <div id="container" data-content_id="289912"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="Tamilnadu"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="http://www.oneindia.com/" itemprop="url"><span itemprop="title">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2980;&#2990;&#3007;&#2996;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/tamilnadu/" itemprop="url"><span itemprop="title">&#2980;&#2990;&#3007;&#2996;&#2965;&#2990;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>கமலின் கருத்துக்கு வார்த்தைகளால் தாக்குவது அரசுக்குதான் அவப்பெயர்- நாகரீகமற்றது: வைகோ சாடல் 
										</div> </nav> <h1 class="heading">கமலின் கருத்துக்கு வார்த்தைகளால் தாக்குவது அரசுக்குதான் அவப்பெயர்- நாகரீகமற்றது: வைகோ சாடல் </h1> <div class="io-category" style="display: none">Tamilnadu</div> <div class="io-author" style="display: none">Mathi</div> <!--                                    <div class="synopsis"><h2 itemprop="description">நடிகர் கமல்ஹாசனின் கருத்துக்கு எதிராக அமைச்சர்கள் விமர்சிப்பது நாகரீகமற்றது என வைகோ சாடியுள்ளார்.</h2></div>
                                    --> <div class="author-detail clearfix" data-author="Mathi" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/mathi.html" title="Profile of Mathi" target="_blank">Mathi</a></div> </div> <div class="time-date date-time"> <span> <time datetime="2017-07-18T10:48:54+05:30" itemprop="datePublished">
				                                                        Published: Tuesday, July 18, 2017, 10:48 [IST]
				                                                      </time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 335px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 320px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Tamil</span><div class="g-ytsubscribe" data-channelid="UCpZBvTbjam0yTrD4HUUWTZw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article > <div class="ecom-ad-content io-article-body"> <p>ஈரோடு: நடிகர் கமல்ஹாசனின் கருத்துகளுக்கு பதிலளித்து பேசும் அமைச்சர்களின் பேச்சு நாகரீகமற்றது என மதிமுக பொதுச்செயலர் வைகோ கடுமையாக சாடியுள்ளார்.</p> <p>தமிழக அரசின் அனைத்து துறைகளிலும் ஊழல் பெருகிவிட்டதாக நடிகர் கமல்ஹாசன் குற்றம்சாட்டியிருந்தார். இதற்கு அமைச்சர்கள் பலரும் கடும் கண்டனம் தெரிவித்தனர்.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf252836-289912" data-gal-headline="வன்கொடுமை சட்டம்" data-gal-desc="அத்துடன் கமல்ஹாசனை நாகரீகமே இல்லாத வார்த்தைகளாலும் அர்ச்சித்தனர். மேலும் கமல்ஹாசனை வன்கொடுமை தடுப்புச் சட்டத்தின் கீழ் கைது செய்ய வேண்டும..." data-gal-src="tamil.oneindia.com/img/600x100/2017/07/18-1500354988-cv-shanmugam12.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/07/18-1500354988-cv-shanmugam12.jpg" alt="வன்கொடுமை சட்டம் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-left c3" id='div-gpt-ad-1468987604107-0'></div> <div class="para_head"> <h2>வன்கொடுமை சட்டம்</h2> </div> <p>அத்துடன் கமல்ஹாசனை நாகரீகமே இல்லாத வார்த்தைகளாலும் அர்ச்சித்தனர். மேலும் கமல்ஹாசனை வன்கொடுமை தடுப்புச் சட்டத்தின் கீழ் கைது செய்ய வேண்டும் என அமைச்சர் சி.வி. சண்முகம் கூறியிருந்தார்.</p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf252837-289912" data-gal-headline="தலைவர்கள் கண்டனம்" data-gal-desc="அமைச்சர்களின் இந்த பேச்சுக்கு திமுக செயல் தலைவர் மு.க. ஸ்டாலின் உட்பட தமிழக அரசியல் தலைவர்கள் பலரும் கடும் கண்டனம் தெரிவித்திருந்தனர். இத..." data-gal-src="tamil.oneindia.com/img/600x100/2017/07/18-1500355022-vaiko533.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/07/18-1500355022-vaiko533.jpg" alt="தலைவர்கள் கண்டனம் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>தலைவர்கள் கண்டனம்</h2> </div> <p>அமைச்சர்களின் இந்த பேச்சுக்கு திமுக செயல் தலைவர் மு.க. ஸ்டாலின் உட்பட தமிழக அரசியல் தலைவர்கள் பலரும் கடும் கண்டனம் தெரிவித்திருந்தனர். இதனிடையே ஈரோட்டில் மதிமுக பொதுச்செயலர் வைகோ செய்தியாளர்களிடம் நேற்று கூறியதாவது:</p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf252838-289912" data-gal-headline="சுதந்திரம் உண்டு" data-gal-desc="நடிகர்திலகம் சிவாஜிகணேசனுக்குப் பின்னர் தலைசிறந்த நடிகராக திகழ்பவர் கமல்ஹாசன். அவர் உட்பட அனைவருக்குமே கருத்து சொல்லும் சுதந்திரமும் உரிம..." data-gal-src="tamil.oneindia.com/img/600x100/2017/07/18-1500355031-vaiko-speech78.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/07/18-1500355031-vaiko-speech78.jpg" alt="சுதந்திரம் உண்டு " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>சுதந்திரம் உண்டு</h2> </div> <p>நடிகர்திலகம் சிவாஜிகணேசனுக்குப் பின்னர் தலைசிறந்த நடிகராக திகழ்பவர் கமல்ஹாசன். அவர் உட்பட அனைவருக்குமே கருத்து சொல்லும் சுதந்திரமும் உரிமையும் உண்டு.</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf252839-289912" data-gal-headline="நாகரீகமற்றது" data-gal-desc="அப்படி கருத்து சொல்கிற கமல்ஹாசனை அமைச்சர்கள் வார்த்தைகளால் தாக்குவதும் எச்சரிப்பதும் அரசாங்கத்துக்குத்தான் அவப்பெயர். அமைச்சர்களின் இத்தக..." data-gal-src="tamil.oneindia.com/img/600x100/2017/07/18-1500355041-vaiko-speech.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/07/18-1500355041-vaiko-speech.jpg" alt="நாகரீகமற்றது " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>நாகரீகமற்றது</h2> </div> <p>அப்படி கருத்து சொல்கிற கமல்ஹாசனை அமைச்சர்கள் வார்த்தைகளால் தாக்குவதும் எச்சரிப்பதும் அரசாங்கத்துக்குத்தான் அவப்பெயர். அமைச்சர்களின் இத்தகைய பேச்சுகள் நாகரீகமற்றவை. இப்படி பேசுவதை அமைச்சர்கள் நிறுத்திக் கொள்ள வேண்டும். இவ்வாறு வைகோ கூறினார்.</p> </div> </div> <div class="clear"></div> </div> </div> <div class="c1"></div> </div> <p class='c4'><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100184715006' target='_blank'><span class='mat1'>மனத்திற்குப் பிடித்த வரன்கள் உங்கள் தமிழ் மேட்ரிமோனியில்,</span> <span class='mat2'>பதிவு இலவசம்!</span></a></p> <div id='div_1360178818237352' class='c5'></div> <div class='clearfix'></div> <div id='div-gpt-ad-1485319133472-0'></div> </div> <!--<div id='rcjsload_985fb7' class='revContentPromo'></div>--> </article> <div style="clear:both;text-align:right;padding: 10px 0px 0 5px;" id="view_cmtns"></div> <div style="clear:both;"></div> <div class="taboola-widget"> <div id="oi_rev_promo"></div> <div style="clear: both;"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0' style="padding-top:10px;"></div> <div id="inread"></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="admk, govt, kamalhaasan, vaiko, minsiters, அதிமுக, அரசு, கமல்ஹாசன், வைகோ, அமைச்சர்கள், கண்டனம்" data-eng-tags="admk, govt, kamalhaasan, vaiko, minsiters"> <span class="tags_head">Read more about: </span> <h3> <a title="admk" href="/topic/admk">admk</a>,	        <a title="govt" href="/topic/govt">govt</a>,	        <a title="kamalhaasan" href="/topic/kamalhaasan">kamalhaasan</a>,	        <a title="vaiko" href="/topic/vaiko">vaiko</a>,	        <a title="minsiters" href="/topic/minsiters">minsiters</a>,	        <a title="அதிமுக" href="/topic/அதிமுக">அதிமுக</a>,	        <a title="அரசு" href="/topic/அரசு">அரசு</a>,	        <a title="கமல்ஹாசன்" href="/topic/கமல்ஹாசன்">கமல்ஹாசன்</a>,	        <a title="வைகோ" href="/topic/வைகோ">வைகோ</a>,	        <a title="அமைச்சர்கள்" href="/topic/அமைச்சர்கள்">அமைச்சர்கள்</a>,	        <a title="கண்டனம்" href="/topic/கண்டனம்">கண்டனம்</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										MDMK General Secretary Vaiko has condemned the State Minsiters on KamalHaasan issue. 
										</div> </div> <div class="article-published">Story first published: Tuesday, July 18, 2017, 10:48 [IST]</div> <div class="dayindex-link">
                                                                                Other articles published on  <a href="/2017/07/18/">Jul 18, 2017</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-emote"></div> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <!--										<div id="CrowdynewsContainer"><div data-crowdynews-widget="OneIndia_social-news-feed-tamil-vertical1455196750"><script src="//widget.crowdynews.com/OneIndia_social-news-feed-tamil-vertical1455196750.js" async="true"></script></div></div>--> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/india/gst-council-hikes-on-cigarettes-289871.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/india/gst-council-hikes-on-cigarettes-289871.html');"> <img src="http://tamil.oneindia.com/img/2017/07/25-1461602004-cigarette-17-1500304903.jpg" alt="செஸ் வரி அதிகரிப்பு.. நாடு முழுவதும் இன்று முதல் சிகரெட் விலை உயர்வு " class="cinelist-thumbimg" /> </a>--> <a href="/news/india/gst-council-hikes-on-cigarettes-289871.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2017/07/25-1461602004-cigarette-17-1500304903.jpg" alt="செஸ் வரி அதிகரிப்பு.. நாடு முழுவதும் இன்று முதல் சிகரெட் விலை உயர்வு " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/gst-council-hikes-on-cigarettes-289871.html" target="_blank">செஸ் வரி அதிகரிப்பு.. நாடு முழுவதும் இன்று முதல் சிகரெட் விலை உயர்வு </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/india/man-held-raping-minor-daughter-up-s-badaun-289869.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/india/man-held-raping-minor-daughter-up-s-badaun-289869.html');"> <img src="http://tamil.oneindia.com/img/2017/07/childrape-17-1500302840.jpg" alt="பெற்ற மகளையே பாலியல் பலாத்காராம் செய்த தந்தை கைது!" class="cinelist-thumbimg" /> </a>--> <a href="/news/india/man-held-raping-minor-daughter-up-s-badaun-289869.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2017/07/childrape-17-1500302840.jpg" alt="பெற்ற மகளையே பாலியல் பலாத்காராம் செய்த தந்தை கைது!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/man-held-raping-minor-daughter-up-s-badaun-289869.html" target="_blank">பெற்ற மகளையே பாலியல் பலாத்காராம் செய்த தந்தை கைது!</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/india/can-not-be-consider-more-time-changing-old-notes-289868.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/india/can-not-be-consider-more-time-changing-old-notes-289868.html');"> <img src="http://tamil.oneindia.com/img/2017/07/money6532-17-1500302065.jpg" alt="பழைய ரூபாய் நோட்டுகளை மாற்ற அனுமதிக்க முடியாது - மத்திய அரசு திட்டவட்டம் " class="cinelist-thumbimg" /> </a>--> <a href="/news/india/can-not-be-consider-more-time-changing-old-notes-289868.html" target="_blank"> <img src="http://tamil.oneindia.com/img/2017/07/money6532-17-1500302065.jpg" alt="பழைய ரூபாய் நோட்டுகளை மாற்ற அனுமதிக்க முடியாது - மத்திய அரசு திட்டவட்டம் " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/can-not-be-consider-more-time-changing-old-notes-289868.html" target="_blank">பழைய ரூபாய் நோட்டுகளை மாற்ற அனுமதிக்க முடியாது - மத்திய அரசு திட்டவட்டம் </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> <div style="min-height: 250px;"> <!--cricket-island--> <div id='div-gpt-ad-1384333200712-13'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-23'></div> </div> <div id="60secondsblock" style="padding-top: 5px;"></div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div id="oneindia_polls_container"></div> <!--<div data-owo-type="widget" data-owo-code="c6d859a1-7716-40b9-9f3d-4ae629a8a951" data-owo-mode="smart3" style="padding-top:10px;"></div><script src="https://1worldonline.com/poller-constructor.js" type="text/javascript" data-cfasync="false"></script>--> <div class="gap10" style="padding-top: 10px;"> <div id="articleRightVideos" style="padding: 10px 0; clear: both;"></div> </div> <div style="padding-top: 10px; height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-tamil-vertical"></div> </div> <div id="fbNav" style="clear:both;padding-top: 10px;background: #fff;width: 300px;"> <div class="gap10" style="padding-top: 10px;"> <!--oitamil-300x250-right--> <div id='div-gpt-ad-1384768848244-9'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> </div> </div> </div> </section> <!-- Footer Starts here --> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css"/> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="http://www.oneindia.com/" style="line-height: 13px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;" ><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 13px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 13px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://hindi.oneindia.com/" class="lang-hindi" style="line-height: 14px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://kannada.oneindia.com/" class="lang-kannada" style="line-height: 14px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="http://tamil.oneindia.com/" class="lang-tamil"style="font-size:14px;">தமிழ் <i class="fa fa-angle-right"></i></a></li>--> <li ><a href="http://telugu.oneindia.com/" class="lang-telugu" style="line-height: 11px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li><a href="http://tamil.oneindia.com/memes/"><i class="fa fa-angle-right"></i>மீம்ஸ் </a></li> <!--  <li><a href="/news/world/"><i class="fa fa-angle-right"></i> உலகம் </a></li>--> <li><a href="http://tamil.oneindia.com/videos/"><i class="fa fa-angle-right"></i>வீடியோ </a></li> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>இந்தியா </a></li> <li><a href="/news/tamilnadu/"><i class="fa fa-angle-right"></i>தமிழகம் </a></li> <li><a href="/news/business/"><i class="fa fa-angle-right"></i>வர்த்தகம் </a></li> <li><a href="/news/srilanka/"><i class="fa fa-angle-right"></i>இலங்கை </a></li> <li><a href="http://tamil.thatscricket.com/"><i class="fa fa-angle-right"></i>கிரிக்கெட் </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>செய்திகள்</a></li> <li><a href="/news/sports/"><i class="fa fa-angle-right"></i>விளையாட்டு </a></li> <li><a href="/editor-speaks/"><i class="fa fa-angle-right"></i>ஆசிரியர் பக்கம் </a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <!--<li><a href="http://www.oneindia.com/" class="oneindia-logo"><span>Oneindia</span></a></li>--> <li><a href="https://tamil.filmibeat.com/" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="https://tamil.boldsky.com/" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="http://tamil.drivespark.com/" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://tamil.gizbot.com/" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="http://tamil.goodreturns.in/" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="http://tamil.nativeplanet.com/" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="http://tamil.careerindia.com/" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="http://www.click.in/" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Download Oneindia App</div> <div class="footer-bottom-border"> <div class="download-app"> <a href="http://www.oneindia.com/apps/mobile/oneindia-andriod-app.html" class="btn store"><svg class="store-icon" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 51"> <path fill-rule="evenodd" d="M 3 0 C 3 0 36 17 36 17 C 36 17 28 25 28 25 C 28 25 3 0 3 0 Z M 0 1 C 0 1 26 26 26 26 C 26 26 26 27 26 27 C 26 27 1 51 1 51 C 1 51 0 50 0 50 C 0 50 0 1 0 1 Z M 29 29 C 29 29 34 35 34 35 C 34 35 7 50 7 50 C 7 50 6 50 6 50 C 6 50 28 29 28 29 C 28 29 29 29 29 29 M 30 27 C 30 27 36 33 36 33 C 36 33 38 33 38 33 C 38 33 48 27 48 27 C 48 27 48 25 48 25 C 48 25 38 19 38 19 C 38 19 30 27 30 27 Z"/> </svg> Google Play</a> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-app.html" class="btn"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Follow Oneindia</div> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatamil" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/thatsTamil" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTamil/" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="https://rss.oneindia.com/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
			</div> </div> </footer> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
	
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});	
});
});
</script> </div> <!--oneindia-inside-tamil-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159226389-1'></div> </div> <!--oneindia-inside-tamil-right-rail end--> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="289912" name="content_id" /> <!--<meta itemprop="name" content="Tamil oneindia" />--> <script>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</script> <script type="text/javascript">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</script> <script>
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
	setInterval(function(){
				var isvisiblecheck = $("#div-gpt-ad-1384768848244-9").visible();
				console.log(isvisiblecheck+"Visible Status");
				if(isvisiblecheck){
						googletag.pubads().refresh([gptadslots[2]]);
						console.log('Right Ad REFRESH');
				}
	}, 60000);
});
});
</script> <script>
	
function setUserCookie( name, value, expires, path, domain, secure ) {
                        var today = new Date();
                        today.setTime( today.getTime() );
                        if ( expires ) {
                                expires = expires * 1000 * 60 * 60;
                        }

                        var expires_date = new Date( today.getTime() + (expires) );

                        document.cookie = name+'='+escape( value ) +
                                ( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
                                ( ( path ) ? ';path=' + path : '' ) +
                                ( ( domain ) ? ';domain=' + domain : '' ) +
                                ( ( secure ) ? ';secure' : '' );
                }

                function deleteUserCookie( name, path, domain ) {
                        if ( getUserCookie( name ) ) document.cookie = name + '=' +
                                        ( ( path ) ? ';path=' + path : '') +
                                        ( ( domain ) ? ';domain=' + domain : '' ) +
                                        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
                }

                function checkUserCookie(cookie_name){
                    var location_details = getUserCookie(cookie_name);
                    if (location_details==null || location_details==""){
                        return false;
                    }else if(location_details!=""){
                        return true;
                    }
                }

  function getUserCookie(c_name){
                    var c_value = document.cookie;
                    var c_start = c_value.indexOf(" " + c_name + "=");
                    if (c_start == -1){
                        c_start = c_value.indexOf(c_name + "=");
                    }
                    if (c_start == -1){
                        c_value = null;
                    }else{
                        c_start = c_value.indexOf("=", c_start) + 1;
                        var c_end = c_value.indexOf(";", c_start);
                        if (c_end == -1){
                            c_end = c_value.length;
                        }
                        c_value = unescape(c_value.substring(c_start,c_end));
                    }
                    return c_value;
                }

</script> <script>
head.ready(function () {
requirejs(["jquery"],function($){
 setTimeout(function(){
   if ($('#fbNav').length > 0) {
   	var leftHeight = $(".leftpanel").height();
   	var rightHeight = $(".rightpanel").height();
   	if(leftHeight > rightHeight)
   	{
      var el = $('#fbNav');
      var stickyTop = el.offset().top;
      var stickyHeight = el.height();
      $(document).scroll(function(){ 
          var limit = $('#footerMain').offset().top - stickyHeight;

          var windowTop = $(window).scrollTop()+150; 

          console.log(stickyTop +'jjj'+ windowTop);

          if (stickyTop < windowTop){
             el.css({ position: 'fixed', top: 50 });
          }
          else {
                el.css('position','static');
          }

          if (limit < windowTop) {
          var diff = limit - windowTop;
          el.css({top: diff});
          }
        });
   }
   }
 },5000);
});
});
</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
if($("#tag-container").length > 0){
    var isRun = 0;
    $(window).on("scroll", function(e) {
        var elemVisible = $('#tag-container').visible();
        console.log(elemVisible+"YESSS");
        if(elemVisible && isRun == 0){
            fbq('track', 'FullRead');
            isRun=1;
        }
    });
}  
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
	obj.adgebra_afph();
		
        console.log("Adgebra Spike Loaded on DFS.....");
        obj.adgebra_spike();
        obj.adgebra_afpf();
/*if($("#464787646").length>0){
                obj.media_net();
                window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("464787646", "660x250", "464787646");
                });
                console.log('media net loaded ');
        }*/
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
setUserCookie('zedo_random_interstitial', '1', 12, '/', '', '');
}
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">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</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-tamil-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
if($('#cricketTabs').length > 0){	
var cricketTabs=new ddtabcontent("cricketTabs");
cricketTabs.setpersist(true);
cricketTabs.setselectedClassTarget("link");
cricketTabs.init();
}
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1002','slot_id':'258','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
		(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
		})();
}	

});
requirejs(["jquery"],function($){
var content_id = $("#container").attr('data-content_id');
if(typeof(content_id)!='undefined'){
         setTimeout(function(){
                  $.ajax({
                           url: "/scripts/cms/getArticleDetails.php?type=crossdomain&device=web",
                           type: "GET",  
                           cache: true,
                           success: function (str) {
                                  $(".vuukle-ads" ).append(str);
                                  $("div.platformFooter").css("clear","both");
                                  //$("div.vuukle-ads").css("width","300px");
                                  $("div.vuukle-ads").css("float","left");
                                }
                  });
     },3000);
} 
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){
if($("#articleRightVideos").length > 0){
$.ajax({
url: "http://tamil.oneindia.com/videos/articlepagefeeds",
async: true,
success: function(result){
if(result !== ""){
$('#articleRightVideos').html(result);
}
}
});
}
});
});
}catch(err){
        console.log("Videos Right Block : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){
if($("#homeCollectionVideos").length > 0){
var oi_path_name = window.location.pathname;
var recived_path_name = oi_path_name.replace(/\//g, ' ').trim().replace(' ',',');
$.ajax({
url: "http://tamil.oneindia.com/videos/articlepagefeeds?category="+recived_path_name,
async: true,
success: function(result){
if(result !== ""){
$('#homeCollectionVideos').html(result);
}
}
});
}
});
});
}catch(err){
        console.log("Homepage collection Videos Block : "+err);
}
</script> <script >
head.ready(function(){requirejs(["jquery"],function(){if($("#60secondsblock").length>0)
{var surl="https://rss.oneindia.com/sixtysec/generate/latest_articles_widget_new.php";
$.ajax({url:surl,data:{lang_id:6,device:"d",channel_id:1},
dataType:"jsonp",jsonp:"callback",jsonpCallback:"jsonpcallback"});}});});
function jsonpcallback(rtndata){
var htmlContent=JSON.stringify(rtndata);
$("#60secondsblock").html(rtndata.htmldata);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <script>fbq('track', 'ViewContent');</script> <!-- End Facebook Pixel Code --> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" > </iframe> </noscript> <script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","3");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","136");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_1360178818237352");
document.getElementById("div_1360178818237352").appendChild(scpt);
</script> <script async src='https://cdn.onthe.io/io.js/gUQFZBJH3clv'></script> </body> </html>