<!doctype html> <html amp lang="ta"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>விடமாட்டேன்.. சொல்லவும் மாட்டேன்... பழனிசாமி வீட்டில் அடித்து சொன்ன ஸ்டாலின்.. எடப்பாடிக்கு தலைவலி | 2+ Key Points: Will Edapadi Palaniswami lose the support of Kongu and Southern Region and whats will DMK do the next  - Tamil Oneindia</title> <meta name="headline" itemprop="headline" content="விடமாட்டேன்.. சொல்லவும் மாட்டேன்... பழனிசாமி வீட்டில் அடித்து சொன்ன ஸ்டாலின்.. எடப்பாடிக்கு தலைவலி"/> <meta itemprop="url" content="https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html"/> <meta name="description" itemprop="description" content="2+ Key Points: Will Edapadi Palaniswami lose the support of Kongu and Southern Region and whats will DMK do the next  எடப்பாடி பழனிசாமிக்கு 2 விதமான நெருக்கடிகள் விரைவில் ஏற்படலாம் என்கிறார்கள் "/> <meta itemprop="datePublished" content="2022-09-07 18:11:07"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="OPS, Edapadi palanisamy, Edapadi, ops plan, ADMK clashes, admks local politics, southern and kongu zones, எடப்பாடி பழனிசாமி, எடப்பாடி, ஓபிஎஸ் பிளான், அதிமுக உட்கட்சி பூசல், கொங்கு அதிமுக, பாஜக மேலிட தலைவர்கள், மோடியும், எடப்பாடி பழனிசாமியும், "/> <meta name="Generator" content="Greynium CMS"/> <meta property="taboola-category" content="tamil"/> <link  rel="canonical" href="https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html"/> <meta name="robots" content="index, follow"/> <meta property="article:published_time" content="2022-09-07 18:11:07" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link rel="preload" href="/common/adaptive/mobi/css/fonts/Latha-Tamil.ttf" as="font" crossorigin> <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons"> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">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</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"chennai","item":"https:\/\/tamil.oneindia.com\/news\/chennai\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="true"> <!-- Header starts here --> <amp-install-serviceworker src="https://tamil.oneindia.com/oiframework-sw.js?v=1.0.37" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-13"
  },
  "extraUrlParams": {
        "cd1": "oi-Hemavandhana",
        "cd2": "AMP",
    "cd3": "2022-09-07",
    "cd4": "https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Hemavandhana",
                "cd3": "2022-09-07",
        "cd4": "https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html",
	"cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"  
  },
  "extraUrlParams": {
    "cd6": "edapadi palanisamy"
  },
  "triggers": {
    "trackPageviewChild": { 
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "edapadi palanisamy"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics3"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-13"
  },
 "extraUrlParams": {
    "cd8": "article-amp"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "ஃபைலில் என்ன","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756613-474549.html","documentLocation":"https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "டபுள் கணக்கு","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756614-474549.html","documentLocation":"https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "கறை + கலகம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756615-474549.html","documentLocation":"https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "சொல்ல மாட்டேன்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756616-474549.html","documentLocation":"https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"title": "சஸ்பென்ஸ்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756619-474549.html","documentLocation":"https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics4"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-40"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "ஃபைலில் என்ன","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756613-474549.html","documentLocation":"https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "டபுள் கணக்கு","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756614-474549.html","documentLocation":"https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "கறை + கலகம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756615-474549.html","documentLocation":"https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "சொல்ல மாட்டேன்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756616-474549.html","documentLocation":"https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"title": "சஸ்பென்ஸ்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756619-474549.html","documentLocation":"https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
  "c1": "2"
},
"extraUrlParams":{
 "c5": "AMP",
 "c6": "News"
},
  "requests": {"host": "https://sb.scorecardresearch.com","base": "${host}/b?","pageview0":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=ஃபைலில் என்ன&c7=https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756613-474549.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","pageview1":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=டபுள் கணக்கு&c7=https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756614-474549.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","pageview2":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=கறை + கலகம்&c7=https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756615-474549.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","pageview3":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=சொல்ல மாட்டேன்&c7=https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756616-474549.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html","pageview4":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=சஸ்பென்ஸ்&c7=https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will/articlecontent-pf756619-474549.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html"},
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview0"},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview1"},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview2"},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview3"},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview4"}}
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >செய்திகள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/tamilnadu/" ><span >தமிழகம்</span></a></li> <li><a href="/news/india/" ><span >இந்தியா</span></a></li> <li><a href="/news/world/" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/" target="_blank" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/" ><span >வர்த்தகம்</span></a></li> <li><a href="/jokes/" ><span >ஜோக்ஸ்</span></a></li> <li><a href="/jokes/plus18/" ><span >Plus 18</span></a></li> <li><a href="/editor-speaks/" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/archives/" ><span >கோப்புகள்</span></a></li> </ul> </li> <li class="mainnav"><a href="/news/city/?OITamilhdr" class="submenu"><span >நகரம் </span></a></li> <li class="mainnav"> <a href="https://tamil.filmibeat.com/" class="submenu" ><span >சினிமா</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.filmibeat.com/heroines/">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/news/">திரை துளி</a></li> <li><a href="https://tamil.filmibeat.com/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/television/">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/reviews/">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/">ஹாலிவுட்</a></li> </ul> </div> </li> <li class="mainnav"><a href="/viral-share/" class="submenu"><span >வைரல் ஷேர்</span></a></li> <li class="mainnav"> <a href="https://tamil.boldsky.com/" class="submenu" ><span >லைப்ஸ்டைல்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.boldsky.com/health/">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/">அழகு.. அழகு ..</a></li> <li><a href="https://tamil.boldsky.com/insync/">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/fashion/">ஃபேஷன் </a></li> <li><a href="https://tamil.boldsky.com/recipes/">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/relationship/">உறவுகள்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.goodreturns.in/" class="submenu" ><span >வர்த்தகம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.goodreturns.in/news/" >செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story" >வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/" >தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update" >சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/" >பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/" >வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news" >வீடியோ</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.gizbot.com/" class="submenu" ><span >தொழில்நுட்பம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.gizbot.com/news/">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/miscellaneous/">வினோதம்</a></li> <li><a href="https://tamil.gizbot.com/how-to/">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/mobile/">செல்போன்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.drivespark.com/" class="submenu" ><span >வாகனங்கள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.drivespark.com/four-wheelers/">கார்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/">பைக்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/">சுவாரஸ்யங்கள்</a></li> <li><a href="https://tamil.drivespark.com/topic/review">வாகன விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/auto-tips">டிப்ஸ்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.careerindia.com/" class="submenu" ><span >கல்வி</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.careerindia.com/exams/">தேர்வுகள்</a></li> </ul> </div> </li> <li class="mainnav"><a href="https://tamil.nativeplanet.com/" class="submenu" ><span >பயணங்கள்</span></a></li> <li class="mainnav"><a href="/newsletter-subscription.html" class="submenu" ><span >நியூஸ்லெட்டர்</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#3008;&#2975;&#3007;&#2991;&#3019;</a></li> <li class="nav-section"><a href="/topic/politics?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3007;&#2994;&#3021;</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2994;&#3016;&#2997;&#3021; &#2975;&#3007;&#2997;&#3007;</a></li> <li class="nav-section"><a href="https://tamil.oneindia.com/news/city/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3006;&#2997;&#2975;&#3021;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/tamilnadu/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2980;&#2990;&#3007;&#2996;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/india/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a></li> <li class="nav-section"><a href="/news/srilanka/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2994;&#2969;&#3021;&#2965;&#3016;</a></li> <li class="nav-section"><a href="/news/world/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2953;&#2994;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#2992;&#3021;&#2980;&#3021;&#2980;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/astrology/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2972;&#3019;&#2980;&#3007;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/memes/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3008;&#2990;&#3021;&#3000;&#3021;</a></li> <li class="nav-section"><a href="/television/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2975;&#3014;&#2994;&#3007;&#2997;&#3007;&#2999;&#2985;&#3021; </a></li> <li class="nav-section"><a href="/editor-speaks/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2950;&#2970;&#3007;&#2992;&#3007;&#2991;&#2992;&#3021; &#2986;&#2965;&#3021;&#2965;&#2990;&#3021;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="474549" data-slideshow="true" data-category_name="city" data-category_id="18306"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/news/chennai/rahul-gandhi-congress-bharat-jodo-yatra-today-what-are-things-you-should-know-474429.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics1">ராகுல் காந்தியின் யாத்திரை</a></li> <li><a href="/news/chennai/neet-exam-results-nta-neet-ug-2022-results-to-be-announced-today-morning-474424.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics2">நீட் தேர்வு முடிவுகள்</a></li> <li><a href="/news/bangalore/heavy-rain-forcasted-for-bangalore-till-september-9-amid-heavy-flood-474427.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics3">பெங்களூரு வெளுத்து வாங்க போகும் மழை</a></li> <li><a href="/news/chennai/exclusive-ponnaiyan-blames-o-pannerselvam-for-admk-defeat-in-southern-districts-474431.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics4">தென்மாவட்டங்களில் பிரச்னையே ஓபிஎஸ்தான் - பொன்னையன்</a></li> <li><a href="https://tamil.filmibeat.com/news/chiyaan-vikram-and-aishwarya-rai-bow-down-to-rajinikanth-at-ponniyin-selvan-event-100089.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics5">ரஜினி காலில் விழுந்து வணங்கிய ஐஸ்வர்யா ராய்</a></li> <li><a href="https://tamil.filmibeat.com/news/director-maniratnam-s-ponniyin-selvan-trailer-review-100092.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics6">கமலின் கர்ஜனை குரலில் PS -1 ட்ரைலர்</a></li> <li><a href="https://tamil.mykhel.com/cricket/asia-cup-2022-india-chances-for-qualify-for-final-here-is-the-scenarios-033668.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics7">இந்தியாவுக்கு இறுதிப் போட்டி வாய்ப்பு இருக்கா?</a></li> <li><a href="https://tamil.goodreturns.in/news/joyalukkas-group-acquires-leonardo-aw-109-helicopter-030989.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics8">நவீன ஹெலிகாப்டர் வாங்கிய ஜோய் ஆலுக்காஸ்</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!-- <a href="https://www.oneindia.com/">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> <a href="/">&#2980;&#2990;&#3007;&#2996;&#3021;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> --> <!--<span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span>--> <a href="/news/chennai/" data-cat="&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;">&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">விடமாட்டேன்.. சொல்லவும் மாட்டேன்... பழனிசாமி வீட்டில் அடித்து சொன்ன ஸ்டாலின்.. எடப்பாடிக்கு தலைவலி</h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead">எடப்பாடி பழனிசாமிக்கு 2 விதமான நெருக்கடிகள் விரைவில் ஏற்படலாம் என்கிறார்கள் </h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Hemavandhana"><div class="author-profile written-by">By <a rel="author" href="/authors/hemavandhana.html" title="Profile of  Hemavandhana" target="_blank"><strong>Hemavandhana</strong></a></div></span> </h3> <br/> <time datetime="2022-09-07T18:11:11+05:30" itemprop="datePublished">
                                                                                Published: September  7 2022, 18:11 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMNDI-wowy7n0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-tam-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["474549"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <div class="article_middle"><p>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;: &#2958;&#2975;&#2986;&#3021;&#2986;&#3006;&#2975;&#3007; &#2986;&#2996;&#2985;&#3007;&#2970;&#3006;&#2990;&#3007;&#2965;&#3021;&#2965;&#3009; &#2958;&#2980;&#3007;&#2992;&#3006;&#2985; &#2984;&#2975;&#2997;&#2975;&#3007;&#2965;&#3021;&#2965;&#3016;&#2965;&#2995;&#3016; &#2980;&#3007;&#2990;&#3009;&#2965; &#2980;&#2992;&#2986;&#3021;&#2986;&#3009;&#2990;&#3021; &#2997;&#3007;&#2992;&#3016;&#2997;&#3007;&#2994;&#3021; &#2965;&#3016;&#2991;&#3007;&#2994;&#3021; &#2958;&#2975;&#3009;&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2958;&#2985;&#3021;&#2993;&#3009; &#2980;&#3014;&#2992;&#3007;&#2965;&#3007;&#2993;&#2980;&#3009;.. &#2951;&#2985;&#3021;&#2993;&#3016;&#2991; &#2980;&#3007;&#2985;&#2990;&#3021; &#2990;&#3009;&#2980;&#2994;&#3021;&#2997;&#2992;&#3021; &#3000;&#3021;&#2975;&#3006;&#2994;&#3007;&#2985;&#3021; &#2986;&#3015;&#2970;&#3007;&#2991; &#2986;&#3015;&#2970;&#3021;&#2970;&#3009;, &#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3021; &#2965;&#2975;&#3021;&#2970;&#3007;&#2965;&#2995;&#3007;&#2985;&#3021; &#2965;&#2997;&#2985;&#2980;&#3021;&#2980;&#3016;&#2991;&#3009;&#2990;&#3021; &#2986;&#3014;&#2993;&#3021;&#2993;&#3009;&#2997;&#2992;&#3009;&#2965;&#3007;&#2993;&#2980;&#3009;.</p><p>&#2975;&#3014;&#2994;&#3021;&#2994;&#3007; &#2990;&#3015;&#2994;&#3007;&#2975;&#2980;&#3021;&#2980;&#3016; &#2986;&#3018;&#2993;&#3009;&#2980;&#3021;&#2980;&#2997;&#2992;&#3016;, &#2949;&#2980;&#3007;&#2990;&#3009;&#2965; &#2997;&#3007;&#2997;&#2965;&#3006;&#2992;&#2980;&#3021;&#2980;&#3007;&#2994;&#3021; &#2951;&#2980;&#3009;&#2997;&#2992;&#3016; &#2980;&#2994;&#3016;&#2991;&#3007;&#2975;&#2997;&#3007;&#2994;&#3021;&#2994;&#3016;.. &#2984;&#3008;&#2980;&#3007;&#2990;&#2985;&#3021;&#2993;&#2980;&#3021;&#2980;&#3009;&#2965;&#3021;&#2965;&#3009; &#2970;&#3014;&#2994;&#3021;&#2994;&#3009;&#2990;&#3021; &#2990;&#3009;&#2985;&#3021;&#2986;&#3015;&#2991;&#3015;, &#2951;&#2997;&#2992;&#3021;&#2965;&#2995;&#3007;&#2985;&#3021; &#2986;&#2974;&#3021;&#2970;&#3006;&#2991;&#2980;&#3021;&#2980;&#3016;&#2991;&#3009;&#2990;&#3021; &#2965;&#3006;&#2980;&#3009; &#2965;&#3018;&#2975;&#3009;&#2980;&#3021;&#2980;&#3009; &#2965;&#3015;&#2975;&#3021;&#2965;&#2997;&#3007;&#2994;&#3021;&#2994;&#3016;..</p><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-tam-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["474549"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p>&#2951;&#2992;&#3009;&#2997;&#2992;&#3016;&#2991;&#3009;&#2990;&#3021; &#2949;&#2996;&#3016;&#2980;&#3021;&#2980;&#3009; &#2986;&#3015;&#2970;&#2997;&#3007;&#2994;&#3021;&#2994;&#3016;.. &#2970;&#2990;&#3006;&#2980;&#3006;&#2985;&#2990;&#3009;&#2990;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2997;&#3007;&#2994;&#3021;&#2994;&#3016;.. &#2951;&#2992;&#3009; &#2980;&#2992;&#2986;&#3021;&#2986;&#3009;&#2990;&#3015; &#2980;&#2969;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2997;&#3015;&#2979;&#3021;&#2975;&#3009;&#2990;&#3021; &#2958;&#2985;&#3021;&#2993;&#3009; &#2970;&#3018;&#2994;&#3021;&#2994;&#3007; &#2997;&#2992;&#3009;&#2965;&#3007;&#2993;&#2980;&#3015; &#2980;&#2997;&#3007;&#2992;, &#2991;&#3006;&#2992;&#3009;&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2997;&#3014;&#2995;&#3007;&#2986;&#3021;&#2986;&#2975;&#3016;&#2991;&#3006;&#2965; &#2950;&#2980;&#2992;&#2997;&#3009;&#2990;&#3021; &#2980;&#2992;&#2997;&#3007;&#2994;&#3021;&#2994;&#3016;.. &#2958;&#2980;&#3007;&#2992;&#3021;&#2986;&#3021;&#2986;&#3009;&#2990;&#3021; &#2965;&#3006;&#2975;&#3021;&#2975;&#2997;&#3007;&#2994;&#3021;&#2994;&#3016;.. &#2949;&#2990;&#3016;&#2980;&#3007;&#2991;&#3006;&#2965; &#2984;&#3007;&#2985;&#3021;&#2993;&#3009; &#2962;&#2980;&#3009;&#2969;&#3021;&#2965;&#3007; &#2997;&#3015;&#2975;&#3007;&#2965;&#3021;&#2965;&#3016; &#2986;&#3006;&#2992;&#3021;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2965;&#3007;&#2993;&#2980;&#3009;..</p><div id="recommended_video" class="recommended_video"><div class="cms-videos-wrapper"><h2 class="news_headline engTxt assignVdoHead">Recommended Video</h2><amp-dailymotion data-videoid=x8dj5sp layout="responsive" width="480" height="270" data-mute="true" autoplay></amp-dailymotion></div><div class="assigned_video_heading">திமுக எம்.எல்.ஏ.வுக்கு எதிர்ப்பு தெரிவித்து போராட்டத்தில் ஈடுபட்ட மக்கள்</div></div><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_474515"><a href="https://tamil.oneindia.com/news/chennai/why-edappadi-talks-about-10-dmk-mlas-who-are-the-3-mlas-from-aiadmk-to-join-dmk-474515.html?ref_medium=Amp&ref_source=OI-TA&ref_campaign=Also-Read"><amp-img class="deepLinkPromoImg" src="https://tamil.oneindia.com/img/120x80/2022/09/epsdmk2-1662545003.jpg" title="image" height="56px" width="110px"></amp-img>&#2951;&#2969;&#3021;&#2965;&#3015; 10.. &#2949;&#2969;&#3021;&#2965;&#3015; 3.. &#2965;&#3018;&#2995;&#3009;&#2980;&#3021;&#2980;&#3007;&#2986;&#3021;&#2986;&#3019;&#2975;&#3021;&#2975; &#2958;&#2975;&#2986;&#3021;&#2986;&#3006;&#2975;&#3007;! </a></span></div></p><p><div id="slide_container"> <div ></div> <div id="frame-fancybox-overlay" class="overlay-fixed"></div> <div id="mainContent"> <amp-layout class="virtual-pageview-0" data-vars-page-location="https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html" data-vars-page-title=" ஃபைலில் என்ன"> <div> <amp-img data-hero src="/img/2022/09/stalin1-1662554248.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> ஃபைலில் என்ன</div> <div class="clearfix"></div> </amp-layout> <p>ஆனால், திமுகவை பொறுத்தவரை, ஒன்றுபட்ட அதிமுகவை விரும்பவில்லை.. இவர்கள் எல்லாரும் ஒன்று சேர்ந்தால், அதன்மூலம் வாக்குகள் பிரியும் என்று கலக்கம் அதிகமாகவே இருக்கிறது.. குறிப்பாக, சசிகலா + ஓபிஎஸ் + டிடிவி தினகரன் எல்லாரும் ஒன்று சேர்ந்துவிட்டால், திமுகவில் இருக்கும் முக்குலத்தோர் வாக்கு வங்கி அங்கு செல்ல நிறைய வாய்ப்புள்ளது.. எனவே, இந்த முறை 50 சதவீத வாக்குவங்கியை பெற்றுவிடும் முயற்சியில் திமுக இறங்கியிருப்பதாக தெரிகிறது.. இதற்காக ஆறுமுகசாமி கமிஷன் விசாரணை அறிக்கையை, கையில் எடுக்கவும் திமுக முயலலாம் என்று என்கிறார்கள்.</p><div class="amp-flying-carpet"><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
                                            data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["474549"]}}> </amp-ad> </amp-fx-flying-carpet></div><div id="deeplink_" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-1" data-vars-page-location="https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html" data-vars-page-title=" டபுள் கணக்கு"> <div> <amp-img data-hero src="/img/2022/09/eps7-1662554272.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> டபுள் கணக்கு</div> <div class="clearfix"></div> </amp-layout> <p>இந்த அறிக்கையை, அரசியல் பிரச்சனையாக எழுப்பி, அதிமுகவுக்குள் கலகம் ஏற்படுத்தி, அதன்மூலம் ஆட்டம் காண வைக்கக்கூடும் என்று அரசியல் நோக்கர்கள் கணித்து சொல்கிறார்கள். இப்போதுதான் கொங்கு மண்டல செல்வாக்கையே திமுக ஓரளவு எட்டிவரும் நிலையில், கொங்குவையும் எடப்பாடியிடம் விட்டுவிடக்கூடாது, அதேபோல தென்மண்டலங்களையும் எடப்பாடியிடம் விட்டுவிடக்கூடாது என்று இரு கணக்குகளை போட்டு வருகிறதாம்.. இதற்காக எடப்பாடிக்கு பல வழிகளில் நெருக்கடிகளையும் மாநில அரசு ஏற்படுத்தவும் வாய்ப்புள்ளதாம்.</p><div id="deeplink_1" class="dynamic-deeplink" ></div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindia" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed> <amp-layout class="virtual-pageview-2" data-vars-page-location="https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html" data-vars-page-title=" கறை + கலகம்"> <div> <amp-img data-hero src="/img/2022/09/stalin18-1662554263.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> கறை + கலகம்</div> <div class="clearfix"></div> </amp-layout> <p>ஏற்கனவே, கொடநாடு விவகாரம் உள்ளது.. அடுத்து நெடுஞ்சாலை ஊழல் வழக்கு, ஸ்டாலினின் கையில் தான் உள்ளது.. அடுத்து, தூத்துக்குடி துப்பாக்கி சூடு விசாரணை அறிக்கை என பல பிரச்சனைகள் எடப்பாடியை சூழ்ந்துள்ளன.. இவைகளில் கேஸ், விசாரணை, ஊழல் புகார்கள் போன்றவற்றை சட்டரீதியாகவே அணுக வேண்டும் என்பதில் உறுதியாக முதல்வர் தரப்பு உள்ளதால், அவை முறைப்படி சென்று கொண்டிருப்பதாக தெரிகிறது.. கொடநாடு + தூத்துக்குடி விவகாரங்களை மட்டுமே ஸ்டாலின் முன்னிலைப்படுத்தக்கூடும் என்கிறார்கள்.. சமீபகாலமாக அவரது பேச்சும், அதை மையப்படுத்தியே வருவதாக கூறப்படுகிறது.. இன்றும்கூட, அதை தான் பேசியிருக்கிறார் முதல்வர் ஸ்டாலின்..</p><div id="deeplink_2" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-3" data-vars-page-location="https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html" data-vars-page-title=" சொல்ல மாட்டேன்"> <div> <amp-img data-hero src="/img/2022/09/stalin2-1662554256.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> சொல்ல மாட்டேன்</div> <div class="clearfix"></div> </amp-layout> <p>கோவையில் பொங்கலூர் பழனிச்சாமியின் இல்லத் திருமண விழாவில் பேசிய ஸ்டாலின், 'முன்னாள் முதல்வர் ஜெயலலிதாவின் மரணம் மிகவும் சஸ்பென்ஸ் ஆகவே இருப்பதாக நாம் சொல்லவில்லை, அவரது கட்சியினரே சொல்கிறார்கள். சில நாட்களுக்கு முன்பு, அந்த அறிக்கையை என்னிடத்தில் ஆறுமுகசாமி கொடுத்தார்... அந்த அறிக்கையில் பல பிரச்சினைகள் இருக்கிறது. அதை நான் இப்போது சொல்ல மாட்டேன்... சட்டமன்றத்தில் நாங்கள் வெளிப்படையாக வைக்கிறோம்.. எங்களுக்குள் வைத்து நாங்கள் முடிவு எடுக்கப் போவதில்லை. சட்டமன்றத்தில் அறிவித்து வெளிப்படையாக வைத்து அதற்கு உரிய நடவடிக்கையை சட்டமன்றத்தின் மூலமாகவே நிறைவேற்றி காட்டுவோம்.</p> <amp-layout class="virtual-pageview-4" data-vars-page-location="https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html" data-vars-page-title=" சஸ்பென்ஸ்"> <div> <amp-img data-hero src="/img/2022/09/eps9-1662554291.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> சஸ்பென்ஸ்</div> <div class="clearfix"></div> </amp-layout> <p>அடுத்து தூத்துக்குடி சம்பவம்... இந்த சம்பவம் குறித்து கேட்டபோது அப்படியா என்று கேட்டவர் எடப்பாடி பழனிசாமி. அதன் பிறகு டிவி பார்த்து தெரிந்துகொண்டேன் என்று கூறியவர். அந்த அறிக்கையும் தற்போது என்னிடம் கொடுக்கப்பட்டுள்ளது. அதுவும் சட்டமன்றத்தில் வைக்கப்படும்' என்று கூறியுள்ளார் ஸ்டாலின்..! இன்று முதல்வர் பேசிய பேச்சுக்கள் முழுக்க முழுக்க எடப்பாடியை மையமாக வைத்தே பேசப்பட்டுள்ளதால், இந்த நெருக்கடிகளை எடப்பாடி எப்படி எதிர்கொள்ள போகிறார் என்பத மிகப்பெரிய எதிர்பார்ப்பாக உள்ளது.. பார்ப்போம்..!</p> </div> <div ></div> </div></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="tele-text"><p>&#2980;&#2990;&#3007;&#2996;&#3021;&#2984;&#3006;&#2975;&#3021;&#2975;&#3007;&#2985;&#3021; &#2949;&#2985;&#3021;&#2993;&#3006;&#2975; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021;, &#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3021; &#2970;&#2990;&#3021;&#2986;&#2997;&#2969;&#3021;&#2965;&#2995;&#3021;, &#2970;&#2990;&#3010;&#2965;&#2990;&#3021; &#2970;&#3006;&#2992;&#3021;&#2984;&#3021;&#2980; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2986;&#2994; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3016; &#2970;&#3009;&#2975;&#2970;&#3021; &#2970;&#3009;&#2975; &#2953;&#2969;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2949;&#2995;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2990;&#3021; &#2958;&#2969;&#3021;&#2965;&#2995;&#3021; &#2951;&#2979;&#3016;&#2991;&#2980;&#2995;&#2980;&#3021;&#2980;&#3007;&#2985;&#3021; &#2986;&#3009;&#2980;&#3007;&#2991; &#2997;&#2992;&#2997;&#3009; <a href="https://t.me/oneindia_tamil" target="_blank">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006; &#2980;&#2990;&#3007;&#2996;&#3021; &#2975;&#3014;&#2994;&#3007;&#2965;&#3007;&#2992;&#3006;&#2990;&#3021; &#2970;&#3006;&#2985;&#2994;&#3021;</a></p></div> <div class="dayindex_link">Published On <a href="/2022/09/07/">September 7, 2022</a></div> <div> <h2 class="widgetHeading related-slider"> <a href="/news/chennai/?ref_source=articlepage&ref_medium=amp&ref_campaign=citylink">
   &#2990;&#3015;&#2994;&#3009;&#2990;&#3021;  <span>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021; 
   </a> <span class="oiapp-promo"><a href="/apps"><amp-img src="/images/app-download-icon.svg" height="20" width="25"></amp-img>ஆப்</a></span> </h2> </div> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/chennai/bharat-jodo-yatra-this-is-the-2nd-freedom-fight-says-p-chidambaram-474563.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/09/chidambaram-1581128737-1640774341-1662562042.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          இது 2வது சுதந்திர போராட்டம்.. வெள்ளையனை போல் வெளியேற்றனும்.. பாஜகவை தாக்கிய ப. சிதம்பரம் 
        </div> </a> </li> <li> <a href="/news/chennai/tamil-nadu-cm-m-k-stalin-extends-onam-greetings-474562.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/09/collage-1662561644.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          நல்லரசு செய்த அரசனை 'வஞ்சகத்தால்' வீழ்த்தினாலும் மக்களிடம் புகழ் மறையாது.. ஸ்டாலின் ஓணம் வாழ்த்து
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/chennai/bharat-jodo-yatra-cm-stalin-rahul-decided-to-harvest-its-63-vote-against-modi-says-dmk-rs-bharath-474561.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/09/newproject-2022-04-03t103731-333-1648962463-1662561542.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          மோடிக்கு எதிராக 63% ஓட்டு.. அறுவடை செய்ய ஸ்டாலின்-ராகுல் திட்டம்.. எப்படி? விளக்கிய ஆர்எஸ் பாரதி 
        </div> </a> </li> <li> <a href="/news/chennai/chief-minister-mk-stalin-will-start-the-breakfast-program-on-15th-474559.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/09/newproject92-1659946813-1660041746-1660382227-1662560501.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          குட்நியூஸ்.. செப்15ல் அரசு பள்ளிகளில் காலை சிற்றுண்டி திட்டம்.. துவக்கி வைக்கும் முதல்வர் ஸ்டாலின் 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/chennai/50-30-2-are-aiadmk-mlas-mps-are-talking-with-us-says-dmk-senior-leader-rs-bharathi-474557.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/09/newproject40-1662559214.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          50 எம்எல்ஏ + 30 மா.செ + 2 எம்பி. "லிங்க்"கில் உள்ளனர்.. எடப்பாடி வீசிய பந்தை திருப்பயடித்த அறிவாலயம்
        </div> </a> </li> <li> <a href="/news/chennai/no-chance-to-accept-delhi-anger-on-edappadi-palanisamy-474553.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/09/eps8-1662555715.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ரிப்போர்ட்.. எடப்பாடியின் ‘கட் அண்ட் ரைட்’ முடிவால் டென்ஷன் ஆன டெல்லி.. காத்திருக்கு சிக்கல்? 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/chennai/dmk-rs-bharathi-calls-admk-leaders-to-join-dmk-without-ruining-future-474543.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/09/collage-1658839780-1662552117.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          எதிர்காலத்தை பாழாக்காதீங்க.. மொத்தமா திமுகவுக்கு வாங்க.. அதிமுகவினரை அன்பாய் அழைத்த ஆர்எஸ் பாரதி 
        </div> </a> </li> <li> <a href="/news/chennai/stalin-portrait-by-using-free-tickets-woman-artist-s-amazing-thanks-video-474538.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/09/collage-1662550708.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          இப்படியும் நன்றி சொல்லலாமா? ‘ஆர்ட்டிஸ்ட்னு காட்டிட்டாங்க’ - இலவச டிக்கெட்களால் ஸ்டாலினை வரைந்த பெண்!
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="edapadi palanisamy" href="/topic/edapadi-palanisamy">edapadi palanisamy</a> <a title="edapadi" href="/topic/edapadi">edapadi</a> <a title="ops" href="/topic/ops">ops</a> <a title="admk" href="/topic/admk">admk</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                                        2+ Key Points: Will Edapadi Palaniswami lose the support of Kongu and Southern Region and whats will DMK do the next  எடப்பாடி பழனிசாமிக்கு 2 விதமான நெருக்கடிகள் விரைவில் ஏற்படலாம் என்கிறார்கள் 
                                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil'
        data-mode='thumbs-feed-01-a'
        data-placement='Below Article Thumbnails AMP'
        data-target_type='mix'
        data-article='auto' data-feed-container-num="2" data-url='https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html'> </amp-embed> <div class='vdoBlock clearfix'> <amp-iframe class="amp-photo-block" width=100 height=60
							layout="responsive"
							sandbox="allow-popups allow-scripts allow-same-origin"
							src="https://www.oneindia.com/scripts/photos/embed-photos-iframe.php?category_id=74&site=www.oneindia.com"> </amp-iframe> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["474549"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/tamil.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=tamil.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html&host=tamil.oneindia.com&id=474549&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ta&title=விடமாட்டேன்.. சொல்லவும் மாட்டேன்... பழனிசாமி வீட்டில் அடித்து சொன்ன ஸ்டாலின்.. எடப்பாடிக்கு தலைவலி"> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["474549"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://tamil.oneindia.com/news/chennai/2-key-points-will-edapadi-palaniswami-lose-the-support-of-kongu-and-southern-region-and-whats-will-474549.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["474549"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a><span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>