<!doctype html> <html amp lang="ta"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>கல்வி தொலைக்காட்சி சிஇஓ பணிக்கு தகுதியான நபர் தேர்வு செய்யப்படுவார்.. அன்பில் மகேஷ் பொய்யாமொழி  | Eligible person will be selected for the post of Kalvi TV CEO.. Anbil Mahesh Poiyyamozhi  - Tamil Oneindia</title> <meta name="headline" itemprop="headline" content="கல்வி தொலைக்காட்சி சிஇஓ பணிக்கு தகுதியான நபர் தேர்வு செய்யப்படுவார்.. அன்பில் மகேஷ் பொய்யாமொழி "/> <meta itemprop="url" content="https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html"/> <meta name="description" itemprop="description" content="Minister Anbil Mahesh Poiyyamozhi said that the background investigation of Manikanda bhoopathi, who was appointed as the CEO of Kalvi TV is in progress and if the allegations against him are true, a decision will be taken after consulting the Prime Minister. "/> <meta itemprop="datePublished" content="2022-08-18 19:58:15"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="Kalvi TV CEO, Anbil Mahesh Poiyyamozhi, Manikanda bhoopathi selected Kalvi TV CEO,TN govt sources say Manikandan Boopathi as Kalvi TV CEO on hold,  கல்வி டிவி சிஇஒ, கல்வி தொலைக்காட்சி சிஇஒ தேர்வு, கல்வி தொலைக்காட்சி மணிகண்ட பூபதி, கல்வி டிவி ஒளிபரப்பு "/> <meta name="Generator" content="Greynium CMS"/> <meta property="taboola-category" content="tamil"/> <link  rel="canonical" href="https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html"/> <meta name="robots" content="index, follow"/> <meta property="article:published_time" content="2022-08-18 19:58:15" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link rel="preload" href="/common/adaptive/mobi/css/fonts/Latha-Tamil.ttf" as="font" crossorigin> <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons"> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">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</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"chennai","item":"https:\/\/tamil.oneindia.com\/news\/chennai\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="true"> <!-- Header starts here --> <amp-install-serviceworker src="https://tamil.oneindia.com/oiframework-sw.js?v=1.0.37" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-13"
  },
  "extraUrlParams": {
        "cd1": "oi-Jeyalakshmi C",
        "cd2": "AMP",
    "cd3": "2022-08-18",
    "cd4": "https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Jeyalakshmi C",
                "cd3": "2022-08-18",
        "cd4": "https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html",
	"cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"  
  },
  "extraUrlParams": {
    "cd6": "kalvi tv"
  },
  "triggers": {
    "trackPageviewChild": { 
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "kalvi tv"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics3"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-13"
  },
 "extraUrlParams": {
    "cd8": "article-amp"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "கல்வி தொலைக்காட்சி","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744593-471517.html","documentLocation":"https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "ஏமாந்து விட்டோம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744594-471517.html","documentLocation":"https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "அன்பில் மகேஷ் பொய்யாமொழி","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744595-471517.html","documentLocation":"https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "மணிகண்ட பூபதி பின்புலம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744596-471517.html","documentLocation":"https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"title": "பள்ளி மாணவர்களுக்கு லேப்டாப்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744597-471517.html","documentLocation":"https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics4"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-40"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "கல்வி தொலைக்காட்சி","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744593-471517.html","documentLocation":"https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "ஏமாந்து விட்டோம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744594-471517.html","documentLocation":"https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "அன்பில் மகேஷ் பொய்யாமொழி","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744595-471517.html","documentLocation":"https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "மணிகண்ட பூபதி பின்புலம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744596-471517.html","documentLocation":"https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"title": "பள்ளி மாணவர்களுக்கு லேப்டாப்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744597-471517.html","documentLocation":"https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
  "c1": "2"
},
"extraUrlParams":{
 "c5": "AMP",
 "c6": "News"
},
  "requests": {"host": "https://sb.scorecardresearch.com","base": "${host}/b?","pageview0":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=கல்வி தொலைக்காட்சி&c7=https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744593-471517.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","pageview1":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=ஏமாந்து விட்டோம்&c7=https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744594-471517.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","pageview2":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=அன்பில் மகேஷ் பொய்யாமொழி&c7=https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744595-471517.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","pageview3":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=மணிகண்ட பூபதி பின்புலம்&c7=https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744596-471517.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html","pageview4":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=பள்ளி மாணவர்களுக்கு லேப்டாப்&c7=https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi/articlecontent-pf744597-471517.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html"},
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview0"},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview1"},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview2"},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview3"},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview4"}}
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="india-flag"> <amp-img src="/images/flag-animation1.gif" width="43px" height="43px" layout="responsive" alt="India"></amp-img> </div> <div class="mobi-logo"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >செய்திகள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/tamilnadu/" ><span >தமிழகம்</span></a></li> <li><a href="/news/india/" ><span >இந்தியா</span></a></li> <li><a href="/news/world/" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/" target="_blank" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/" ><span >வர்த்தகம்</span></a></li> <li><a href="/jokes/" ><span >ஜோக்ஸ்</span></a></li> <li><a href="/jokes/plus18/" ><span >Plus 18</span></a></li> <li><a href="/editor-speaks/" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/archives/" ><span >கோப்புகள்</span></a></li> </ul> </li> <li class="mainnav"><a href="/news/city/?OITamilhdr" class="submenu"><span >நகரம் </span></a></li> <li class="mainnav"> <a href="https://tamil.filmibeat.com/" class="submenu" ><span >சினிமா</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.filmibeat.com/heroines/">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/news/">திரை துளி</a></li> <li><a href="https://tamil.filmibeat.com/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/television/">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/reviews/">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/">ஹாலிவுட்</a></li> </ul> </div> </li> <li class="mainnav"><a href="/viral-share/" class="submenu"><span >வைரல் ஷேர்</span></a></li> <li class="mainnav"> <a href="https://tamil.boldsky.com/" class="submenu" ><span >லைப்ஸ்டைல்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.boldsky.com/health/">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/">அழகு.. அழகு ..</a></li> <li><a href="https://tamil.boldsky.com/insync/">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/fashion/">ஃபேஷன் </a></li> <li><a href="https://tamil.boldsky.com/recipes/">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/relationship/">உறவுகள்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.goodreturns.in/" class="submenu" ><span >வர்த்தகம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.goodreturns.in/news/" >செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story" >வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/" >தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update" >சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/" >பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/" >வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news" >வீடியோ</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.gizbot.com/" class="submenu" ><span >தொழில்நுட்பம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.gizbot.com/news/">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/miscellaneous/">வினோதம்</a></li> <li><a href="https://tamil.gizbot.com/how-to/">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/mobile/">செல்போன்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.drivespark.com/" class="submenu" ><span >வாகனங்கள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.drivespark.com/four-wheelers/">கார்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/">பைக்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/">சுவாரஸ்யங்கள்</a></li> <li><a href="https://tamil.drivespark.com/topic/review">வாகன விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/auto-tips">டிப்ஸ்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.careerindia.com/" class="submenu" ><span >கல்வி</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.careerindia.com/exams/">தேர்வுகள்</a></li> </ul> </div> </li> <li class="mainnav"><a href="https://tamil.nativeplanet.com/" class="submenu" ><span >பயணங்கள்</span></a></li> <li class="mainnav"><a href="/newsletter-subscription.html" class="submenu" ><span >நியூஸ்லெட்டர்</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#3008;&#2975;&#3007;&#2991;&#3019;</a></li> <li class="nav-section"><a href="/topic/politics?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3007;&#2994;&#3021;</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2994;&#3016;&#2997;&#3021; &#2975;&#3007;&#2997;&#3007;</a></li> <li class="nav-section"><a href="https://tamil.oneindia.com/news/city/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3006;&#2997;&#2975;&#3021;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/tamilnadu/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2980;&#2990;&#3007;&#2996;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/india/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a></li> <li class="nav-section"><a href="/news/srilanka/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2994;&#2969;&#3021;&#2965;&#3016;</a></li> <li class="nav-section"><a href="/news/world/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2953;&#2994;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#2992;&#3021;&#2980;&#3021;&#2980;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/astrology/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2972;&#3019;&#2980;&#3007;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/memes/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3008;&#2990;&#3021;&#3000;&#3021;</a></li> <li class="nav-section"><a href="/television/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2975;&#3014;&#2994;&#3007;&#2997;&#3007;&#2999;&#2985;&#3021; </a></li> <li class="nav-section"><a href="/editor-speaks/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2950;&#2970;&#3007;&#2992;&#3007;&#2991;&#2992;&#3021; &#2986;&#2965;&#3021;&#2965;&#2990;&#3021;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="471517" data-slideshow="true" data-category_name="city" data-category_id="18306"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/news/delhi/sc-inquires-ops-appeal-against-handing-over-of-hq-key-to-eps-471365.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics1">ஓபிஎஸ் வசமான அதிமுக? அலுவலக சாவி யாருக்கு?</a></li> <li><a href="/news/chennai/aiadmk-general-body-meeting-case-verdict-eps-has-upper-hand-and-o-panneer-selvam-has-another-proble-471353.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics2">அதிமுக பொதுக்குழு வழக்கு தீர்ப்பு: யாருக்கு சாதகம் ?</a></li> <li><a href="/news/chennai/is-edappadi-palanisamy-having-any-alternative-plan-and-what-he-will-do-in-aiadmk-471374.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics3">வெளியே எட்டி பார்க்காத எடப்பாடி.. கையில் கட்டுடன் போன &#34;லீகல் டீம்&#34;</a></li> <li><a href="/news/chennai/ptr-palanivel-thiagarajan-trending-in-social-media-after-his-fierce-speech-on-freebies-case-471381.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics4">இப்படி ஒருத்தர்தான் வேண்டும்.. பிடிஆரின் சரமாரி விவாதம்.. கொண்டாடும் வடஇந்தியர்கள்.. டிரெண்டிங்!</a></li> <li><a href="https://tamil.filmibeat.com/news/no-heroine-and-no-punch-dialogues-vijay-s-bold-decision-for-thalapathy-67-099191.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics5">தளபதி 67 படத்துக்காக விஜய் எடுத்த துணிச்சலான முடிவு</a></li> <li><a href="https://tamil.filmibeat.com/reviews/thiruchitrambalam-review-in-tamil-099192.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics6">திருச்சிற்றம்பலம் விமர்சனம்</a></li> <li><a href="https://tamil.mykhel.com/cricket/world-s-hottest-grandma-claims-that-she-was-dating-with-shane-warne-033412.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics7">பாட்டியுடன் ரகசிய உறவு வைத்த ஷேன் வார்னே?</a></li> <li><a href="https://tamil.goodreturns.in/news/there-is-no-change-in-wipro-salary-increment-plan-030559.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics8">விப்ரோ கொடுத்த சூப்பர் அப்டேட்</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!-- <a href="https://www.oneindia.com/">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> <a href="/">&#2980;&#2990;&#3007;&#2996;&#3021;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> --> <!--<span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span>--> <a href="/news/chennai/" data-cat="&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;">&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">கல்வி தொலைக்காட்சி சிஇஓ பணிக்கு தகுதியான நபர் தேர்வு செய்யப்படுவார்.. அன்பில் மகேஷ் பொய்யாமொழி </h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Jeyalakshmi C"><div class="author-profile written-by">By <a rel="author" href="/authors/jeyalakshmic.html" title="Profile of Jeyalakshmi C" target="_blank"><strong>Jeyalakshmi C</strong></a></div></span> </h3> <br/> <time datetime="2022-08-18T19:58:18+05:30" itemprop="datePublished">
                                                                                Published: August 18 2022, 19:58 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMNDI-wowy7n0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-tam-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["471517"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <div class="article_middle"><p>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;: &#2965;&#2994;&#3021;&#2997;&#3007; &#2980;&#3018;&#2994;&#3016;&#2965;&#3021;&#2965;&#3006;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2985;&#3021; &#2970;&#3007;&#2951;&#2963; &#2950;&#2965; &#2984;&#3007;&#2991;&#2990;&#2985;&#2990;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975; &#2990;&#2979;&#3007;&#2965;&#2979;&#3021;&#2975; &#2986;&#3010;&#2986;&#2980;&#3007;&#2991;&#3007;&#2985;&#3021; &#2986;&#3007;&#2985;&#3021;&#2986;&#3009;&#2994;&#2980;&#3021;&#2980;&#3016; &#2950;&#2991;&#3021;&#2997;&#3009; &#2970;&#3014;&#2991;&#3021;&#2991;&#3009;&#2990;&#3021; &#2986;&#2979;&#3007; &#2984;&#2975;&#3016;&#2986;&#3014;&#2993;&#3021;&#2993;&#3009; &#2997;&#2992;&#3009;&#2997;&#2980;&#3006;&#2965;&#2997;&#3009;&#2990;&#3021;, &#2949;&#2997;&#2992;&#3021; &#2990;&#3008;&#2980;&#3006;&#2985; &#2965;&#3009;&#2993;&#3021;&#2993;&#2970;&#3021;&#2970;&#3006;&#2975;&#3021;&#2975;&#3007;&#2994;&#3021; &#2953;&#2979;&#3021;&#2990;&#3016; &#2951;&#2992;&#3009;&#2984;&#3021;&#2980;&#3006;&#2994;&#3021; &#2990;&#3009;&#2980;&#2994;&#3021;&#2997;&#2992;&#3016; &#2965;&#2994;&#2984;&#3021;&#2980;&#3006;&#2994;&#3019;&#2970;&#3007;&#2980;&#3021;&#2980;&#3009; &#2990;&#3009;&#2975;&#3007;&#2997;&#3009; &#2958;&#2975;&#3009;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3009;&#2990;&#3014;&#2985;&#3021;&#2993;&#3009;&#2990;&#3021; &#2949;&#2990;&#3016;&#2970;&#3021;&#2970;&#2992;&#3021; &#2949;&#2985;&#3021;&#2986;&#3007;&#2994;&#3021; &#2990;&#2965;&#3015;&#2999;&#3021; &#2986;&#3018;&#2991;&#3021;&#2991;&#3006;&#2990;&#3018;&#2996;&#3007; &#2980;&#3014;&#2992;&#3007;&#2997;&#3007;&#2980;&#3021;&#2980;&#3006;&#2992;&#3021;.</p><div class='clearfix'></div><div class='clearfix'></div><div class='cms-videos-wrapper assigned_video' ><h2 class='news_headline engTxt assignVdoHead'>Recommended Video - Watch Now</h2><div class='assigned_video' id='assigned_video'><amp-dailymotion data-videoid=x8d2auk layout='responsive'  width='480' height='270' data-mute='true' autoplay></amp-dailymotion></div><div class='cms-video'></div></div><div class='assigned_video_heading'>Anbil Mahesh-க்கு வலுக்கும் எதிர்ப்பு கல்வித் தொலைக்காட்சி CEO நியமனம் *Live</div><p>&#2980;&#2990;&#3007;&#2996;&#2965; &#2949;&#2992;&#2970;&#3009;, &#2986;&#2995;&#3021;&#2995;&#3007; &#2990;&#3006;&#2979;&#2997;&#2992;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3006;&#2965; &#2984;&#2975;&#2980;&#3021;&#2980;&#3009;&#2990;&#3021; &#2951;&#2994;&#2997;&#2970; &#2980;&#3018;&#2994;&#3016;&#2965;&#3021;&#2965;&#3006;&#2975;&#3021;&#2970;&#3007; &#2970;&#3015;&#2985;&#2994;&#3021; '&#2965;&#2994;&#3021;&#2997;&#3007;'. &#2951;&#2984;&#3021;&#2980; &#2980;&#3018;&#2994;&#3016;&#2965;&#3021;&#2965;&#3006;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2985;&#3021; &#2990;&#3010;&#2994;&#2990;&#3021;, &#2990;&#3006;&#2979;&#2997;&#2992;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2986;&#3006;&#2975;&#2969;&#3021;&#2965;&#2995;&#3021; &#2965;&#2993;&#3021;&#2986;&#3007;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009; &#2997;&#2992;&#3009;&#2965;&#3007;&#2985;&#3021;&#2993;&#2985;.<p><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-tam-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["471517"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p>&#2965;&#3018;&#2992;&#3019;&#2985;&#3006; &#2980;&#3018;&#2993;&#3021;&#2993;&#3009; &#2965;&#3006;&#2992;&#2979;&#2990;&#3006;&#2965;, &#2965;&#2975;&#2984;&#3021;&#2980; 2019&#2950;&#2990;&#3021; &#2950;&#2979;&#3021;&#2975;&#3009; &#2986;&#2995;&#3021;&#2995;&#3007;&#2965;&#2995;&#3021; &#2990;&#3010;&#2975;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975; &#2984;&#3007;&#2994;&#3016;&#2991;&#3007;&#2994;&#3021;, &#2990;&#3006;&#2979;&#2997;&#2992;&#3021;&#2965;&#2995;&#3021; &#2950;&#2985;&#3021;&#2994;&#3016;&#2985;&#3021; &#2997;&#3006;&#2991;&#3007;&#2994;&#3006;&#2965; &#2965;&#2994;&#3021;&#2997;&#3007; &#2965;&#2993;&#3021;&#2965;&#2997;&#3015;&#2979;&#3021;&#2975;&#3007;&#2991; &#2970;&#3010;&#2996;&#2994;&#3009;&#2965;&#3021;&#2965;&#3009;&#2980;&#3021; &#2980;&#2995;&#3021;&#2995;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#2985;&#2992;&#3021;. &#2951;&#2980;&#2985;&#3016; &#2965;&#2992;&#3009;&#2980;&#3021;&#2980;&#3007;&#2994;&#3021; &#2965;&#3018;&#2979;&#3021;&#2975;&#3009;, &#2980;&#3018;&#2994;&#3016;&#2965;&#3021;&#2965;&#3006;&#2975;&#3021;&#2970;&#3007; &#2990;&#3010;&#2994;&#2990;&#3021; &#2990;&#3006;&#2979;&#2997;&#2992;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2965;&#2994;&#3021;&#2997;&#3007; &#2965;&#2993;&#3021;&#2986;&#3007;&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2997;&#2965;&#3016;&#2991;&#3007;&#2994;&#3021;, 2019 &#2950;&#2965;&#3000;&#3021;&#2975;&#3021; &#2990;&#3006;&#2980;&#2980;&#3021;&#2980;&#3007;&#2994;&#3021; &#2965;&#2994;&#3021;&#2997;&#3007; &#2980;&#3018;&#2994;&#3016;&#2965;&#3021;&#2965;&#3006;&#2975;&#3021;&#2970;&#3007; &#2980;&#2990;&#3007;&#2996;&#3021;&#2984;&#3006;&#2975;&#3021;&#2975;&#3007;&#2994;&#3021; &#2953;&#2995;&#3021;&#2995; &#2986;&#2995;&#3021;&#2995;&#3007; &#2990;&#3006;&#2979;&#2997;&#2992;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3006;&#2965; &#2980;&#3018;&#2975;&#2969;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#2980;&#3009;. &#2962;&#2985;&#3021;&#2993;&#3006;&#2990;&#3021; &#2997;&#2965;&#3009;&#2986;&#3021;&#2986;&#3009; &#2990;&#3009;&#2980;&#2994;&#3021; 12 &#2950;&#2990;&#3021; &#2997;&#2965;&#3009;&#2986;&#3021;&#2986;&#3009; &#2997;&#2992;&#3016; &#2953;&#2995;&#3021;&#2995; &#2990;&#3006;&#2979;&#2997;&#2992;&#3021;&#2965;&#2995;&#3021; &#2986;&#2991;&#2985;&#3021;&#2986;&#3014;&#2993;&#3009;&#2990;&#3021; &#2997;&#2965;&#3016;&#2991;&#3007;&#2994;&#3021; &#2951;&#2980;&#3007;&#2994;&#3021; &#2949;&#2997;&#2992;&#2997;&#2992;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2953;&#2992;&#3007;&#2991; &#2986;&#3006;&#2975;&#2980;&#3007;&#2975;&#3021;&#2975;&#2969;&#3021;&#2965;&#2995;&#3021; &#2965;&#2993;&#3021;&#2986;&#3007;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009; &#2997;&#2992;&#3009;&#2965;&#3007;&#2985;&#3021;&#2993;&#2985;.</p><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_471306"><a href="https://tamil.oneindia.com/news/trichirappalli/minister-anbil-mahesh-explanation-regarding-the-appointment-of-the-ceo-of-kalvi-tv-471306.html?ref_medium=Amp&ref_source=OI-TA&ref_campaign=Also-Read"><amp-img class="deepLinkPromoImg" src="https://tamil.oneindia.com/img/120x80/2022/08/screenshot1898-down-1660731052.jpg" title="image" height="56px" width="110px"></amp-img>&#2965;&#2994;&#3021;&#2997;&#3007; &#2980;&#3018;&#2994;&#3016;&#2965;&#3021;&#2965;&#3006;&#2975;&#3021;&#2970;&#3007; &#2970;&#3007;&#2951;&#2963; &#2997;&#3007;&#2997;&#2965;&#3006;&#2992;&#2990;&#3021;! &#2949;&#2985;&#3021;&#2986;&#3007;&#2994;&#3021; &#2986;&#3015;&#2992;&#2985;&#3009;&#2965;&#3021;&#2965;&#3009; &#2997;&#2984;&#3021;&#2980; &#2965;&#3018;&#2975;&#3009;&#2990;&#3016;..&#2963;&#2986;&#2985;&#3006;&#2965; &#2986;&#3015;&#2970;&#3007;&#2991; &#2949;&#2990;&#3016;&#2970;&#3021;&#2970;&#2992;&#3021; &#2949;&#2985;&#3021;&#2986;&#3007;&#2994;&#3021; &#2990;&#2965;&#3015;&#2999;&#3021;!</a></span></div></p><p><div id="slide_container"> <div ></div> <div id="frame-fancybox-overlay" class="overlay-fixed"></div> <div id="mainContent"> <amp-layout class="virtual-pageview-0" data-vars-page-location="https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html" data-vars-page-title="கல்வி தொலைக்காட்சி "> <div> <amp-img data-hero src="/img/2022/05/channels4-profile1-1653481648.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">கல்வி தொலைக்காட்சி </div> <div class="clearfix"></div> </amp-layout> <p>கல்வி தொலைக்காட்சியை பள்ளிக்கல்வித்துறையைச் சார்ந்த அதிகாரிகளே நிர்வகித்து வந்த நிலையில், கல்வித் தொலைக்காட்சிக்கு தலைமைச் செயல் அதிகாரியை நியமிக்க முடிவு செய்து, அரசு மற்றும் தனியார் தொலைக்காட்சிகளில் கல்வி சார்ந்த நிகழ்ச்சிகளை 5 முதல் 8 ஆண்டுகள் நடத்திய முன் அனுபவம் மிக்க ஊடக நிகழ்ச்சித் தயாரிப்பாளர்கள் சி.இ.ஓ பதவிக்கு விண்ணப்பிக்கலாம் என்று தமிழக அரசின் பள்ளிக் கல்வித்துறை சார்பில் மே 28 ஆம் தேதி அறிவிப்பு வெளியிடப்பட்டது.</p><div id="deeplink_" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-1" data-vars-page-location="https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html" data-vars-page-title=" ஏமாந்து விட்டோம் "> <div> <amp-img data-hero src="/img/2021/11/newproject23-1636634840.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> ஏமாந்து விட்டோம் </div> <div class="clearfix"></div> </amp-layout> <p>அதைத் தொடர்ந்து, இந்தப் பணிக்கு வந்த விண்ணப்பங்களின் அடிப்படையில் நேர்காணல் நடத்தப்பட்டு இந்தப் பொறுப்புக்கு மணிகண்ட பூபதி நியமிக்கப்பட்டுள்ளதாக அறிவிக்கப்பட்டது. இந்த நியமனம் தற்போது சர்ச்சையை ஏற்படுத்தியுள்ளது. இதனையடுத்து செய்தியாளர்களிடம் பேசிய அமைச்சர் அன்பில் மகேஷ் பொய்யாமொழி, சர்ச்சை எழுந்துள்ளதால் அந்த நியமனம் நிறுத்தி வைக்கப்பட்டுள்ளது. அரசாங்கமும், அன்பில் பொய்யாமொழியும் இந்த விஷயத்தில் ஏமாந்து விடமாட்டோம். அனைத்து விஷயங்களிலும் கவனமாக செயல்படுகிறேன் என்று கூறியிருந்தார்.</p><div class="amp-flying-carpet"><div class="amp-flying-carpet-text-border">.</div><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
                                            data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["471517"]}}> </amp-ad> </amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">.</div></div><div id="deeplink_1" class="dynamic-deeplink" ></div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindia" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed> <amp-layout class="virtual-pageview-2" data-vars-page-location="https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html" data-vars-page-title="அன்பில் மகேஷ் பொய்யாமொழி "> <div> <amp-img data-hero src="/img/2022/07/fwujgmlakaa17jm1-1656935511.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">அன்பில் மகேஷ் பொய்யாமொழி </div> <div class="clearfix"></div> </amp-layout> <p>இன்றைய தினம் சென்னை தலைமை செயலகத்தில் பள்ளி கல்வித்துறை அமைச்சர் அன்பில் மகேஷ் தலைமையில் பள்ளி கல்வித்துறை ஆணையர், இயக்குனர் மற்றும் இணை இயக்குனர்கள் கலந்து கொண்ட துறை சார்ந்த அலுவல் ஆய்வு கூட்டம் நடைபெற்றது. ஆய்வுக் கூட்டத்தை தொடர்ந்து செய்தியாளர்களை சந்தித்த அமைச்சர் அன்பில் மகேஷ் பொய்யாமொழி, 'கல்வித்துறையில் புதிதாக தொடங்கப்படும் திட்டங்கள் மாவட்ட அளவில் எவ்வாறு செயல்படுத்தப்படுகிறது என்பது குறித்து இயக்குனர், இணை இயக்குனர்கள் அளவிலான வழக்கமான ஆய்வுக்கூட்டம் இன்று நடந்தது.</p><div id="deeplink_2" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-3" data-vars-page-location="https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html" data-vars-page-title=" மணிகண்ட பூபதி பின்புலம் "> <div> <amp-img data-hero src="/img/2022/03/anbil-mahesh-poyyamozhi-1-1621774156-1623672994-1632652016-1648738058.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> மணிகண்ட பூபதி பின்புலம் </div> <div class="clearfix"></div> </amp-layout> <p>கல்வி தொலைக்காட்சியின் சிஇஓ பணிக்குத் தேர்வு செய்யப்பட்ட மணிகண்ட பூபதியின் பணியாணை தற்காலிகமாக நிறுத்தி வைக்கப்பட்டுள்ளது. அவர் மீது பல்வேறு குற்றச்சாட்டுகள் எழுந்துள்ள நிலையில் அவரின் பின்புலம் குறித்து ஆராய கூடிய பணி நடைபெற்று வருகிறது. அவரைப் பற்றி வரக்கூடிய தகவல்கள் உண்மையாக இருந்தால் ஏற்கனவே விண்ணப்பித்திருந்த நபர்களிலிருந்து தகுதியான ஒரு நபர் தேர்வு செய்யப்பட்டு நியமிக்கப்படுவார். ஆனால் தற்போது எந்த முடிவுக்கும் நாம் செல்ல முடியாது. விசாரணை நடைபெற்று வருகிறது அவரைப் பற்றிய பின்புலம் முழுமையாக தெரிந்த பிறகு தான் முடிவு எடுக்கப்படும் என்று கூறினார்.</p> <amp-layout class="virtual-pageview-4" data-vars-page-location="https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html" data-vars-page-title="பள்ளி மாணவர்களுக்கு லேப்டாப் "> <div> <amp-img data-hero src="/img/2022/01/anbilmaheshpoyya-1642991484.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">பள்ளி மாணவர்களுக்கு லேப்டாப் </div> <div class="clearfix"></div> </amp-layout> <p>அரசு பள்ளி மாணவர்களுக்கு லேப்டாப் வழங்குவது தொடர்பாக தமிழக அரசின் தகவல் தொழில்நுட்ப துறைக்கு, பள்ளிக்கல்வித்துறை சார்பில் வழங்க வேண்டிய தகவல்கள் கொடுத்துவிடப்பட்டன. இரண்டு ஆண்டுகளுக்கு ஒரு முறை டெட் தேர்வு நடத்த வேண்டும் என்று மத்திய அரசு விதி உள்ளது அந்த அடிப்படையில் தேர்வுகள் நடைபெற்று வருகிறது. அந்தந்த ஆண்டில் தேர்வு செய்யப்படுபவர்களுக்கு உரிய முன்னுரிமை வழங்கப்படும் எனவும் தெரிவித்தார்.</p> </div> <div ></div> </div></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="tele-text"><p>&#2980;&#2990;&#3007;&#2996;&#3021;&#2984;&#3006;&#2975;&#3021;&#2975;&#3007;&#2985;&#3021; &#2949;&#2985;&#3021;&#2993;&#3006;&#2975; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021;, &#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3021; &#2970;&#2990;&#3021;&#2986;&#2997;&#2969;&#3021;&#2965;&#2995;&#3021;, &#2970;&#2990;&#3010;&#2965;&#2990;&#3021; &#2970;&#3006;&#2992;&#3021;&#2984;&#3021;&#2980; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2986;&#2994; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3016; &#2970;&#3009;&#2975;&#2970;&#3021; &#2970;&#3009;&#2975; &#2953;&#2969;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2949;&#2995;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2990;&#3021; &#2958;&#2969;&#3021;&#2965;&#2995;&#3021; &#2951;&#2979;&#3016;&#2991;&#2980;&#2995;&#2980;&#3021;&#2980;&#3007;&#2985;&#3021; &#2986;&#3009;&#2980;&#3007;&#2991; &#2997;&#2992;&#2997;&#3009; <a href="https://t.me/oneindia_tamil" target="_blank">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006; &#2980;&#2990;&#3007;&#2996;&#3021; &#2975;&#3014;&#2994;&#3007;&#2965;&#3007;&#2992;&#3006;&#2990;&#3021; &#2970;&#3006;&#2985;&#2994;&#3021;</a></p></div> <div class="dayindex_link">Published On <a href="/2022/08/18/">August 18, 2022</a></div> <div> <h2 class="widgetHeading related-slider"> <a href="/news/chennai/?ref_source=articlepage&ref_medium=amp&ref_campaign=citylink">
   &#2990;&#3015;&#2994;&#3009;&#2990;&#3021;  <span>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021; 
   </a> <span class="oiapp-promo"><a href="/apps"><amp-img src="/images/app-download-icon.svg" height="20" width="25"></amp-img>ஆப்</a></span> </h2> </div> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/chennai/periyar-statue-controversy-chennai-egmore-court-rejects-kanal-kannan-s-bail-plea-471522.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/08/ntlrg-202208031515481198631-1659533320-1659775001-1660593105.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          பெரியார் சிலை சர்ச்சை.. நீங்க சிறையிலேயே இருங்க! கனல் கண்ணன் ஜாமீன் மனுவை தள்ளுபடி செய்த நீதிமன்றம் 
        </div> </a> </li> <li> <a href="/news/chennai/aiadmk-case-edappadi-palanisami-appeal-o-panneerselvam-caveat-petition-in-hc-471520.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/08/epssposs-1660834970.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          அதிமுக பொதுக்குழு வழக்கு...எடப்பாடி பழனிசாமி அப்பீல்..ஹைகோர்ட்டில் ஓபிஎஸ் கேவியட் மனு 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/chennai/bjp-news-dindigul-leoni-slams-indirectly-bjp-and-admk-in-thirumavalavans-meeting-471515.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/08/leoniw-1660831326.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          "லியோனி" கைதாவாரா?.. "காலி நாற்காலியை பார்த்துபேச நான் என்ன பாஜககாரனா".. போலீசுக்கு ஓடிய இந்துமுன்னணி
        </div> </a> </li> <li> <a href="/news/chennai/thoothukudi-sterlite-protest-police-sudalai-kannu-firing-17-rounds-says-retired-judge-aruna-jagadee-471513.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/08/tutu-1660829967.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          தூத்துக்குடி: அடியாள் போல மாறிய சுடலை கண்ணு.. அவரே 17 ரவுண்டு சுட்டார்! அருணா ஜெகதீசன் ஆணையம் திடுக் 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/chennai/2663-general-committee-members-for-edapadi-palanisamy-and-ops-teams-next-plan-471512.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/08/newproject77-1660829829.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          2663+.. லாஸ்ட் ஆப்ஷன் இதுதான்.. ரகசியத்தை உடைத்த ஓபிஎஸ் டீம்.. எடப்பாடிக்கு வேறு வழியேயில்லையா?
        </div> </a> </li> <li> <a href="/news/chennai/cpm-k-balakrishnan-demands-tn-govt-to-stop-bjp-s-crimes-471509.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/06/113749-1627039433-1654413675.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          போதும்.. முடிவு கட்டுங்க! “அடாவடி பாஜக” - லிஸ்ட் போட்ட கே.பாலகிருஷ்ணன்! தமிழக அரசுக்கு அழுத்தம் 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/chennai/opposition-leader-edappadi-palanisamy-krishna-jayanti-wishes-471508.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/08/newproject76-1660828557.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          எது நடக்கப் போகிறதோ அது நன்றாகவே நடக்கும்! கிருஷ்ண ஜெயந்தி வாழ்த்தில் எடப்பாடி பழனிசாமி வைத்த பஞ்ச்!
        </div> </a> </li> <li> <a href="/news/chennai/madras-hc-allows-to-continue-tasmac-bar-tender-process-471502.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/08/hc-1660827529.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          டாஸ்மாக் பார் டெண்டர் நடைமுறைகளை மட்டும் தொடரலாம்- உரிமம் வழங்க கூடாது: ஹைகோர்ட் உத்தரவு 
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="kalvi tv" href="/topic/kalvi-tv">kalvi tv</a> <a title="manikandan boopathi" href="/topic/manikandan-boopathi">manikandan boopathi</a> <a title="chennai" href="/topic/chennai">chennai</a> <a title="anbil mahesh poiyyamozhi" href="/topic/anbil-mahesh-poiyyamozhi">anbil mahesh poiyyamozhi</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                                        Minister Anbil Mahesh Poiyyamozhi said that the background investigation of Manikanda bhoopathi, who was appointed as the CEO of Kalvi TV is in progress and if the allegations against him are true, a decision will be taken after consulting the Prime Minister. 
                                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
        data-mode='thumbs-feed-01-a'
        data-placement='Below Article Thumbnails AMP'
        data-target_type='mix'
        data-article='auto' data-feed-container-num="2" data-url='https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html'> </amp-embed> <div class='vdoBlock clearfix'> <amp-dailymotion data-videoid=x8d3mdb layout="responsive"  width="480" height="270" data-mute="true"></amp-dailymotion> <amp-iframe class="amp-photo-block" width=100 height=60
							layout="responsive"
							sandbox="allow-popups allow-scripts allow-same-origin"
							src="https://www.oneindia.com/scripts/photos/embed-photos-iframe.php?category_id=74&site=www.oneindia.com"> </amp-iframe> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["471517"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/tamil.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=tamil.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html&host=tamil.oneindia.com&id=471517&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ta&title=கல்வி தொலைக்காட்சி சிஇஓ பணிக்கு தகுதியான நபர் தேர்வு செய்யப்படுவார்.. அன்பில் மகேஷ் பொய்யாமொழி "> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["471517"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://tamil.oneindia.com/news/chennai/eligible-person-will-be-selected-for-the-post-of-kalvi-tv-ceo-anbil-mahesh-poiyyamozhi-471517.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["471517"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a><span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>