<!doctype html> <html amp lang="ta"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>கட்சிக்கு களங்கம்..காயத்ரி ரகுராம் 6 மாதங்களுக்கு சஸ்பெண்ட்..பாஜக தலைவர் அண்ணாமலை அதிரடி  | Gayathri Raghuram suspended for 6 months From BJP says Annamalai  - Tamil Oneindia</title> <meta name="headline" itemprop="headline" content="கட்சிக்கு களங்கம்..காயத்ரி ரகுராம் 6 மாதங்களுக்கு சஸ்பெண்ட்..பாஜக தலைவர் அண்ணாமலை அதிரடி "/> <meta itemprop="url" content="https://tamil.oneindia.com/news/chennai/gayathri-raghuram-suspended-for-6-months-from-bjp-says-annamalai-486416.html"/> <meta name="description" itemprop="description" content="Gayathri Raghuram Suspended For 6 Months From BJP (காயத்ரி ரகுராம் பாஜக கட்சியில் இருந்து 6 மாதங்களுக்கு சஸ்பெண்ட்): Tamil Nadu BJP president Annamalai announced Tamil Nadu Bharatiya Janata Party Foreign and Neighboring State Tamil Development Wing State President Gayathri Raghuram has been removed from all her responsibilities in the party for a period of six months as she has violated the party&quot;"/> <meta itemprop="datePublished" content="2022-11-22T12:51:42+05:30"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="gayathri raghuram, annamalai, bjp, tamil nadu bjp, gayathri raghuram suspended for 6 months from bjp party says annamalai, bjp leader annamalai statement on gayathri raghuram, gayathri raghuram latest tweet against bjp member, tamil nadu bjp leader annamalai, gayathri rahuram vs surya, பாஜக, அண்ணாமலை, காயத்ரி ரகுராம், பாஜகவில் இருந்து காயத்ரி ரகுராம் சஸ்பெண்ட், காயத்ரி ரகுராம் ட்வீட், காயத்ரி ரகுராம் பற்றி அண்ணாமலை அறிக்கை, காயத்ரி ரகுராம் லேட்டஸ்ட் நியூஸ், கட்சிக்கு களங்கம் காயத்ரி ரகுராம் 6 மாதங்களுக்கு சஸ்பெண்ட் பாஜக தலைவர் அண்ணாமலை அதிரடி "/> <meta name="Generator" content="Greynium CMS"/> <meta property="taboola-category" content="tamil"/> <meta property="og:title" content="கட்சிக்கு களங்கம்..காயத்ரி ரகுராம் 6 மாதங்களுக்கு சஸ்பெண்ட்..பாஜக தலைவர் அண்ணாமலை அதிரடி " /> <meta property="og:url" content="https://tamil.oneindia.com/news/chennai/gayathri-raghuram-suspended-for-6-months-from-bjp-says-annamalai-486416.html" /> <meta property="og:description" content="Gayathri Raghuram Suspended For 6 Months From BJP (காயத்ரி ரகுராம் பாஜக கட்சியில் இருந்து 6 மாதங்களுக்கு சஸ்பெண்ட்): Tamil Nadu BJP president Annamalai announced Tamil Nadu Bharatiya Janata Party Foreign and Neighboring State Tamil Development Wing State President Gayathri Raghuram has been removed from all her responsibilities in the party for a period of six months as she has violated the party&quot;" /> <meta property="og:image" content="https://tamil.oneindia.com/img/1200x60x675/2022/11/collage-1669101649.jpg" /> <link rel="canonical" href="https://tamil.oneindia.com/news/chennai/gayathri-raghuram-suspended-for-6-months-from-bjp-says-annamalai-486416.html"/> <meta name="robots" content="index, follow"/> <meta property="article:published_time" content="2022-11-22T12:51:42+05:30" data-published_date="2022-11-22" /> <meta property="article:modified_time" content="2022-11-22T12:58:54+05:30"/> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link rel="preload" href="/common/adaptive/mobi/css/fonts/Latha-Tamil.ttf" as="font" crossorigin> <!--<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">--> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">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</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"chennai","item":"https:\/\/tamil.oneindia.com\/news\/chennai\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false"> <!-- Header starts here --> <amp-install-serviceworker src="https://tamil.oneindia.com/oiframework-sw.js?v=1.0.37" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-13"
  },
  "extraUrlParams": {
        "cd1": "Jeyalakshmi C",
        "cd2": "AMP",
    "cd3": "2022-11-22",
    "cd4": "https://tamil.oneindia.com/news/chennai/gayathri-raghuram-suspended-for-6-months-from-bjp-says-annamalai-486416.html",
    "cd8": "article-amp",
        "cd9": "oi"
      },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "Jeyalakshmi C",
                "cd3": "2022-11-22",
        "cd4": "https://tamil.oneindia.com/news/chennai/gayathri-raghuram-suspended-for-6-months-from-bjp-says-annamalai-486416.html",
	"cd8": "article-amp",
                "cd9": "oi"
              }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"  
  },
  "extraUrlParams": {
    "cd6": "gayathri raghuram"
  },
  "triggers": {
    "trackPageviewChild": { 
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "gayathri raghuram"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
  "c1": "2"
},
"extraUrlParams":{
 "c5": "AMP",
 "c6": "News"
}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics5"> <script type="application/json">
{
  "vars": {
    "account": "UA-18423815-11"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >செய்திகள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/tamilnadu/" ><span >தமிழகம்</span></a></li> <li><a href="/news/india/" ><span >இந்தியா</span></a></li> <li><a href="/news/world/" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/" target="_blank" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/" ><span >வர்த்தகம்</span></a></li> <li><a href="/jokes/" ><span >ஜோக்ஸ்</span></a></li> <li><a href="/jokes/plus18/" ><span >Plus 18</span></a></li> <li><a href="/editor-speaks/" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/archives/" ><span >கோப்புகள்</span></a></li> </ul> </li> <li class="mainnav"><a href="/news/city/?OITamilhdr" class="submenu"><span >நகரம் </span></a></li> <li class="mainnav"> <a href="https://tamil.filmibeat.com/" class="submenu" ><span >சினிமா</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.filmibeat.com/heroines/">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/news/">திரை துளி</a></li> <li><a href="https://tamil.filmibeat.com/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/television/">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/reviews/">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/">ஹாலிவுட்</a></li> </ul> </div> </li> <li class="mainnav"><a href="/viral-share/" class="submenu"><span >வைரல் ஷேர்</span></a></li> <li class="mainnav"> <a href="https://tamil.boldsky.com/" class="submenu" ><span >லைப்ஸ்டைல்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.boldsky.com/health/">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/">அழகு.. அழகு ..</a></li> <li><a href="https://tamil.boldsky.com/insync/">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/fashion/">ஃபேஷன் </a></li> <li><a href="https://tamil.boldsky.com/recipes/">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/relationship/">உறவுகள்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.goodreturns.in/" class="submenu" ><span >வர்த்தகம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.goodreturns.in/news/" >செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story" >வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/" >தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update" >சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/" >பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/" >வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news" >வீடியோ</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.gizbot.com/" class="submenu" ><span >தொழில்நுட்பம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.gizbot.com/news/">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/miscellaneous/">வினோதம்</a></li> <li><a href="https://tamil.gizbot.com/how-to/">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/mobile/">செல்போன்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.drivespark.com/" class="submenu" ><span >வாகனங்கள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.drivespark.com/four-wheelers/">கார்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/">பைக்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/">சுவாரஸ்யங்கள்</a></li> <li><a href="https://tamil.drivespark.com/topic/review">வாகன விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/auto-tips">டிப்ஸ்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.careerindia.com/" class="submenu" ><span >கல்வி</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.careerindia.com/exams/">தேர்வுகள்</a></li> </ul> </div> </li> <li class="mainnav"><a href="https://tamil.nativeplanet.com/" class="submenu" ><span >பயணங்கள்</span></a></li> <li class="mainnav"><a href="/newsletter-subscription.html" class="submenu" ><span >நியூஸ்லெட்டர்</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#3008;&#2975;&#3007;&#2991;&#3019;</a></li> <li class="nav-section"><a href="/topic/politics?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3007;&#2994;&#3021;</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2994;&#3016;&#2997;&#3021; &#2975;&#3007;&#2997;&#3007;</a></li> <li class="nav-section"><a href="https://tamil.oneindia.com/news/city/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3006;&#2997;&#2975;&#3021;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/tamilnadu/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2980;&#2990;&#3007;&#2996;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/india/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a></li> <li class="nav-section"><a href="/news/srilanka/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2994;&#2969;&#3021;&#2965;&#3016;</a></li> <li class="nav-section"><a href="/news/world/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2953;&#2994;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#2992;&#3021;&#2980;&#3021;&#2980;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/astrology/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2972;&#3019;&#2980;&#3007;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/memes/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3008;&#2990;&#3021;&#3000;&#3021;</a></li> <li class="nav-section"><a href="/television/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2975;&#3014;&#2994;&#3007;&#2997;&#3007;&#2999;&#2985;&#3021; </a></li> <li class="nav-section"><a href="/editor-speaks/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2950;&#2970;&#3007;&#2992;&#3007;&#2991;&#2992;&#3021; &#2986;&#2965;&#3021;&#2965;&#2990;&#3021;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="486416" data-slideshow="false" data-category_name="city" data-category_id="18306"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/news/chennai/treatments-for-madras-eye-how-to-stop-spread-doctors-explained-486358.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics1">வேகமாக பரவும் மெட்ராஸ் ஐ: சிகிச்சை என்ன?</a></li> <li><a href="https://tamil.filmibeat.com/news/bigg-boss-tamil-season-6-robert-master-katiravan-ram-who-is-eliminated-this-week-102865.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics2">பிக் பாஸ்: இந்த வாரம் வெளியேறப் போவது யார்?</a></li> <li><a href="/news/chennai/will-the-depression-in-bay-of-bengal-give-us-rain-answers-tamilnadu-weatherman-486377.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics3">இன்று மழை பெய்யுமா? தமிழ்நாடு வெதர்மேன் ட்வீட்</a></li> <li><a href="/news/chennai/tamilnadu-weatherman-reveals-reason-for-why-chennai-turned-into-ooty-486360.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics4">அடம் பிடிக்கும் காற்றழுத்தம்: சென்னையில் குளிர் ஏன்? வெதர்மேன்</a></li> <li><a href="/news/london/what-are-the-key-steps-taken-by-rishi-sunak-to-attract-tech-talent-to-uk-486381.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics5">&#34;அசரவைத்த பேச்சு&#34; ஆடிப்போன நிபுணர்கள்! கலக்கும் ரிஷி சுனக்</a></li> <li><a href="https://tamil.filmibeat.com/specials/if-there-is-da-in-dialogue-then-he-will-ask-to-remove-co-actor-about-bigg-boss-aseem-102862.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics6">பிக் பாஸ் அசீம் பற்றி சக நடிகர் கருத்து</a></li> <li><a href="https://tamil.mykhel.com/football/fifa-world-cup-2022-is-lionel-messi-trying-to-hide-his-injury-ahead-of-argentina-vs-saudi-arabia-ma-034953.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics7">மெஸ்ஸியின் காயத்தில் நாடகம்.. உண்மை என்ன ?</a></li> <li><a href="https://tamil.goodreturns.in/news/after-sri-lanka-pakistan-three-countries-may-face-problem-in-next-year-nomura-032545.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics8">பாகிஸ்தான், இலங்கையை அடுத்து சிக்கலில் 3 நாடுகள்</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!-- <a href="https://www.oneindia.com/">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> <a href="/">&#2980;&#2990;&#3007;&#2996;&#3021;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> --> <!--<span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span>--> <a href="/news/chennai/" data-cat="&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;">&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">கட்சிக்கு களங்கம்..காயத்ரி ரகுராம் 6 மாதங்களுக்கு சஸ்பெண்ட்..பாஜக தலைவர் அண்ணாமலை அதிரடி </h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Jeyalakshmi C"><div class="author-profile written-by">By <a rel="author" href="/authors/jeyalakshmic.html" title="Profile of Jeyalakshmi C" target="_blank"><strong>Jeyalakshmi C</strong></a></div></span> </h3> <br/> <time datetime="2022-11-22T12:58:54+05:30" itemprop="dateModified">
                                Updated: Tuesday, November 22, 2022, 12:58 [IST]
                              </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMNDI-wowy7n0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-tam-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["486416"],"gam_author":["Jeyalakshmi C"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <p>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;: &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2985;&#3021; &#2965;&#2975;&#3021;&#2975;&#3009;&#2986;&#3021;&#2986;&#3006;&#2975;&#3021;&#2975;&#3016; &#2990;&#3008;&#2993;&#3007; &#2970;&#3014;&#2991;&#2994;&#3021;&#2986;&#2975;&#3021;&#2975;&#2980;&#3006;&#2965; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2992;&#2965;&#3009;&#2992;&#3006;&#2990;&#3021; &#2949;&#2997;&#2992;&#3021; &#2997;&#2965;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2990;&#3021; &#2986;&#2980;&#2997;&#3007;&#2991;&#3007;&#2994;&#3021; &#2951;&#2992;&#3009;&#2984;&#3021;&#2980;&#3009; &#2970;&#3000;&#3021;&#2986;&#3014;&#2979;&#3021;&#2975;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;.</p><p>&#2951;&#2980;&#3009; &#2980;&#3018;&#2975;&#2992;&#3021;&#2986;&#3006;&#2965; &#2986;&#3006;&#2972;&#2965; &#2990;&#3006;&#2984;&#3007;&#2994;&#2980;&#3021;&#2980;&#2994;&#3016;&#2997;&#2992;&#3021; &#2949;&#2979;&#3021;&#2979;&#3006;&#2990;&#2994;&#3016; &#2997;&#3014;&#2995;&#3007;&#2991;&#3007;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995; &#2949;&#2993;&#3007;&#2997;&#3007;&#2986;&#3021;&#2986;&#3007;&#2994;&#3021; &#2980;&#2990;&#3007;&#2996;&#2965; &#2986;&#3006;&#2992;&#2980;&#3007;&#2991; &#2972;&#2985;&#2980;&#3006; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2985;&#3021; &#2997;&#3014;&#2995;&#3007;&#2984;&#3006;&#2975;&#3009; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2949;&#2979;&#3021;&#2975;&#3016; &#2990;&#3006;&#2984;&#3007;&#2994; &#2980;&#2990;&#3007;&#2996;&#3021; &#2997;&#2995;&#2992;&#3021;&#2970;&#3021;&#2970;&#3007; &#2986;&#3007;&#2992;&#3007;&#2997;&#3007;&#2985;&#3021; &#2990;&#3006;&#2984;&#3007;&#2994; &#2980;&#2994;&#3016;&#2997;&#2992;&#3021; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2992;&#2965;&#3009;&#2992;&#3006;&#2990;&#3021; &#2949;&#2997;&#2992;&#3021;&#2965;&#2995;&#3021; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2985;&#3021; &#2965;&#2975;&#3021;&#2975;&#3009;&#2986;&#3021;&#2986;&#3006;&#2975;&#3021;&#2975;&#3016; &#2990;&#3008;&#2993;&#3007;&#2991;&#3009;&#2990;&#3021;, &#2965;&#2975;&#3021;&#2970;&#3007;&#2965;&#3021;&#2965;&#3009; &#2965;&#2995;&#2969;&#3021;&#2965;&#2990;&#3021; &#2997;&#3007;&#2995;&#3016;&#2997;&#3007;&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2970;&#3014;&#2991;&#2994;&#3021;&#2965;&#2995;&#3007;&#2994;&#3021; &#2980;&#3018;&#2975;&#2992;&#3021;&#2970;&#3021;&#2970;&#3007;&#2991;&#3006;&#2965; &#2952;&#2975;&#3009;&#2986;&#2975;&#3021;&#2975;&#3009; &#2997;&#2992;&#3009;&#2997;&#2980;&#3006;&#2994;&#3021; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2994;&#3021; &#2949;&#2997;&#2992;&#3021; &#2997;&#2965;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2990;&#3021; &#2949;&#2985;&#3016;&#2980;&#3021;&#2980;&#3009; &#2986;&#3018;&#2993;&#3009;&#2986;&#3021;&#2986;&#3009;&#2965;&#2995;&#3007;&#2994;&#3007;&#2992;&#3009;&#2984;&#3021;&#2980;&#3009;&#2990;&#3021; &#2950;&#2993;&#3009; &#2990;&#3006;&#2980; &#2965;&#3006;&#2994;&#2980;&#3021;&#2980;&#3007;&#2993;&#3021;&#2965;&#3009; &#2984;&#3008;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3009;&#2965;&#3007;&#2993;&#3006;&#2992;&#3021;. &#2950;&#2965;&#2997;&#3015; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2985;&#3021; &#2984;&#3007;&#2992;&#3021;&#2997;&#3006;&#2965;&#3007;&#2965;&#2995;&#3021; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2980;&#3018;&#2979;&#3021;&#2975;&#2992;&#3021;&#2965;&#2995;&#3021; &#2949;&#2997;&#2992;&#3021;&#2965;&#2995;&#3007;&#2975;&#2990;&#3021; &#2965;&#2975;&#3021;&#2970;&#3007; &#2970;&#3006;&#2992;&#3021;&#2986;&#3006;&#2965; &#2958;&#2997;&#3021;&#2997;&#3007;&#2980; &#2980;&#3018;&#2975;&#2992;&#3021;&#2986;&#3009;&#2990;&#3021; &#2997;&#3016;&#2980;&#3021;&#2980;&#3009;&#2965;&#3021; &#2965;&#3018;&#2995;&#3021;&#2995; &#2997;&#3015;&#2979;&#3021;&#2975;&#3006;&#2990;&#3021; &#2949;&#2993;&#3007;&#2997;&#3009;&#2993;&#3009;&#2980;&#3021;&#2980;&#2986;&#3021;&#2986;&#2975;&#3009;&#2965;&#3007;&#2993;&#2980;&#3009;.</p><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-tam-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["486416"],"gam_author":["Jeyalakshmi C"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p>&#2986;&#3006;&#2972;&#2965;&#2997;&#3007;&#2994;&#3021; &#2965;&#2975;&#2984;&#3021;&#2980; &#2970;&#3007;&#2994; &#2990;&#3006;&#2980;&#2969;&#3021;&#2965;&#2995;&#3006;&#2965; &#2984;&#3007;&#2965;&#2996;&#3021;&#2984;&#3021;&#2980; &#2953;&#2975;&#3021;&#2965;&#2975;&#3021;&#2970;&#3007; &#2986;&#3010;&#2970;&#2994;&#3021; &#2951;&#2986;&#3021;&#2986;&#3019;&#2980;&#3009; &#2997;&#3014;&#2975;&#3021;&#2975; &#2997;&#3014;&#2995;&#3007;&#2970;&#3021;&#2970;&#2990;&#3006;&#2965;&#3007;&#2991;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;. &#2965;&#2975;&#2984;&#3021;&#2980; &#2990;&#3015; &#2990;&#3006;&#2980;&#2990;&#3021; &#2986;&#3006;&#2972;&#2965;&#2997;&#3007;&#2994;&#3021; &#2986;&#3009;&#2980;&#3007;&#2991; &#2984;&#3007;&#2992;&#3021;&#2997;&#3006;&#2965;&#3007;&#2965;&#2995;&#3021; &#2986;&#2994;&#2992;&#3021; &#2984;&#3007;&#2991;&#2990;&#2985;&#2990;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#2985;&#2992;&#3021;. &#2986;&#3006;&#2972;&#2965; &#2990;&#3006;&#2984;&#3007;&#2994; &#2986;&#3009;&#2980;&#3007;&#2991; &#2984;&#3007;&#2992;&#3021;&#2997;&#3006;&#2965;&#3007;&#2965;&#2995;&#3021; &#2986;&#2975;&#3021;&#2975;&#3007;&#2991;&#2994;&#3016; &#2990;&#3006;&#2984;&#3007;&#2994; &#2980;&#2994;&#3016;&#2997;&#2992;&#3021; &#2949;&#2979;&#3021;&#2979;&#3006;&#2990;&#2994;&#3016;&#2980;&#3006;&#2985;&#3021; &#2980;&#3015;&#2992;&#3021;&#2997;&#3009; &#2970;&#3014;&#2991;&#3021;&#2980;&#3009; &#2997;&#3014;&#2995;&#3007;&#2991;&#3007;&#2975;&#3021;&#2975;&#3006;&#2992;&#3021;. &#2990;&#3006;&#2984;&#3007;&#2994; &#2980;&#3009;&#2979;&#3016;&#2980;&#3021; &#2980;&#2994;&#3016;&#2997;&#2992;&#3021;&#2965;&#2995;&#3006;&#2965; &#2997;&#3007;.&#2986;&#3007;.&#2980;&#3009;&#2992;&#3016;&#2970;&#3006;&#2990;&#3007;, &#2965;&#3015;.&#2986;&#3007;.&#2992;&#3006;&#2990;&#2994;&#3007;&#2969;&#3021;&#2965;&#2990;&#3021;, &#2970;&#2970;&#3007;&#2965;&#2994;&#3006; &#2986;&#3009;&#2999;&#3021;&#2986;&#3006;, &#2984;&#3006;&#2992;&#3006;&#2991;&#2979;&#2985;&#3021; &#2980;&#3007;&#2992;&#3009;&#2986;&#3021;&#2986;&#2980;&#3007;, &#2986;&#3006;&#2994;&#3021; &#2965;&#2985;&#2965;&#2992;&#3006;&#2972;&#3021; &#2950;&#2965;&#3007;&#2991;&#3019;&#2992;&#3021; &#2984;&#3007;&#2991;&#2990;&#2985;&#2990;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#2985;&#2992;&#3021;.</p><div id="recommended_video" class="recommended_video"></div><p>&#2994;&#3016;, &#2965;&#2994;&#3006;&#2970;&#3021;&#2970;&#3006;&#2992; &#2986;&#3007;&#2992;&#3007;&#2997;&#3009; &#2990;&#3006;&#2984;&#3007;&#2994; &#2980;&#2994;&#3016;&#2997;&#2992;&#3021; &#2986;&#3018;&#2993;&#3009;&#2986;&#3021;&#2986;&#3007;&#2994;&#3021; &#2951;&#2992;&#3009;&#2984;&#3021;&#2980;&#3009; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2992;&#2965;&#3009;&#2992;&#3006;&#2990;&#3021; &#2984;&#3008;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3006;&#2992;&#3021;. &#2951;&#2980;&#3016;&#2991;&#2975;&#3009;&#2980;&#3021;&#2980;&#3009; &#2949;&#2986;&#3021;&#2986;&#2980;&#2997;&#3007;&#2965;&#3021;&#2965;&#3009; &#2986;&#3014;&#2986;&#3021;&#2970;&#3007; &#2970;&#3007;&#2997;&#2965;&#3021;&#2965;&#3009;&#2990;&#3006;&#2992;&#3021; &#2984;&#3007;&#2991;&#2990;&#2985;&#2990;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3006;&#2992;&#3021;. &#2980;&#2985;&#2980;&#3009; &#2986;&#2980;&#2997;&#3007; &#2986;&#2993;&#3007;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#2980;&#3009; &#2986;&#2993;&#3021;&#2993;&#3007; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2992;&#2965;&#3009;&#2992;&#3006;&#2990;&#3021; &#2980;&#3018;&#2975;&#2992;&#3021;&#2984;&#3021;&#2980;&#3009; &#2986;&#2994;&#3021;&#2997;&#3015;&#2993;&#3009; &#2975;&#3021;&#2997;&#3008;&#2975;&#3021;&#2965;&#2995;&#3016; &#2986;&#2980;&#3007;&#2997;&#3007;&#2975;&#3021;&#2975;&#3006;&#2992;&#3021;.</p><div class='amp-inner-ad gap15'><amp-ad width=336 height=280 type='doubleclick' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-slot='/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280' data-multi-size='300x250' data-multi-size-validation='false'></amp-ad></div><p><strong></div><div class="article_image"><div class="big-center-img" data-cl-cnt ="1" data-cnt-t="0" data-gal-src="https://tamil.oneindia.com/img/2022/11/collage-1669101649.jpg"><div class="left"><a href="#"><div><amp-img data-hero src="https://tamil.oneindia.com/img/2022/11/collage-1669101649.jpg" alt ="Gayathri Raghuram suspended for 6 months From BJP says Annamalai " title ="Gayathri Raghuram suspended for 6 months From BJP says Annamalai " data-qimg="https://tamil.oneindia.com/img/2022/11/collage-1669101649.jpg" data-cl-slideshow="" data-cl-title="Gayathri Raghuram suspended for 6 months From BJP says Annamalai " data-cl-description="" data-cl-imageid="486416-1" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a></div></div></div><div class="article_middle"></strong></p><p>&#2986;&#2980;&#2997;&#3007; &#2986;&#2993;&#3007;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975; &#2970;&#3007;&#2994; &#2984;&#3007;&#2990;&#3007;&#2975;&#2969;&#3021;&#2965;&#2995;&#3007;&#2994;&#3021;, &#2958;&#2985;&#2980;&#3009; &#2962;&#2992;&#3015; &#2980;&#2994;&#3016;&#2997;&#2992;&#3021; &#2986;&#3007;&#2980;&#3006;&#2990;&#2965;&#2985;&#3021; &#2990;&#2980;&#3007;&#2986;&#3021;&#2986;&#3007;&#2993;&#3021;&#2965;&#3009;&#2992;&#3007;&#2991; &#2986;&#3007;&#2992;&#2980;&#2990;&#2992;&#3021; &#2984;&#2992;&#3015;&#2984;&#3021;&#2980;&#3007;&#2992; &#2990;&#3019;&#2975;&#3007; &#2972;&#3007; &#2958;&#2985;&#3021;&#2993;&#3009; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2992;&#2965;&#3009;&#2992;&#3006;&#2990;&#3021; &#2986;&#2980;&#3007;&#2997;&#3007;&#2975;&#3021;&#2975;&#3006;&#2992;&#3021;. &#2949;&#2997;&#2992;&#3007;&#2985;&#3021; &#2975;&#3021;&#2997;&#3007;&#2975;&#3021;&#2975;&#2992;&#3021; &#2986;&#2980;&#3007;&#2997;&#3009;&#2965;&#2995;&#3021; &#2986;&#3014;&#2992;&#3007;&#2991; &#2949;&#2995;&#2997;&#3007;&#2994;&#3021; &#2970;&#2992;&#3021;&#2970;&#3021;&#2970;&#3016;&#2991;&#3006;&#2985;&#2980;&#3009;.</p><p>&#2951;&#2984;&#3021;&#2980; &#2984;&#3007;&#2994;&#3016;&#2991;&#3007;&#2994;&#3021; &#2997;&#3014;&#2995;&#3007;&#2984;&#3006;&#2975;&#3009; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2949;&#2979;&#3021;&#2975;&#3016; &#2990;&#3006;&#2984;&#3007;&#2994; &#2980;&#2990;&#3007;&#2996;&#3021; &#2997;&#2995;&#2992;&#3021;&#2970;&#3021;&#2970;&#3007; &#2986;&#3007;&#2992;&#3007;&#2997;&#3007;&#2985;&#3021; &#2990;&#3006;&#2984;&#3007;&#2994; &#2980;&#2994;&#3016;&#2997;&#2992;&#3006;&#2965; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2992;&#2965;&#3009;&#2992;&#3006;&#2990;&#3021; &#2980;&#3015;&#2992;&#3021;&#2997;&#3009; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3006;&#2992;&#3021;. &#2951;&#2980;&#3016;&#2991;&#2975;&#3009;&#2980;&#3021;&#2980;&#3009; &#2949;&#2979;&#3021;&#2979;&#3006;&#2990;&#2994;&#3016;&#2965;&#3021;&#2965;&#3009; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2984;&#2985;&#3021;&#2993;&#3007; &#2980;&#3014;&#2992;&#3007;&#2997;&#3007;&#2980;&#3021;&#2980;&#3006;&#2992;&#3021;. &#2949;&#2980;&#3019;&#2975;&#3009; &#2951;&#2984;&#3021;&#2980; &#2986;&#3018;&#2993;&#3009;&#2986;&#3021;&#2986;&#3007;&#2994;&#3021; &#2970;&#3007;&#2993;&#2986;&#3021;&#2986;&#3006;&#2965; &#2980;&#3018;&#2975;&#2992;&#3021;&#2984;&#3021;&#2980;&#3009; &#2970;&#3014;&#2991;&#2994;&#3021;&#2986;&#2975;&#3009;&#2997;&#3015;&#2985;&#3021; &#2958;&#2985;&#3021;&#2993;&#3009;&#2990;&#3021; &#2949;&#2993;&#3007;&#2997;&#3007;&#2980;&#3021;&#2980;&#3006;&#2992;&#3021;.</p><p>&#2951;&#2984;&#3021;&#2980; &#2984;&#3007;&#2994;&#3016;&#2991;&#3007;&#2994;&#3021;&#2980;&#3006;&#2985;&#3021; &#2984;&#3015;&#2993;&#3021;&#2993;&#3009; &#2980;&#3007;&#2975;&#3008;&#2992;&#3014;&#2985; &#2965;&#3019;&#2986;&#2990;&#3006;&#2965; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2992;&#2965;&#3009;&#2992;&#3006;&#2990;&#3021; &#2986;&#2980;&#3007;&#2997;&#3007;&#2975;&#3021;&#2975;&#3009; &#2951;&#2992;&#3009;&#2984;&#3021;&#2980;&#3006;&#2992;&#3021;. &#2949;&#2980;&#3007;&#2994;&#3021;, &#2970;&#3007;&#2994; &#2970;&#2990;&#2991;&#2969;&#3021;&#2965;&#2995;&#3007;&#2994;&#3021; &#2970;&#3009;&#2992;&#2969;&#3021;&#2965;&#2986;&#3021;&#2986;&#3006;&#2980;&#3016;&#2991;&#3007;&#2985;&#3021; &#2990;&#3009;&#2975;&#3007;&#2997;&#3007;&#2994;&#3021; &#2997;&#3014;&#2995;&#3007;&#2970;&#3021;&#2970;&#2990;&#3021; &#2951;&#2992;&#3009;&#2965;&#3021;&#2965;&#3007;&#2993;&#2980;&#3006; &#2958;&#2985;&#3021;&#2993;&#3009; &#2958;&#2985;&#2965;&#3021;&#2965;&#3009; &#2970;&#2984;&#3021;&#2980;&#3015;&#2965;&#2990;&#3021; &#2997;&#2992;&#3009;&#2990;&#3021;. &#2958;&#2985;&#3021;&#2985;&#3016;&#2986;&#3021; &#2986;&#2993;&#3021;&#2993;&#3007;&#2991;&#3009;&#2990;&#3021; &#2958;&#2985;&#2980;&#3009; &#2997;&#3015;&#2994;&#3016;&#2991;&#3016;&#2986;&#3021; &#2986;&#2993;&#3021;&#2993;&#3007;&#2991;&#3009;&#2990;&#3021; &#2984;&#3006;&#2985;&#3021; &#2997;&#2992;&#3009;&#2980;&#3021;&#2980;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3015;&#2985;&#3021; &#2970;&#3018;&#2985;&#3021;&#2985;&#2980;&#2993;&#3021;&#2965;&#3006;&#2965; &#2975;&#3021;&#2992;&#3019;&#2994;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3015;&#2985;&#3021; &#2949;&#2980;&#3009;&#2997;&#3009;&#2990;&#3021; &#2962;&#2992;&#3009; &#2997;&#3007;&#2970;&#3009;&#2997;&#3006;&#2970;&#3007; &#2965;&#3009;&#2996;&#3009; &#2986;&#3014;&#2992;&#3009;&#2990;&#3021;&#2986;&#3006;&#2994;&#3009;&#2990;&#3021; &#2965;&#2975;&#3021;&#2970;&#3007; &#2950;&#2980;&#2992;&#2997;&#3006;&#2995;&#2992;&#3021;&#2965;&#2995;&#3021; &#2990;&#2975;&#3021;&#2975;&#3009;&#2990;&#3015;.</p><p>&#2980;&#3007;&#2990;&#3009;&#2965; &#2997;&#3007;&#2970;&#3007;&#2965; &#2975;&#3021;&#2992;&#3019;&#2994;&#3021;&#2965;&#2995;&#3016;&#2986;&#3021; &#2986;&#2993;&#3021;&#2993;&#3007; &#2958;&#2985;&#2965;&#3021;&#2965;&#3009; &#2965;&#2997;&#2994;&#3016; &#2951;&#2994;&#3021;&#2994;&#3016;. &#2984;&#3006;&#2985;&#3021; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3016;&#2991;&#3019; &#2949;&#2994;&#3021;&#2994;&#2980;&#3009; &#2958;&#2984;&#3021;&#2980; &#2980;&#2994;&#3016;&#2997;&#2992;&#3016;&#2991;&#3019; &#2958;&#2980;&#3007;&#2992;&#3021;&#2980;&#3021;&#2980;&#3009; &#2986;&#3015;&#2970;&#3007;&#2991;&#2980;&#3007;&#2994;&#3021;&#2994;&#3016;. &#2950;&#2985;&#3006;&#2994;&#3021; &#2970;&#3007;&#2994; &#2953;&#2979;&#3021;&#2990;&#3016;&#2991;&#3006;&#2985; &#2965;&#3006;&#2992;&#3007;&#2991;&#2965;&#2992;&#3021;&#2980;&#3021;&#2980;&#3006;&#2965;&#3021;&#2965;&#2995;&#3021; &#2984;&#3006;&#2985;&#3021; &#2953;&#2979;&#2992;&#3021;&#2984;&#3021;&#2980;&#2980;&#3016; &#2986;&#3009;&#2992;&#3007;&#2984;&#3021;&#2980;&#3009; &#2965;&#3018;&#2979;&#3021;&#2975;&#2985;&#2992;&#3021;, &#2970;&#3007;&#2994;&#2992;&#3021; &#2949;&#2996;&#3016;&#2980;&#3021;&#2980;&#3006;&#2992;&#3021;&#2965;&#2995;&#3021; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2986;&#2994;&#2992;&#3021; &#2958;&#2985;&#2965;&#3021;&#2965;&#3009; &#2950;&#2993;&#3009;&#2980;&#2994;&#3021; &#2965;&#3010;&#2993;&#3007;&#2985;&#2992;&#3021;. &#2984;&#2985;&#3021;&#2993;&#3007;.</p><div class="amp-flying-carpet"><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
                                            data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["486416"],"gam_author":["Jeyalakshmi C"]}}'> </amp-ad> </amp-fx-flying-carpet></div><p><strong><div class="big-center-img" data-cl-cnt ="0" data-cnt-t="1" data-gal-src="https://tamil.oneindia.com/img/2022/11/gayathri-raguram-232-1599643088-1648561398-1669101668.jpg"><div class="left"><a href="#"><div><amp-img data-hero src="https://tamil.oneindia.com/img/2022/11/gayathri-raguram-232-1599643088-1648561398-1669101668.jpg" alt ="Gayathri Raghuram suspended for 6 months From BJP says Annamalai " title ="Gayathri Raghuram suspended for 6 months From BJP says Annamalai " data-qimg="https://tamil.oneindia.com/img/2022/11/gayathri-raguram-232-1599643088-1648561398-1669101668.jpg" data-cl-slideshow="" data-cl-title="Gayathri Raghuram suspended for 6 months From BJP says Annamalai " data-cl-description="" data-cl-imageid="486416-0" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a></div></div></strong></p><p>&#2958;&#2985;&#2980;&#3009; &#2997;&#2992;&#3009;&#2980;&#3021;&#2980;&#2990;&#3021; &#2962;&#2992;&#3009; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2985;&#3021; &#2953;&#2995;&#3021; &#2986;&#3007;&#2992;&#2970;&#3021;&#2970;&#3007;&#2985;&#3016; &#2949;&#2994;&#3021;&#2994;. &#2991;&#3006;&#2992;&#3007;&#2975;&#2990;&#3009;&#2990;&#3021; &#2965;&#3009;&#2993;&#3016; &#2986;&#3009;&#2965;&#3006;&#2992;&#3021; &#2965;&#3018;&#2975;&#3009;&#2965;&#3021;&#2965; &#2990;&#3009;&#2975;&#3007;&#2991;&#3006;&#2980;&#3009;. &#2958;&#2985;&#3021; &#2965;&#2975;&#3007;&#2985; &#2953;&#2996;&#3016;&#2986;&#3021;&#2986;&#3007;&#2985;&#3021; &#2984;&#2990;&#3021;&#2986;&#3007;&#2965;&#3021;&#2965;&#3016;&#2991;&#3009;&#2990;&#3021; &#2980;&#3019;&#2994;&#3021;&#2997;&#3007;&#2991;&#3009;&#2990;&#3021; &#2990;&#2975;&#3021;&#2975;&#3009;&#2990;&#3015; &#2958;&#2985;&#2965;&#3021;&#2965;&#3009; &#2986;&#2980;&#3007;&#2994;&#2995;&#3007;&#2965;&#3021;&#2965; &#2990;&#3009;&#2975;&#3007;&#2991;&#3009;&#2990;&#3021;. &#2965;&#2975;&#2997;&#3009;&#2995;&#3021; &#2990;&#2975;&#3021;&#2975;&#3009;&#2990;&#3015; &#2986;&#2980;&#3007;&#2994;&#3021; &#2970;&#3018;&#2994;&#3021;&#2994; &#2990;&#3009;&#2975;&#3007;&#2991;&#3009;&#2990;&#3021;. &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3016; &#2997;&#3007;&#2975;&#3021;&#2975;&#3009; &#2997;&#3014;&#2995;&#3007;&#2991;&#3015;&#2993;&#3009;&#2990;&#3021;&#2986;&#2975;&#3007; &#2958;&#2985;&#3021;&#2985;&#3016;&#2965;&#3021; &#2965;&#3015;&#2975;&#3021;&#2975;&#2997;&#2992;&#3021;&#2965;&#2995;&#3021;, &#2965;&#3009;&#2993;&#3007;&#2986;&#3021;&#2986;&#3006;&#2965; &#2997;&#3007;&#2970;&#3009;&#2997;&#3006;&#2970;&#2990;&#3006;&#2985; &#2965;&#3009;&#2996;&#3009; - &#2958;&#2985;&#3021;&#2985;&#3007;&#2975;&#2990;&#3021; &#2962;&#2992;&#3009; &#2986;&#2980;&#3007;&#2994;&#3021; &#2953;&#2995;&#3021;&#2995;&#2980;&#3009; - &#2984;&#3006;&#2985;&#3021; 8 &#2950;&#2979;&#3021;&#2975;&#3009;&#2965;&#2995;&#3021; &#2958;&#2985;&#2980;&#3009; &#2980;&#3018;&#2996;&#3007;&#2994;&#3021; &#2980;&#2985;&#3007;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975; &#2997;&#3006;&#2996;&#3021;&#2965;&#3021;&#2965;&#3016;&#2991;&#3016; &#2997;&#3007;&#2975;&#3021;&#2975;&#3009; &#2980;&#3015;&#2970;&#2980;&#3021;&#2980;&#3007;&#2993;&#3021;&#2965;&#3006;&#2965; &#2970;&#3015;&#2997;&#3016; &#2970;&#3014;&#2991;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#3015;&#2985;&#3021;, &#2980;&#3018;&#2975;&#2992;&#3021;&#2984;&#3021;&#2980;&#3009; &#2970;&#3014;&#2991;&#3021;&#2997;&#3015;&#2985;&#3021;. &#2958;&#2985;&#3021;&#2985;&#3016; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3016; &#2997;&#3007;&#2975;&#3021;&#2975;&#3009; &#2997;&#3014;&#2995;&#3007;&#2991;&#3015;&#2993;&#3009;&#2990;&#3006;&#2993;&#3009; &#2965;&#3015;&#2975;&#3021;&#2965; &#2991;&#3006;&#2992;&#3009;&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2953;&#2992;&#3007;&#2990;&#3016; &#2951;&#2994;&#3021;&#2994;&#3016;.</p><p>&#2970;&#2990;&#3010;&#2965; &#2997;&#2994;&#3016;&#2980;&#2995;&#2969;&#3021;&#2965;&#2995;&#3007;&#2994;&#3021; &#2958;&#2985;&#3021; &#2990;&#3008;&#2980;&#3009;&#2990;&#3021;, &#2958;&#2985;&#2980;&#3009; &#2965;&#3009;&#2996;&#3009;&#2997;&#3007;&#2985;&#2992;&#3021; &#2990;&#3008;&#2980;&#3009;&#2990;&#3021; &#2958;&#2985;&#2980;&#3009; &#2965;&#2992;&#3009;&#2980;&#3021;&#2980;&#3009;&#2965;&#3021;&#2965;&#2995;&#3016; &#2997;&#3014;&#2995;&#3007;&#2986;&#3021;&#2986;&#2975;&#3016;&#2991;&#3006;&#2965; &#2997;&#3016;&#2965;&#3021;&#2965; &#2997;&#3015;&#2979;&#3021;&#2975;&#3006;&#2990;&#3021; &#2958;&#2985;&#3021;&#2993;&#3009; &#2958;&#2985;&#2965;&#3021;&#2965;&#3009; &#2949;&#2993;&#3007;&#2997;&#3009;&#2992;&#3016; &#2965;&#3010;&#2993;&#3007;&#2991;&#2997;&#2992;&#3021;&#2965;&#2995;&#3021; &#2970;&#2990;&#3010;&#2965; &#2997;&#2994;&#3016;&#2980;&#2995;&#2969;&#3021;&#2965;&#2995;&#3007;&#2994;&#3021; &#2958;&#2985;&#3021;&#2985;&#3016; &#2997;&#3014;&#2995;&#3007;&#2986;&#3021;&#2986;&#2975;&#3016;&#2991;&#3006;&#2965; &#2997;&#3007;&#2990;&#2992;&#3021;&#2970;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2965;&#3007;&#2985;&#3021;&#2993;&#2985;&#2992;&#3021;. &#2959;&#2985;&#3021;? &#2984;&#3008;&#2969;&#3021;&#2965;&#2995;&#3021; &#2949;&#2985;&#3016;&#2997;&#2992;&#3009;&#2990;&#3021; &#2970;&#3014;&#2985;&#3021;&#2993;&#3009; &#2958;&#2985;&#3021; &#2990;&#3008;&#2980;&#3009; &#2949;&#2994;&#3009;&#2997;&#2994;&#2965;&#2980;&#3021;&#2980;&#3007;&#2994;&#3021; &#2986;&#3009;&#2965;&#3006;&#2992;&#3021; &#2965;&#3018;&#2975;&#3009;&#2980;&#3021;&#2980;&#3007;&#2992;&#3009;&#2965;&#3021;&#2965;&#2994;&#3006;&#2990;&#3021;, &#2958;&#2985;&#3021;&#2993;&#3009; &#2965;&#3009;&#2993;&#3007;&#2986;&#3021;&#2986;&#3007;&#2975;&#3021;&#2975;&#3009; &#2951;&#2992;&#3009;&#2984;&#3021;&#2980;&#3006;&#2992;&#3021;.</p><p>&#2951;&#2980;&#2985;&#3007;&#2975;&#3016;&#2991;&#3015; &#2986;&#3006;&#2972;&#2965; &#2950;&#2980;&#2992;&#2997;&#3009; &#2960;&#2975;&#3007; &#2962;&#2985;&#3021;&#2993;&#3009; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2986;&#3014;&#2991;&#2992;&#3016; &#2965;&#3009;&#2993;&#3007;&#2986;&#3021;&#2986;&#3007;&#2975;&#3006;&#2990;&#2994;&#3021; &#2997;&#3007;&#2990;&#2992;&#3021;&#2970;&#2985;&#2990;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;. &#2949;&#2980;&#3007;&#2994;&#3021;, &#2975;&#3021;&#2997;&#3007;&#2975;&#3021;&#2975;&#2992;&#3021;&#2994; 4 followers &#2997;&#3014;&#2970;&#3021;&#2970;&#3009;&#2965;&#3021;&#2965;&#3007;&#2975;&#3021;&#2975;&#3009; PM &#2992;&#3015;&#2974;&#3021;&#2970;&#3009;&#2965;&#3021;&#2965;&#3009; &#2958;&#2985;&#2965;&#3021;&#2965;&#3009; &#2990;&#2992;&#3007;&#2991;&#3006;&#2980;&#3016; &#2980;&#2992;&#2985;&#3009;&#2990;&#3021;&#2985;&#3009; &#2962;&#2992;&#3009; &#2965;&#3019;&#2990;&#3006;&#2995;&#3007; &#2958;&#2980;&#3007;&#2992;&#3021;&#2986;&#3006;&#2992;&#3021;&#2980;&#3021;&#2980;&#3009; &#2970;&#3009;&#2980;&#3021;&#2980;&#3007;&#2965;&#3007;&#2975;&#3021;&#2975;&#3009; &#2951;&#2992;&#3009;&#2965;&#3021;&#2965;&#3009;...&#2980;&#2994;&#3016;&#2997;&#2992;&#3021; &#2949;&#2979;&#3021;&#2979;&#3006;&#2990;&#2994;&#3016; &#2997;&#2996;&#3007;&#2965;&#3006;&#2975;&#3021;&#2975;&#3009;&#2980;&#2994;&#3007;&#2985;&#3021;&#2986;&#2975;&#3007; &#2951;&#2992;&#3009;&#2984;&#3021;&#2980;&#3006; &#2951;&#2992;&#3009; &#2951;&#2994;&#3021;&#2994;&#3006;&#2985;&#3006; &#2990;&#3006;&#2985;&#3006;&#2975; &#2990;&#2991;&#3007;&#2994;&#3006;&#2975; &#2986;&#3019;&#2991;&#3021; choreographer &#2997;&#3015;&#2994;&#3016;&#2991; &#2986;&#3006;&#2992;&#3009;, &#2958;&#2985;&#3021;&#2993;&#3009; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2980;&#3018;&#2996;&#3007;&#2994;&#3016; &#2970;&#3009;&#2975;&#3021;&#2975;&#3007;&#2965;&#3021;&#2965;&#3006;&#2975;&#3021;&#2975;&#3007; &#2949;&#2997;&#2992;&#3016; &#2997;&#3007;&#2990;&#2992;&#3021;&#2970;&#2985;&#2990;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;. &#2951;&#2980;&#3016; &#2980;&#2990;&#3007;&#2996;&#3021;&#2984;&#3006;&#2975;&#3009; &#2986;&#3006;&#2972;&#2965; &#2980;&#3018;&#2996;&#3007;&#2993;&#3021;&#2986;&#3007;&#2992;&#3007;&#2997;&#3009; &#2980;&#3009;&#2979;&#3016; &#2980;&#2994;&#3016;&#2997;&#2992;&#3021; &#2970;&#3014;&#2994;&#3021;&#2997;&#2965;&#3009;&#2990;&#3006;&#2992;&#3021; &#2994;&#3016;&#2965;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;.</p><p>&#2951;&#2980;&#2993;&#3021;&#2965;&#3009; &#2984;&#3015;&#2993;&#3021;&#2993;&#3016;&#2991; &#2980;&#3007;&#2985;&#2990;&#3021; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2986;&#2980;&#3007;&#2994;&#2975;&#3007; &#2965;&#3018;&#2975;&#3009;&#2980;&#3021;&#2980;&#3006;&#2992;&#3021;. &#2949;&#2980;&#3007;&#2994;&#3021;, &#2970;&#3014;&#2994;&#3021;&#2997;&#2965;&#3009;&#2990;&#3006;&#2992;&#3021; &#2965;&#3006;&#2997;&#3007; &#2970;&#3019;&#2970;&#3007;&#2991;&#2994;&#3021; &#2990;&#3008;&#2975;&#3007;&#2991;&#3006; &#2965;&#2990;&#3021;&#2986;&#2985;&#3007; &#2962;&#2985;&#3021;&#2993;&#3016; &#2984;&#2975;&#2980;&#3021;&#2980;&#3007; &#2997;&#2992;&#3009;&#2965;&#3007;&#2993;&#3006;&#2992;&#3021;. &#2949;&#2984;&#3021;&#2980; &#2965;&#2990;&#3021;&#2986;&#2985;&#3007;&#2991;&#3007;&#2994;&#3021; 2000 &#2986;&#3015;&#2992;&#3021; &#2951;&#2992;&#3009;&#2965;&#3021;&#2965;&#3007;&#2993;&#3006;&#2992;&#3021;&#2965;&#2995;&#3021;. &#2958;&#2985;&#3021;&#2985;&#3016; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2970;&#3008;&#2985;&#3007;&#2991;&#2992;&#3021; &#2986;&#3006;&#2972;&#2965; &#2980;&#2994;&#3016;&#2997;&#2992;&#3021;&#2965;&#2995;&#3016; &#2965;&#3007;&#2979;&#3021;&#2975;&#2994;&#3021; &#2970;&#3014;&#2991;&#3021;&#2997;&#2980;&#3009;&#2980;&#3006;&#2985;&#3021; &#2997;&#3015;&#2994;&#3016; &#2951;&#2997;&#2992;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009;. &#2986;&#3014;&#2979;&#3021;&#2979;&#3006;&#2985; &#2958;&#2985;&#2965;&#3021;&#2965;&#3009; &#2958;&#2980;&#3007;&#2992;&#3006;&#2965; &#2965;&#3009;&#2996;&#3009;&#2997;&#3006;&#2965; &#2949;&#2997;&#2992;&#3021;&#2965;&#2995;&#3021; &#2986;&#3019;&#3000;&#3021;&#2975;&#3021; &#2970;&#3014;&#2991;&#3021;&#2965;&#3007;&#2993;&#3006;&#2992;&#3021;&#2965;&#2995;&#3021;. &#2984;&#3006;&#2985;&#3021; &#2962;&#2992;&#3009; &#2986;&#3007;&#2992;&#2980;&#2990;&#2992;&#3019;, &#2990;&#3009;&#2980;&#2994;&#3021;&#2997;&#2992;&#3019; &#2949;&#2994;&#3021;&#2994;&#2980;&#3009; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2985;&#3021; &#2980;&#2994;&#3016;&#2997;&#2992;&#3019; &#2949;&#2994;&#3021;&#2994;, &#2990;&#2993;&#3021;&#2993;&#2997;&#2992;&#3021;&#2965;&#2995;&#3021; &#2986;&#3019;&#2994;&#3021; &#2949;&#2984;&#3021;&#2980; &#2994;&#2975;&#3021;&#2970;&#3007;&#2991;&#2990;&#3021; &#2958;&#2985;&#2965;&#3021;&#2965;&#3009; &#2949;&#2994;&#3021;&#2994;. &#2970;&#3007;&#2994;&#2992;&#3016; &#2986;&#3019;&#2994; &#2962;&#2997;&#3021;&#2997;&#3018;&#2992;&#3009; &#2986;&#3019;&#3000;&#3021;&#2975;&#3009;&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2986;&#3019;&#2994;&#3007;&#2991;&#3006;&#2985; &#2994;&#3016;&#2965;&#3021;&#2965;&#3019;, &#2986;&#3019;&#2994;&#3007;&#2991;&#3006;&#2985; &#2986;&#3006;&#2994;&#3019;&#2991;&#2992;&#3021;&#2965;&#2995;&#3019; &#2997;&#3016;&#2980;&#3021;&#2980;&#3009; &#2984;&#3006;&#2985;&#3021; &#2958;&#2985;&#3021;&#2985;&#3016; &#2965;&#3006;&#2975;&#3021;&#2975;&#3007;&#2965;&#3021;&#2965;&#3018;&#2995;&#3021;&#2995;&#2997;&#3007;&#2994;&#3021;&#2994;&#3016;. &#2950;&#2985;&#3006;&#2994;&#3021; &#2953;&#2969;&#3021;&#2965;&#2995;&#3009;&#2975;&#3016;&#2991; &#2970;&#3019;&#2999;&#3007;&#2991;&#2994;&#3021; &#2990;&#3008;&#2975;&#3007;&#2991;&#3006; &#2975;&#3008;&#2990;&#3021; &#2958;&#2985;&#3021;&#2985;&#3016; &#2980;&#3007;&#2990;&#3009;&#2965; &#2965;&#3016;&#2965;&#3021;&#2965;&#3010;&#2994;&#3007;, &#2965;&#3021;&#2992;&#3007;&#2986;&#3021;&#2975;&#3019;, &#2986;&#3006;&#2972;&#2965;&#2997;&#3007;&#2994;&#3021; &#2951;&#2992;&#3009;&#2984;&#3021;&#2980;&#3009; &#2997;&#3014;&#2995;&#3007;&#2991;&#3015;&#2993;&#3009; &#2958;&#2985;&#3021;&#2993;&#3014;&#2994;&#3021;&#2994;&#3006;&#2990;&#3021; &#2997;&#3007;&#2990;&#2992;&#3021;&#2970;&#2985;&#2990;&#3021; &#2970;&#3014;&#2991;&#3021;&#2965;&#3007;&#2993;&#2980;&#3009;.</p><p>&#2984;&#3006;&#2985;&#3021; &#2984;&#2975;&#3007;&#2965;&#3016;, &#2984;&#2975;&#2985; &#2986;&#2991;&#3007;&#2993;&#3021;&#2970;&#3007;&#2991;&#3006;&#2995;&#2992;&#3021; &#2958;&#2985;&#3021;&#2986;&#2980;&#3009; &#2958;&#2994;&#3021;&#2994;&#3019;&#2992;&#3009;&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2980;&#3014;&#2992;&#3007;&#2991;&#3009;&#2990;&#3021;. &#2950;&#2985;&#3006;&#2994;&#3021; &#2953;&#2969;&#3021;&#2965;&#2995;&#3021; &#2986;&#3007;&#2985;&#3021;&#2985;&#2979;&#3007; &#2949;&#2997;&#2992;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009;&#2980;&#3021; &#2980;&#3014;&#2992;&#3007;&#2991;&#3009;&#2990;&#3006;? &#2984;&#3008;&#2969;&#3021;&#2965;&#2995;&#3021; &#2959;&#2985;&#3021; &#2986;&#3014;&#2969;&#3021;&#2965;&#2995;&#3010;&#2992;&#3007;&#2994;&#3021; &#2980;&#2994;&#3016;&#2990;&#2993;&#3016;&#2997;&#3006;&#2965; &#2951;&#2992;&#3009;&#2984;&#3021;&#2980;&#3008;&#2992;&#3021;&#2965;&#2995;&#3021;? &#2958;&#2994;&#3021;&#2994;&#3006;&#2997;&#2993;&#3021;&#2993;&#3007;&#2993;&#3021;&#2965;&#3009;&#2990;&#3021; &#2990;&#3015;&#2994;&#3006;&#2965; &#2953;&#2969;&#3021;&#2965;&#2995;&#3021; &#2997;&#3007;&#2995;&#2990;&#3021;&#2986;&#2992;&#2969;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3006;&#2965; &#2984;&#3008;&#2969;&#3021;&#2965;&#2995;&#3021; &#2958;&#2969;&#3021;&#2965;&#2995;&#3007;&#2985;&#3021; &#2986;&#3007;&#2992;&#2986;&#2994;&#2990;&#3006;&#2985; &#2986;&#3006;&#2975;&#2994;&#3021;&#2965;&#2995;&#3016; &#2990;&#2975;&#3021;&#2975;&#3009;&#2990;&#3015; &#2986;&#2991;&#2985;&#3021;&#2986;&#2975;&#3009;&#2980;&#3021;&#2980;&#3009;&#2965;&#3007;&#2993;&#3008;&#2992;&#3021;&#2965;&#2995;&#3021;. &#2984;&#3008;&#2969;&#3021;&#2965;&#2995;&#3021; &#2953;&#2969;&#3021;&#2965;&#2995;&#3016; &#2986;&#3007;&#2992;&#2999;&#3006;&#2984;&#3021;&#2980;&#3021; &#2965;&#3007;&#2999;&#3019;&#2992;&#3021; &#2958;&#2985;&#3021;&#2993;&#3009; &#2984;&#3007;&#2985;&#3016;&#2980;&#3021;&#2980;&#3009;&#2965;&#3021;&#2965;&#3018;&#2995;&#3021;&#2965;&#3007;&#2993;&#3008;&#2992;&#3021;&#2965;&#2995;&#3021;. &#2958;&#2985;&#3021;&#2985;&#3016; &#2951;&#2985;&#3021;&#2985;&#3009;&#2990;&#3021; &#2970;&#3007;&#2994; &#2975;&#3021;&#2992;&#3019;&#2994;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#3009;&#2990;&#3021; &#2997;&#3006;&#2991;&#3021;&#2986;&#3021;&#2986;&#3009;&#2965;&#2995;&#3021; &#2951;&#2992;&#3009;&#2965;&#3021;&#2965;&#3007;&#2985;&#3021;&#2993;&#2985;. &#2949;&#2980;&#3016; &#2986;&#2993;&#3021;&#2993;&#3007; &#2984;&#3006;&#2985;&#3021; &#2965;&#2997;&#2994;&#3016;&#2986;&#3021;&#2986;&#2975;&#2997;&#3007;&#2994;&#3021;&#2994;&#3016;, &#2958;&#2985;&#3021;&#2993;&#3009; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2992;&#2965;&#3009;&#2992;&#3006;&#2990;&#3021; &#2980;&#3014;&#2992;&#3007;&#2997;&#3007;&#2980;&#3021;&#2980;&#3009; &#2951;&#2992;&#3009;&#2984;&#3021;&#2980;&#3006;&#2992;&#3021;.</p><p>&#2951;&#2984;&#3021;&#2980; &#2984;&#3007;&#2994;&#3016;&#2991;&#3007;&#2994;&#3021; &#2986;&#3006;&#2972;&#2965;&#2997;&#3007;&#2994;&#3021; &#2951;&#2992;&#3009;&#2984;&#3021;&#2980;&#3009; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2992;&#2965;&#3009;&#2992;&#3006;&#2990;&#3016; &#2970;&#3000;&#3021;&#2986;&#3014;&#2979;&#3021;&#2975;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3009; &#2949;&#2979;&#3021;&#2979;&#3006;&#2990;&#2994;&#3016; &#2949;&#2993;&#3007;&#2965;&#3021;&#2965;&#3016; &#2997;&#3014;&#2995;&#3007;&#2991;&#3007;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;. &#2980;&#2990;&#3007;&#2996;&#2965; &#2986;&#3006;&#2992;&#2980;&#3007;&#2991; &#2972;&#2985;&#2980;&#3006; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2985;&#3021; &#2997;&#3014;&#2995;&#3007;&#2984;&#3006;&#2975;&#3009; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2949;&#2979;&#3021;&#2975;&#3016; &#2990;&#3006;&#2984;&#3007;&#2994; &#2980;&#2990;&#3007;&#2996;&#3021; &#2997;&#2995;&#2992;&#3021;&#2970;&#3021;&#2970;&#3007; &#2986;&#3007;&#2992;&#3007;&#2997;&#3007;&#2985;&#3021; &#2990;&#3006;&#2984;&#3007;&#2994; &#2980;&#2994;&#3016;&#2997;&#2992;&#3021; &#2965;&#3006;&#2991;&#2980;&#3021;&#2992;&#3007; &#2992;&#2965;&#3009;&#2992;&#3006;&#2990;&#3021; &#2949;&#2997;&#2992;&#3021;&#2965;&#2995;&#3021; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2985;&#3021; &#2965;&#2975;&#3021;&#2975;&#3009;&#2986;&#3021;&#2986;&#3006;&#2975;&#3021;&#2975;&#3016; &#2990;&#3008;&#2993;&#3007;&#2991;&#3009;&#2990;&#3021;, &#2965;&#2975;&#3021;&#2970;&#3007;&#2965;&#3021;&#2965;&#3009; &#2965;&#2995;&#2969;&#3021;&#2965;&#2990;&#3021; &#2997;&#3007;&#2995;&#3016;&#2997;&#3007;&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2970;&#3014;&#2991;&#2994;&#3021;&#2965;&#2995;&#3007;&#2994;&#3021; &#2980;&#3018;&#2975;&#2992;&#3021;&#2970;&#3021;&#2970;&#3007;&#2991;&#3006;&#2965; &#2952;&#2975;&#3009;&#2986;&#2975;&#3021;&#2975;&#3009; &#2997;&#2992;&#3009;&#2997;&#2980;&#3006;&#2994;&#3021; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2994;&#3021; &#2949;&#2997;&#2992;&#3021; &#2997;&#2965;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2990;&#3021; &#2949;&#2985;&#3016;&#2980;&#3021;&#2980;&#3009; &#2986;&#3018;&#2993;&#3009;&#2986;&#3021;&#2986;&#3009;&#2965;&#2995;&#3007;&#2994;&#3007;&#2992;&#3009;&#2984;&#3021;&#2980;&#3009;&#2990;&#3021; &#2950;&#2993;&#3009; &#2990;&#3006;&#2980; &#2965;&#3006;&#2994;&#2980;&#3021;&#2980;&#3007;&#2993;&#3021;&#2965;&#3009; &#2984;&#3008;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3009;&#2965;&#3007;&#2993;&#3006;&#2992;&#3021;. &#2950;&#2965;&#2997;&#3015; &#2965;&#2975;&#3021;&#2970;&#3007;&#2991;&#3007;&#2985;&#3021; &#2984;&#3007;&#2992;&#3021;&#2997;&#3006;&#2965;&#3007;&#2965;&#2995;&#3021; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2980;&#3018;&#2979;&#3021;&#2975;&#2992;&#3021;&#2965;&#2995;&#3021; &#2949;&#2997;&#2992;&#3021;&#2965;&#2995;&#3007;&#2975;&#2990;&#3021; &#2965;&#2975;&#3021;&#2970;&#3007; &#2970;&#3006;&#2992;&#3021;&#2986;&#3006;&#2965; &#2958;&#2997;&#3021;&#2997;&#3007;&#2980; &#2980;&#3018;&#2975;&#2992;&#3021;&#2986;&#3009;&#2990;&#3021; &#2997;&#3016;&#2980;&#3021;&#2980;&#3009;&#2965;&#3021; &#2965;&#3018;&#2995;&#3021;&#2995; &#2997;&#3015;&#2979;&#3021;&#2975;&#3006;&#2990;&#3021; &#2949;&#2993;&#3007;&#2997;&#3009;&#2993;&#3009;&#2980;&#3021;&#2980;&#2986;&#3021;&#2986;&#2975;&#3009;&#2965;&#3007;&#2993;&#2980;&#3009;.</p><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_486397"><a class="oiHyperLink" data-uparam="ref_medium=Amp&ref_source=OI-TA&ref_campaign=Also-Read" href="https://tamil.oneindia.com/news/international/what-ex-pakistan-pm-imran-khan-said-about-relation-with-india-486397.html"><amp-img class="deepLinkPromoImg" src="https://tamil.oneindia.com/img/120x80/2022/11/collage1-1669094958.jpg"  title="image" height="56px" width="110px"></amp-img> &#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;&#2997;&#3009;&#2975;&#2985;&#3006;&#2985; &#2953;&#2993;&#2997;&#3009; &#2992;&#3018;&#2990;&#3021;&#2986;&#2997;&#3015; &#2990;&#3009;&#2965;&#3021;&#2965;&#3007;&#2991;&#2990;&#3021;! &#2990;&#3008;&#2979;&#3021;&#2975;&#3009;&#2990;&#3021; &#2986;&#3009;&#2965;&#2996;&#3021;&#2984;&#3021;&#2980; &#2951;&#2990;&#3021;&#2992;&#3006;&#2985;&#3021;.. &#2950;&#2985;&#3006;&#2994;&#3021; &#2986;&#3006;&#2972;&#2965; &#2986;&#2993;&#3021;&#2993;&#3007; &#2986;&#2992;&#2986;&#2992; &#2986;&#3015;&#2970;&#3021;&#2970;&#3009;</a></span></div></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="tele-text"><p>&#2980;&#2990;&#3007;&#2996;&#3021;&#2984;&#3006;&#2975;&#3021;&#2975;&#3007;&#2985;&#3021; &#2949;&#2985;&#3021;&#2993;&#3006;&#2975; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021;, &#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3021; &#2970;&#2990;&#3021;&#2986;&#2997;&#2969;&#3021;&#2965;&#2995;&#3021;, &#2970;&#2990;&#3010;&#2965;&#2990;&#3021; &#2970;&#3006;&#2992;&#3021;&#2984;&#3021;&#2980; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2986;&#2994; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3016; &#2970;&#3009;&#2975;&#2970;&#3021; &#2970;&#3009;&#2975; &#2953;&#2969;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2949;&#2995;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2990;&#3021; &#2958;&#2969;&#3021;&#2965;&#2995;&#3021; &#2951;&#2979;&#3016;&#2991;&#2980;&#2995;&#2980;&#3021;&#2980;&#3007;&#2985;&#3021; &#2986;&#3009;&#2980;&#3007;&#2991; &#2997;&#2992;&#2997;&#3009; <a href="https://t.me/oneindia_tamil" target="_blank">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006; &#2980;&#2990;&#3007;&#2996;&#3021; &#2975;&#3014;&#2994;&#3007;&#2965;&#3007;&#2992;&#3006;&#2990;&#3021; &#2970;&#3006;&#2985;&#2994;&#3021;</a></p></div> <div> <h2 class="widgetHeading related-slider"> <!--<a href="/news/chennai/?ref_source=articlepage&ref_medium=amp&ref_campaign=citylink">--> <a href="/news/chennai/">
   &#2990;&#3015;&#2994;&#3009;&#2990;&#3021;  <span>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021; 
   </a> <span class="oiapp-promo"><a href="/apps"><amp-img src="/images/app-download-icon.svg" height="20" width="25"></amp-img>ஆப்</a></span> </h2> </div> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <!--<a href="/news/chennai/i-fought-in-the-field-in-support-of-students-says-chief-minister-stalin-at-queen-mary-s-college-486432.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/i-fought-in-the-field-in-support-of-students-says-chief-minister-stalin-at-queen-mary-s-college-486432.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/11/screenshot19074-1669105498.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          இடிக்க முயன்ற அதிமுக அரசு.. ராணி மேரி கல்லூரிக்காக நான் இறங்கி போராடினேன் - முதல்வர் ஸ்டாலின் பேச்சு 
        </div> </a> </li> <li> <!--<a href="/news/chennai/who-did-leak-the-alleged-audio-of-trichy-surya-of-bjp-what-will-delhi-do-to-tamil-nadu-committee-486431.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/who-did-leak-the-alleged-audio-of-trichy-surya-of-bjp-what-will-delhi-do-to-tamil-nadu-committee-486431.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/11/newproject-2022-11-22t134105-517-1669104904.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
           திருச்சி சூர்யா பேசுவதாக "லீக்கான" ஆடியோ.. குறுக்கே அடிபட்ட "அந்த" பெயர்..  ஆஹா கசியவிட்டது அவங்களா? 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/chennai/what-happened-in-party-gayathri-raguram-explains-after-her-expelled-from-bjp-486430.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/what-happened-in-party-gayathri-raguram-explains-after-her-expelled-from-bjp-486430.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/11/gayathrir271118-1m-63b-1584439326-1669104729.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          இது தப்பா?.. விளக்கமே கேட்கல.. பாஜகவில் இருந்து நீக்கிட்டாங்க..நடந்தது என்ன?காயத்ரி ரகுராம் குமுறல் 
        </div> </a> </li> <li> <!--<a href="/news/chennai/why-does-ops-plans-to-hold-general-committee-meeting-soon-486429.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/why-does-ops-plans-to-hold-general-committee-meeting-soon-486429.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/11/collage-1669104448.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          டார்கெட்டே வேற.. எடப்பாடிக்கு செக் வைக்க ‘இலை’ அஸ்திரத்தை எடுத்த ஓபிஎஸ்.. இதான் மீட்டிங் பின்னணியா!?
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/chennai/2-things-that-can-happen-in-tamil-nadu-weather-chennai-rains-update-486428.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/2-things-that-can-happen-in-tamil-nadu-weather-chennai-rains-update-486428.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/11/rain1-1669104250.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          2 சாய்ஸ் இருக்கு! இதுல ஒன்றுதான் நடக்க போகுது.. வானிலையில் ஏற்படும் ட்விஸ்ட்.. வல்லுனர்கள் வார்னிங்! 
        </div> </a> </li> <li> <!--<a href="/news/chennai/who-will-be-the-next-tamil-nadu-congress-leader-and-what-are-the-complaints-on-ks-azhagiri-486427.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/who-will-be-the-next-tamil-nadu-congress-leader-and-what-are-the-complaints-on-ks-azhagiri-486427.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/11/chida1-1668499843-1669103795.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          "அத்தைக்கு" மீசை முளைச்சிடுச்சே.. மேலிட காதை "கடித்த" லீடர்.. இங்கே தலைமைக்கு ஆபத்து போல.. பாஜக குஷி
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/chennai/25-000-jobs-ready-in-nithyananda-kailas-s-poster-rounds-on-internet-486425.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/25-000-jobs-ready-in-nithyananda-kailas-s-poster-rounds-on-internet-486425.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/11/asdvg-1669103766.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          வாங்க.. வாங்க.. கைலாசாவில் 25,000 வேலைவாய்ப்பு.. நித்யானந்தா கொடுத்த அடடே ஆபர்.. பரவும் போஸ்டர்! 
        </div> </a> </li> <li> <!--<a href="/news/chennai/annamalai-orders-trichy-suriya-siva-not-to-attend-any-bjp-functions-till-the-disciplinary-report-486421.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/annamalai-orders-trichy-suriya-siva-not-to-attend-any-bjp-functions-till-the-disciplinary-report-486421.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/11/newproject-2022-11-22t130742-427-1669102939.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          டெய்சி சரணை மிரட்டிய ஆடியோ?.. பாஜக நிகழ்ச்சிகளில் சூர்யா சிவா பங்கேற்க தடை.. அண்ணாமலை அதிரடி 
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="1" data-url='https://tamil.oneindia.com/news/chennai/gayathri-raghuram-suspended-for-6-months-from-bjp-says-annamalai-486416.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="gayathri raghuram" href="/topic/gayathri-raghuram">gayathri raghuram</a> <a title="annamalai" href="/topic/annamalai">annamalai</a> <a title="bjp" href="/topic/bjp">bjp</a> <a title="காயத்ரி ரகுராம்" href="/topic/காயத்ரி-ரகுராம்">காயத்ரி ரகுராம்</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                                        Gayathri Raghuram Suspended For 6 Months From BJP (காயத்ரி ரகுராம் பாஜக கட்சியில் இருந்து 6 மாதங்களுக்கு சஸ்பெண்ட்): Tamil Nadu BJP president Annamalai announced Tamil Nadu Bharatiya Janata Party Foreign and Neighboring State Tamil Development Wing State President Gayathri Raghuram has been removed from all her responsibilities in the party for a period of six months as she has violated the party's control and is continuously involved in activities that tarnish the party. 
                                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="2" data-url='https://tamil.oneindia.com/news/chennai/gayathri-raghuram-suspended-for-6-months-from-bjp-says-annamalai-486416.html'> </amp-embed> <div class='vdoBlock clearfix'> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["486416"],"gam_author":["Jeyalakshmi C"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://tamil.oneindia.com/news/chennai/gayathri-raghuram-suspended-for-6-months-from-bjp-says-annamalai-486416.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/tamil.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=tamil.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://tamil.oneindia.com/news/chennai/gayathri-raghuram-suspended-for-6-months-from-bjp-says-annamalai-486416.html&host=tamil.oneindia.com&id=486416&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ta&title=கட்சிக்கு களங்கம்..காயத்ரி ரகுராம் 6 மாதங்களுக்கு சஸ்பெண்ட்..பாஜக தலைவர் அண்ணாமலை அதிரடி "> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["486416"],"gam_author":["Jeyalakshmi C"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://tamil.oneindia.com/news/chennai/gayathri-raghuram-suspended-for-6-months-from-bjp-says-annamalai-486416.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["486416"],"gam_author":["Jeyalakshmi C"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a><span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>