<!doctype html> <html amp lang="ta"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>கண்வலிக்கிழங்கிற்கு லாபகரமான விலை! அமைச்சர் தந்த உறுதி! அப்படி என்ன மருத்துவ குணம் அதில்?  | Minister Mrk Panneerselvam assure, Action to provide remunerative price for Kanvali Kizhangu  - Tamil Oneindia</title> <meta name="headline" itemprop="headline" content="கண்வலிக்கிழங்கிற்கு லாபகரமான விலை! அமைச்சர் தந்த உறுதி! அப்படி என்ன மருத்துவ குணம் அதில்? "/> <meta itemprop="url" content="https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html"/> <meta name="description" itemprop="description" content="Action to provide remunerative price for Kanvali Kizhangu: கண்வலிக்கிழங்கு சாகுபடி செய்யும் விவசாயிகளுக்கு இலாபகரமான விலை கிடைக்க அரசு நடவடிக்கை எடுத்துள்ளதாக அமைச்சர் எம்.ஆர்.கே.பன்னீர்செல்வம் தெரிவித்துள்ளார். "/> <meta itemprop="datePublished" content="2022-07-19 18:11:37"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="Minister Mrk Panneerselvam, Kanvali Kizhangu, Senganthal, செங்காந்தாள் மலர், கண்வலிக்கிழங்கு, எம்.ஆர்.கே.பன்னீர்செல்வம் "/> <meta name="Generator" content="Greynium CMS"/> <meta property="taboola-category" content="tamil"/> <link  rel="canonical" href="https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html"/> <meta name="robots" content="index, follow"/> <meta property="article:published_time" content="2022-07-19 18:11:37" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link rel="preload" href="/common/adaptive/mobi/css/fonts/Latha-Tamil.ttf" as="font" crossorigin> <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons"> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">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</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"chennai","item":"https:\/\/tamil.oneindia.com\/news\/chennai\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="true"> <!-- Header starts here --> <amp-install-serviceworker src="https://tamil.oneindia.com/oiframework-sw.js?v=1.0.37" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-13"
  },
  "extraUrlParams": {
        "cd1": "oi-Arsath Kan",
        "cd2": "AMP",
    "cd3": "2022-07-19",
    "cd4": "https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Arsath Kan",
                "cd3": "2022-07-19",
        "cd4": "https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html",
	"cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"  
  },
  "extraUrlParams": {
    "cd6": "mrk panneerselvam"
  },
  "triggers": {
    "trackPageviewChild": { 
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "mrk panneerselvam"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics3"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-13"
  },
 "extraUrlParams": {
    "cd8": "article-amp"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "மருத்துவக்குணம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727297-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "கண்வலிக்கிழங்கு","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727298-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "பல மாவட்டங்களில்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727299-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "விவசாயிகள் கோரிக்கை","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727300-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"title": "உழவர் நலத்துறை","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727301-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview5": {"selector": ".virtual-pageview-5","on": "visible","request": "pageview","vars": {"title": "குறைந்தபட்ச ஆதார விலை","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727302-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview6": {"selector": ".virtual-pageview-6","on": "visible","request": "pageview","vars": {"title": "தமிழ்நாடு அரசு","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727303-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics4"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-40"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "மருத்துவக்குணம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727297-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "கண்வலிக்கிழங்கு","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727298-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "பல மாவட்டங்களில்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727299-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "விவசாயிகள் கோரிக்கை","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727300-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"title": "உழவர் நலத்துறை","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727301-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview5": {"selector": ".virtual-pageview-5","on": "visible","request": "pageview","vars": {"title": "குறைந்தபட்ச ஆதார விலை","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727302-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}},"virtualPageview6": {"selector": ".virtual-pageview-6","on": "visible","request": "pageview","vars": {"title": "தமிழ்நாடு அரசு","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu/articlecontent-pf727303-466994.html","documentLocation":"https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">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</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> </div> <div class="web-app-btn"><a href="/apps"><amp-img src="/images/app-download-icon.svg" height="20" width="25"></amp-img></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >செய்திகள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/tamilnadu/" ><span >தமிழகம்</span></a></li> <li><a href="/news/india/" ><span >இந்தியா</span></a></li> <li><a href="/news/world/" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/" target="_blank" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/" ><span >வர்த்தகம்</span></a></li> <li><a href="/jokes/" ><span >ஜோக்ஸ்</span></a></li> <li><a href="/jokes/plus18/" ><span >Plus 18</span></a></li> <li><a href="/editor-speaks/" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/archives/" ><span >கோப்புகள்</span></a></li> </ul> </li> <li class="mainnav"><a href="/news/city/?OITamilhdr" class="submenu"><span >நகரம் </span></a></li> <li class="mainnav"> <a href="https://tamil.filmibeat.com/" class="submenu" ><span >சினிமா</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.filmibeat.com/heroines/">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/news/">திரை துளி</a></li> <li><a href="https://tamil.filmibeat.com/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/television/">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/reviews/">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/">ஹாலிவுட்</a></li> </ul> </div> </li> <li class="mainnav"><a href="/viral-share/" class="submenu"><span >வைரல் ஷேர்</span></a></li> <li class="mainnav"> <a href="https://tamil.boldsky.com/" class="submenu" ><span >லைப்ஸ்டைல்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.boldsky.com/health/">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/">அழகு.. அழகு ..</a></li> <li><a href="https://tamil.boldsky.com/insync/">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/fashion/">ஃபேஷன் </a></li> <li><a href="https://tamil.boldsky.com/recipes/">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/relationship/">உறவுகள்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.goodreturns.in/" class="submenu" ><span >வர்த்தகம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.goodreturns.in/news/" >செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story" >வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/" >தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update" >சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/" >பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/" >வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news" >வீடியோ</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.gizbot.com/" class="submenu" ><span >தொழில்நுட்பம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.gizbot.com/news/">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/miscellaneous/">வினோதம்</a></li> <li><a href="https://tamil.gizbot.com/how-to/">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/mobile/">செல்போன்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.drivespark.com/" class="submenu" ><span >வாகனங்கள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.drivespark.com/four-wheelers/">கார்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/">பைக்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/">சுவாரஸ்யங்கள்</a></li> <li><a href="https://tamil.drivespark.com/topic/review">வாகன விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/auto-tips">டிப்ஸ்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.careerindia.com/" class="submenu" ><span >கல்வி</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.careerindia.com/exams/">தேர்வுகள்</a></li> </ul> </div> </li> <li class="mainnav"><a href="https://tamil.nativeplanet.com/" class="submenu" ><span >பயணங்கள்</span></a></li> <li class="mainnav"><a href="/newsletter-subscription.html" class="submenu" ><span >நியூஸ்லெட்டர்</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#3008;&#2975;&#3007;&#2991;&#3019;</a></li> <li class="nav-section"><a href="/topic/politics?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3007;&#2994;&#3021;</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2994;&#3016;&#2997;&#3021; &#2975;&#3007;&#2997;&#3007;</a></li> <li class="nav-section"><a href="https://tamil.oneindia.com/news/city/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3006;&#2997;&#2975;&#3021;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/tamilnadu/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2980;&#2990;&#3007;&#2996;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/india/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a></li> <li class="nav-section"><a href="/news/srilanka/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2994;&#2969;&#3021;&#2965;&#3016;</a></li> <li class="nav-section"><a href="/news/world/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2953;&#2994;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#2992;&#3021;&#2980;&#3021;&#2980;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/astrology/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2972;&#3019;&#2980;&#3007;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/memes/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3008;&#2990;&#3021;&#3000;&#3021;</a></li> <li class="nav-section"><a href="/television/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2975;&#3014;&#2994;&#3007;&#2997;&#3007;&#2999;&#2985;&#3021; </a></li> <li class="nav-section"><a href="/editor-speaks/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2950;&#2970;&#3007;&#2992;&#3007;&#2991;&#2992;&#3021; &#2986;&#2965;&#3021;&#2965;&#2990;&#3021;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="466994" data-slideshow="true" data-category_name="city" data-category_id="18306"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/news/cuddalore/kallakurichi-private-school-committee-head-explains-on-allegations-of-condom-inside-principle-room-466903.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics1">கள்ளக்குறிச்சி பள்ளி பிரின்சிபல் அறையில் &#34;ஆணுறை&#34;</a></li> <li><a href="/news/chennai/kallakurichi-student-death-case-re-mortem-today-father-appealed-to-the-supreme-court-466892.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics2">கள்ளக்குறிச்சி மாணவி மரணம்: இன்று மறு பிரேத பரிசோதனை</a></li> <li><a href="/news/chennai/congress-mp-karti-p-chidambaram-again-criticized-dmk-mp-senthilkumar-466884.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics3">திராவிடமாடல் என்ன எகனாமிக் மாடலா? விடாத ப.சி.கார்த்தி</a></li> <li><a href="/news/chennai/kallakurichi-school-girl-death-directorate-of-matriculation-schools-notice-to-987-private-schools-466891.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics4">அனுமதியின்றி விடுமுறை.. 987 தனியார் பள்ளிகளுக்கு நோட்டீஸ்</a></li> <li><a href="https://tamil.filmibeat.com/news/iravin-nizhal-actress-brigida-saga-apologizes-for-her-disparaging-comments-on-slums-097883.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics5">தப்பா பேசிட்டேன்..மன்னியுங்கள்..கண்கலங்கிய பிரிகிடா!</a></li> <li><a href="https://tamil.filmibeat.com/news/superstar-rajinikanth-is-all-set-to-join-lokesh-kanagaraj-s-direction-097882.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics6">கமல், ரஜினி, லோகேஷ் கனகராஜ் மாஸ் கூட்டணி</a></li> <li><a href="https://tamil.mykhel.com/cricket/ravi-shastri-s-hilarious-reaction-after-rishabh-pant-gives-a-unique-gift-033017.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics7">ரவி சாஸ்திரிக்கு அதிர்ச்சி தந்த ரிஷப் பண்ட்.. மைதானத்தில் சிரிப்பலை</a></li> <li><a href="https://tamil.goodreturns.in/news/many-other-countries-are-in-dire-straits-like-sri-lanka-029795.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics8">இலங்கை போல இன்னும் பல நாடுகள்: லிஸ்டில் எந்த நாடெல்லாம் தெரியுமா?</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!-- <a href="https://www.oneindia.com/">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> <a href="/">&#2980;&#2990;&#3007;&#2996;&#3021;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> --> <!--<span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span>--> <a href="/news/chennai/" data-cat="&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;">&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">கண்வலிக்கிழங்கிற்கு லாபகரமான விலை! அமைச்சர் தந்த உறுதி! அப்படி என்ன மருத்துவ குணம் அதில்? </h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Arsath Kan"><div class="author-profile written-by">By <a rel="author" href="/authors/ArsathKan.html" title="Profile of Arsath Kan" target="_blank"><strong>Arsath Kan</strong></a></div></span> </h3> <br/> <time datetime="2022-07-19T18:11:42+05:30" itemprop="datePublished">
                                                                                Published: July 19 2022, 18:11 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMNDI-wowy7n0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-tam-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["466994"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <div class="article_middle"><p>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;: &#2965;&#2979;&#3021;&#2997;&#2994;&#3007;&#2965;&#3021;&#2965;&#3007;&#2996;&#2969;&#3021;&#2965;&#3009; &#2970;&#3006;&#2965;&#3009;&#2986;&#2975;&#3007; &#2970;&#3014;&#2991;&#3021;&#2991;&#3009;&#2990;&#3021; &#2997;&#3007;&#2997;&#2970;&#3006;&#2991;&#3007;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2951;&#2994;&#3006;&#2986;&#2965;&#2992;&#2990;&#3006;&#2985; &#2997;&#3007;&#2994;&#3016; &#2965;&#3007;&#2975;&#3016;&#2965;&#3021;&#2965; &#2949;&#2992;&#2970;&#3009; &#2984;&#2975;&#2997;&#2975;&#3007;&#2965;&#3021;&#2965;&#3016; &#2958;&#2975;&#3009;&#2980;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#2980;&#3006;&#2965; &#2949;&#2990;&#3016;&#2970;&#3021;&#2970;&#2992;&#3021; &#2958;&#2990;&#3021;.&#2950;&#2992;&#3021;.&#2965;&#3015;.&#2986;&#2985;&#3021;&#2985;&#3008;&#2992;&#3021;&#2970;&#3014;&#2994;&#3021;&#2997;&#2990;&#3021; &#2980;&#3014;&#2992;&#3007;&#2997;&#3007;&#2980;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;.</p><p>&#2965;&#2979;&#3021;&#2997;&#2994;&#3007;&#2965;&#3021;&#2965;&#3007;&#2996;&#2969;&#3021;&#2965;&#3009; &#2997;&#3007;&#2980;&#3016;&#2991;&#3007;&#2994;&#3021; &#2965;&#3018;&#2994;&#3021;&#2970;&#3007;&#3000;&#3007;&#2985;&#3021; (Colchicin) &#2958;&#2985;&#3009;&#2990;&#3021; &#2990;&#2992;&#3009;&#2980;&#3021;&#2980;&#3009;&#2997;&#2965;&#3021; &#2965;&#3009;&#2979;&#2990;&#3021; &#2965;&#3018;&#2979;&#3021;&#2975; &#2997;&#3015;&#2980;&#3007;&#2986;&#3021;&#2986;&#3018;&#2992;&#3009;&#2995;&#3021; &#2949;&#2980;&#3007;&#2965;&#2990;&#3006;&#2965; &#2953;&#2995;&#3021;&#2995;&#2980;&#3006;&#2994;&#3021;, &#2986;&#3009;&#2993;&#3021;&#2993;&#3009;&#2984;&#3019;&#2991;&#3021;, &#2997;&#3006;&#2980;&#2990;&#3021;, &#2997;&#3008;&#2965;&#3021;&#2965;&#2990;&#3021; &#2986;&#3019;&#2985;&#3021;&#2993; &#2984;&#3019;&#2991;&#3021;&#2965;&#3021;&#2965;&#3006;&#2985; &#2990;&#2992;&#3009;&#2984;&#3021;&#2980;&#3009; &#2980;&#2991;&#3006;&#2992;&#3007;&#2986;&#3021;&#2986;&#3007;&#2994;&#3009;&#2990;&#3021;, &#2986;&#3006;&#2990;&#3021;&#2986;&#3009;&#2965;&#3021;&#2965;&#2975;&#3007;, &#2980;&#3015;&#2995;&#3021;&#2965;&#2975;&#3007; &#2986;&#3019;&#2985;&#3021;&#2993; &#2997;&#3007;&#2999;&#2965;&#3021;&#2965;&#2975;&#3007;&#2965;&#3021;&#2965;&#3006;&#2985; &#2990;&#2992;&#3009;&#2984;&#3021;&#2980;&#3009;&#2965;&#2995;&#3021; &#2980;&#2991;&#3006;&#2992;&#3007;&#2986;&#3021;&#2986;&#3007;&#2994;&#3009;&#2990;&#3021; &#2990;&#3009;&#2965;&#3021;&#2965;&#3007;&#2991; &#2986;&#2969;&#3021;&#2965;&#3006;&#2993;&#3021;&#2993;&#3009;&#2997;&#2980;&#3009; &#2965;&#3009;&#2993;&#3007;&#2986;&#3021;&#2986;&#3007;&#2975;&#2980;&#3021;&#2980;&#2965;&#3021;&#2965;&#2980;&#3009;.</p><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-tam-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["466994"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p><strong>&#2951;&#2980;&#3009; &#2980;&#3018;&#2975;&#2992;&#3021;&#2986;&#3006;&#2965; &#2980;&#2990;&#3007;&#2996;&#2965; &#2997;&#3015;&#2995;&#3006;&#2979;&#3021;&#2990;&#3016;&#2980;&#3021; &#2980;&#3009;&#2993;&#3016; &#2949;&#2990;&#3016;&#2970;&#3021;&#2970;&#2965;&#2990;&#3021; &#2997;&#3007;&#2975;&#3009;&#2980;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995; &#2986;&#2980;&#3007;&#2997;&#3007;&#2994;&#3021; &#2965;&#3010;&#2993;&#3007;&#2991;&#3007;&#2992;&#3009;&#2986;&#3021;&#2986;&#2980;&#3006;&#2997;&#2980;&#3009;;</strong></p><p><div id="slide_container"> <div ></div> <div id="frame-fancybox-overlay" class="overlay-fixed"></div> <div id="mainContent"> <amp-layout class="virtual-pageview-0" data-vars-page-location="https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html" data-vars-page-title="மருத்துவக்குணம் "> <div> <amp-img data-hero src="/img/2022/07/274787607-2289470011352008-2099229189748129049-n-down-1658234307.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">மருத்துவக்குணம் </div> <div class="clearfix"></div> </amp-layout> <p>மருத்துவக்குணம் கொண்ட பயிர்களை தமிழக விவசாயிகள் பாரம்பரியமாகவே சாகுபடி செய்து வருகின்றனர். அதில், குளோரி லில்லி (விஞ்ஞான பெயர் குளோரியோசா சூப்பர்பா) மிகவும் முக்கியமான மருத்துவப் பயிராகும். இதனை செங்காந்தள் மலர் என்றும், கண்வலிக்கிழங்கு என்றும் அழைப்பார்கள். செங்காந்தள் மலரானது நமது மாநில மலராகும்.</p><div id="deeplink_" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-1" data-vars-page-location="https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html" data-vars-page-title="கண்வலிக்கிழங்கு "> <div> <amp-img data-hero src="/img/2022/07/kaandhal-down-1658234298.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">கண்வலிக்கிழங்கு </div> <div class="clearfix"></div> </amp-layout> <p>தமிழ்நாட்டில் கண்வலிக்கிழங்கு சுமார் 5,100 எக்டரில் திண்டுக்கல், திருப்பூர், கரூர் உள்ளிட்ட பல மாவட்டங்களில் சாகுபடி செய்யப்பட்டு, ஆண்டுதோறும் 3,985 டன் கண்வலிக்கிழங்கு விதைகள் உற்பத்தி செய்யப்படுகிறது. கண்வலிக்கிழங்கு விதையில், கொல்சிஸின் (ஆங்கிலத்தில் Colchicin) எனும் மருத்துவக்குணம் கொண்ட வேதிப்பொருள் அதிகமாக உள்ளதால், புற்றுநோய், வாதம், வீக்கம் போன்ற நோய்க்கான மருந்து தயாரிப்பிலும், பாம்புக்கடி, தேள்கடி போன்ற விஷக்கடிக்கான மருந்துகள் தயாரிப்பிலும் முக்கிய பங்காற்றுவதாக அறிவியல் குறிப்புகள் தெரிவிக்கின்றன.</p><div id="deeplink_1" class="dynamic-deeplink" ></div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindia" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed> <amp-layout class="virtual-pageview-2" data-vars-page-location="https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html" data-vars-page-title="பல மாவட்டங்களில் "> <div> <amp-img data-hero src="/img/2022/07/mrk-1658234289.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">பல மாவட்டங்களில் </div> <div class="clearfix"></div> </amp-layout> <p>இந்த விதைகளிலிருந்து கிடைக்கக்கூடிய வேதிப்பொருள் மருந்து தயாரிப்புக்காக பல்வேறு வெளிநாடுகளுக்கு ஏற்றுமதி செய்யப்படுகிறது.<br />தமிழகத்தில் திண்டுக்கல், திருப்பூர், கரூர், அரியலூர், பெரம்பலூர், சேலம், திருச்சி மற்றும் நாமக்கல் ஆகிய மாவட்டங்களில் உற்பத்தி செய்யப்படும் கண்வலிக்கிழங்கு விதைகள் வடமாநிலங்களிலுள்ள பல்வேறு தனியார் நிறுவனங்களைச் சேர்ந்த இடைத்தரகர்களால் விவசாயிகளிடமிருந்து நேரடியாக கொள்முதல் செய்யப்படுகிறது.</p><div class="amp-flying-carpet"><div class="amp-flying-carpet-text-border">.</div><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
                                            data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["466994"]}}> </amp-ad> </amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">.</div></div><div id="deeplink_2" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-3" data-vars-page-location="https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html" data-vars-page-title="விவசாயிகள் கோரிக்கை "> <div> <amp-img data-hero src="/img/2022/07/gloriosa-superba-8962-down-1658234377.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">விவசாயிகள் கோரிக்கை </div> <div class="clearfix"></div> </amp-layout> <p>இத்தகைய தனியார் நிறுவனங்கள் கொள்முதல் செய்யும் கண்வலிக்கிழங்கு விதைகளுக்கு உரிய விலையை விவசாயிகளுக்கு தொடர்ந்து வழங்குவதில்லை என்றும், தமிழ்நாட்டைச் சேர்ந்த கண்வலிக்கிழங்கு விதைகளுக்கு சந்தை நிலவரப்படி உரிய விலையினை விவசாயிகளுக்கு வழங்க வேண்டுமென்று ஒன்றிய அரசுக்கும், மாநில அரசுக்கும் பல ஆண்டுகளாக இவ்விவசாயிகள் வலியுறுத்தி வருகின்றனர்.</p><div id="deeplink_3" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-4" data-vars-page-location="https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html" data-vars-page-title=" உழவர் நலத்துறை "> <div> <amp-img data-hero src="/img/2022/03/newproject6-1647672289.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> உழவர் நலத்துறை </div> <div class="clearfix"></div> </amp-layout> <p>தமிழக விவசாயிகள் உற்பத்தி செய்யும் அனைத்து விதமான விளைபொருட்களுக்கும் இலாபகரமான விலை கிடைக்க வேண்டும் என்பதற்காக முதலமைச்சர் பல்வேறு நடவடிக்கைகளை கடந்த ஓராண்டில் எடுத்து வருகிறார்கள். அதுபோன்று, இக்கண்வலிக்கிழங்கு விதைகளுக்கும் குறைந்தபட்ச ஆதார விலையினை நிர்ணயிப்பதற்கான சாத்தியக்கூறுகளை ஆராயுமாறு ஒன்றிய அரசின் வேளாண் செலவு மற்றும் விலை ஆணையத்திற்கு உத்தரவிடுமாறு தமிழக அரசு 12.07.2022 தேதியிட்ட கடிதம் மூலம் ஒன்றிய அரசின் வேளாண் மற்றும் உழவர் நலத்துறை செயலாளர் அவர்களை கோரியுள்ளது.</p> <amp-layout class="virtual-pageview-5" data-vars-page-location="https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html" data-vars-page-title="குறைந்தபட்ச ஆதார விலை "> <div> <amp-img data-hero src="/img/2022/05/newproject-2022-05-31t153422-383-1653991536.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">குறைந்தபட்ச ஆதார விலை </div> <div class="clearfix"></div> </amp-layout> <p>மேலும், கடந்த 14.07.2022 அன்று பெங்களூரில் ஒன்றிய அரசினால் நடத்தப்பட்ட அனைத்து மாநில வேளாண்துறை அமைச்சர்களுக்கான கருத்தரங்கில் வேளாண்மை-உழவர் நலத்துறை அமைச்சர் அவர்கள் கலந்து கொண்டு, ஒன்றிய அரசின் வேளாண்மை-உழவர் நலத்துறை அமைச்சர் அவர்களிடம் நேரில் கண்வலிக்கிழங்குக்கு குறைந்தபட்ச ஆதார விலை நிர்ணயிப்பது தொடர்பான கோரிக்கையினை வலியுறுத்தி கடிதத்தினை அளித்துள்ளார்.</p> <amp-layout class="virtual-pageview-6" data-vars-page-location="https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html" data-vars-page-title="தமிழ்நாடு அரசு "> <div> <amp-img data-hero src="/img/2021/02/tn-assembly-1612238610.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">தமிழ்நாடு அரசு </div> <div class="clearfix"></div> </amp-layout> <p>நெல், உளுந்து, துவரை போன்ற பயிர்களுக்கு குறைந்தபட்ச ஆதார விலை நிர்ணயிப்பது போல், தமிழக அரசின் கோரிக்கையினை ஏற்று, கண்வலிக்கிழங்கு விதைகளுக்கும் ஒன்றிய அரசு குறைந்தபட்ச ஆதார விலையினை விரைவில் நிர்ணயிக்கும்பட்சத்தில், கண்வலிக்கிழங்கு விதைகளை கொள்முதல் செய்யும் வியாபாரிகளையும், தமிழக விவசாயிகளையும் ஒருங்கிணைத்து அரசின் மேற்பார்வையில் தமிழகத்தில் கண்வலிக்கிழங்கு சாகுபடி செய்யும் விவசாயிகளுக்கு இலாபகரமான விலை கிடைக்க அனைத்து நடவடிக்கைகளையும் தமிழ்நாடு அரசு மேற்கொள்ளும் என்று வேளாண்மை-உழவர் நலத்துறை அமைச்சர் எம்.ஆர்.கே.பன்னீர்செல்வம் தெரிவித்துள்ளார்.</p> </div> <div ></div> </div></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="tele-text"><p>&#2980;&#2990;&#3007;&#2996;&#3021;&#2984;&#3006;&#2975;&#3021;&#2975;&#3007;&#2985;&#3021; &#2949;&#2985;&#3021;&#2993;&#3006;&#2975; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021;, &#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3021; &#2970;&#2990;&#3021;&#2986;&#2997;&#2969;&#3021;&#2965;&#2995;&#3021;, &#2970;&#2990;&#3010;&#2965;&#2990;&#3021; &#2970;&#3006;&#2992;&#3021;&#2984;&#3021;&#2980; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2986;&#2994; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3016; &#2970;&#3009;&#2975;&#2970;&#3021; &#2970;&#3009;&#2975; &#2953;&#2969;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2949;&#2995;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2990;&#3021; &#2958;&#2969;&#3021;&#2965;&#2995;&#3021; &#2951;&#2979;&#3016;&#2991;&#2980;&#2995;&#2980;&#3021;&#2980;&#3007;&#2985;&#3021; &#2986;&#3009;&#2980;&#3007;&#2991; &#2997;&#2992;&#2997;&#3009; <a href="https://t.me/oneindia_tamil" target="_blank">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006; &#2980;&#2990;&#3007;&#2996;&#3021; &#2975;&#3014;&#2994;&#3007;&#2965;&#3007;&#2992;&#3006;&#2990;&#3021; &#2970;&#3006;&#2985;&#2994;&#3021;</a></p></div> <div class="dayindex_link">Published On <a href="/2022/07/19/">July 19, 2022</a></div> <div> <h2 class="widgetHeading related-slider"> <a href="/news/chennai/?ref_source=articlepage&ref_medium=amp&ref_campaign=citylink">
   &#2990;&#3015;&#2994;&#3009;&#2990;&#3021;  <span>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021; 
   </a> <span class="oiapp-promo"><a href="/apps"><amp-img src="/images/app-download-icon.svg" height="20" width="25"></amp-img>ஆப்</a></span> </h2> </div> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/chennai/2223-more-corona-infected-people-confirmed-in-tamil-nadu-today-467014.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/03/corona9-1646312733.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          தமிழகத்தில் சரிவு பாதையில் கொரோனா! ஆறுதல் தரும் மருத்துவதுறை அறிக்கை! 3 மாவட்டங்களில் மட்டும் ரிஸ்க் 
        </div> </a> </li> <li> <a href="/news/chennai/the-cbcid-police-went-to-girl-who-died-mysteriously-in-a-private-school-in-kallakurichi-467010.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/07/kallura-1658240207.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          கள்ளக்குறிச்சியில் களமிறங்கிய சிபிசிஐடி! 3 முறை விழுந்த ‘மாணவியின் டம்மி’! ஹாஸ்டல் அறையில் தேடுதல்! 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/chennai/minister-anbil-mahesh-takes-selfie-with-govt-school-student-and-teachers-467008.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/07/anbil-1658239017.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          அரசு பள்ளியில் திடீர் ஆய்வு.. மாணவர், ஆசிரியர்களுடன் செல்பி எடுத்து மகிழ்ந்த அமைச்சர் அன்பில் மகேஷ் 
        </div> </a> </li> <li> <a href="/news/chennai/admk-office-seal-case-order-will-be-released-by-chennai-high-court-s-tomorrow-467007.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/07/aiadmk2-1658238681.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          அதிமுக அலுவலகத்துக்கு சீல் வைத்த விவகாரம்.. நாளை வெளியாகிறது சென்னை உயர்நீதிமன்றத்தின் உத்தரவு! 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/chennai/banks-accepted-checks-signed-by-dindigul-srinivasan-who-has-been-appointed-as-treasurer-in-aiadmk-467006.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/07/dindigul4414-1657532571.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          சீனிவாசன் கையெழுத்தா ஓகே ஓகே! 300 கோடிக்கு க்ரீன் சிக்னல்! செக் மூலம் ஓபிஎஸ்க்கு செக் வைத்த இபிஎஸ்! 
        </div> </a> </li> <li> <a href="/news/chennai/some-kongu-side-aiadmk-executives-are-dissatisfied-for-eps-467005.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/07/eps-silent-1654404578-1658237234.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          என்னணே இப்படி ஆயிருச்சு! முட்டை ஊர்க்காரரை சீண்டும் ‘சவுத்’! உசுப்பேற்றிய ர.ர.கள்! கோபத்தில் கொங்கு?
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/chennai/many-senior-ex-ministers-are-displeased-so-ops-side-is-happy-in-aiadmk-467004.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/07/aiadmkops-1658237808.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          நம்ம போக வேண்டாம்! அவங்களே வருவாங்க! உற்சாகத்தில் ஓபிஎஸ்! ஒன்று கூடும் ‘முன்னாள்கள்’! யோசித்த சேலம்! 
        </div> </a> </li> <li> <a href="/news/chennai/admk-executives-abscond-ops-supporters-not-appeared-for-police-investigation-today-467003.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/07/ops-sad1-1630472056-1658237595.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ரெடியா இருந்த போலீசார்.. யாருமே வரல.. பதுங்கிய ஓபிஎஸ் ஆதரவாளர்கள்.. தலையே காட்டாத மா.செக்கள்! 
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="எம்ஆர்கே பன்னீர்செல்வம்" href="/topic/எம்ஆர்கே-பன்னீர்செல்வம்">எம்ஆர்கே பன்னீர்செல்வம்</a> <a title="கண்வலிக்கிழங்கு" href="/topic/கண்வலிக்கிழங்கு">கண்வலிக்கிழங்கு</a> <a title="mrk panneerselvam" href="/topic/mrk-panneerselvam">mrk panneerselvam</a> <a title="kanvali kizhangu" href="/topic/kanvali-kizhangu">kanvali kizhangu</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                                        Action to provide remunerative price for Kanvali Kizhangu: கண்வலிக்கிழங்கு சாகுபடி செய்யும் விவசாயிகளுக்கு இலாபகரமான விலை கிடைக்க அரசு நடவடிக்கை எடுத்துள்ளதாக அமைச்சர் எம்.ஆர்.கே.பன்னீர்செல்வம் தெரிவித்துள்ளார். 
                                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
        data-mode='thumbs-feed-01-a'
        data-placement='Below Article Thumbnails AMP'
        data-target_type='mix'
        data-article='auto' data-feed-container-num="2" data-url='https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html'> </amp-embed> <div class='vdoBlock clearfix'> <amp-dailymotion data-videoid=x8citjo layout="responsive"  width="480" height="270" data-mute="true"></amp-dailymotion> <amp-iframe class="amp-photo-block" width=100 height=60
							layout="responsive"
							sandbox="allow-popups allow-scripts allow-same-origin"
							src="https://www.oneindia.com/scripts/photos/embed-photos-iframe.php?category_id=74&site=www.oneindia.com"> </amp-iframe> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["466994"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/tamil.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=tamil.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html&host=tamil.oneindia.com&id=466994&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ta&title=கண்வலிக்கிழங்கிற்கு லாபகரமான விலை! அமைச்சர் தந்த உறுதி! அப்படி என்ன மருத்துவ குணம் அதில்? "> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["466994"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://tamil.oneindia.com/news/chennai/minister-mrk-panneerselvam-assure-action-to-provide-remunerative-price-for-kanvali-kizhangu-466994.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["466994"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a><span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>