<!doctype html> <html amp lang="ta"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>120Bல் உள்ளே போடுங்க! எடப்பாடியை விளாசிய எம்எல்ஏக்கள்! தனியாளாக ஓபிஎஸ் தந்த ரியாக்சன் இருக்கே.. ப்பா  | O Panneerselvam gave hilarious reaction when MLAs talk against Edappadi Palanisamy on Aruna Jagadeesan Report  - Tamil Oneindia</title> <meta name="headline" itemprop="headline" content="120Bல் உள்ளே போடுங்க! எடப்பாடியை விளாசிய எம்எல்ஏக்கள்! தனியாளாக ஓபிஎஸ் தந்த ரியாக்சன் இருக்கே.. ப்பா "/> <meta itemprop="url" content="https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html"/> <meta name="description" itemprop="description" content="O Panneerselvam gave hilarious reaction when MLAs talk against Edappadi Palanisamy on Aruna Jagadeesan Report. "/> <meta itemprop="datePublished" content="2022-10-19 16:45:23"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="o panneerselvam, stalin, stalin tuticorin, ஸ்டாலின், ஸ்டாலின் பேச்சு, ஸ்டாலின் தூத்துக்குடி துப்பாக்கி சூடு, edappadi palanisamy, edappadi palanisamy Tuticorin shooting, Tuticorin shooting incident, Aruna Jagadeesan report, Aruna Jagadeesan commission, Aruna Jagadeesan commission report, Aruna Jagadeesan commission report tabled in assembly, Aruna Jagadeesan, Aruna Jagadeesan report tabled, Aruna Jagadeesan report tabled in assembly, action against 17 policemen, எடப்பாடி பழனிசாமி, தூத்துக்குடி துப்பாக்கி சூடு, தூத்துக்குடி துப்பாக்கிச் சூடு சம்பவம், அருணா ஜெகதீசன் அறிக்கை , எடப்பாடி பழனிசாமி, எடப்பாடி பழனிசாமி அருணா ஜெகதீசன் ஆணையம், எடப்பாடி பழனிசாமி அருணா ஜெகதீசன் ஆணைய அறிக்கை, சட்டசபையில் அருணா ஜெகதீசன் ஆணைய அறிக்கை தாக்கல், அருணா ஜெகதீசன், அருணா ஜெகதீசன் அறிக்கை தாக்கல், அருணா ஜெகதீசன் அறிக்கை சட்டசபையில் தாக்கல், 17 போலீசார் மீது நடவடிக்கை "/> <meta name="Generator" content="Greynium CMS"/> <meta property="taboola-category" content="tamil"/> <link  rel="canonical" href="https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html"/> <meta name="robots" content="index, follow"/> <meta property="article:published_time" content="2022-10-19 16:45:23" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link rel="preload" href="/common/adaptive/mobi/css/fonts/Latha-Tamil.ttf" as="font" crossorigin> <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons"> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
     "@id":"https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html"
  },
  "headline": "120Bல் உள்ளே போடுங்க! எடப்பாடியை விளாசிய எம்எல்ஏக்கள்! தனியாளாக ஓபிஎஸ் தந்த ரியாக்சன் இருக்கே.. ப்பா ",
  "image": {
    "@type": "ImageObject",
    "url": ["https://tamil.oneindia.com/img/2022/10/edap2-1666178098.jpg"],
     "width": 696,
    "height": 450
  },
  "datePublished": "2022-10-19 16:45:23",
  "dateModified": "2022-10-19T16:45:26+05:30",
  "author": {
    "@type": "Person",
    "url": "https://tamil.oneindia.com/authors/shyamsundar.html",
    "name": "Shyamsundar I"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
     "url": "https://tamil.oneindia.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil"]
  },
   "description": "O Panneerselvam gave hilarious reaction when MLAs talk against Edappadi Palanisamy on Aruna Jagadeesan Report. ",
   "keywords": "O panneerselvam, stalin, stalin tuticorin, ஸ்டாலின், ஸ்டாலின் பேச்சு, ஸ்டாலின் தூத்துக்குடி துப்பாக்கி சூடு, edappadi palanisamy, edappadi palanisamy Tuticorin shooting, Tuticorin shooting incident, Aruna Jagadeesan report, Aruna Jagadeesan commission, Aruna Jagadeesan commission report, Aruna Jagadeesan commission report tabled in assembly, Aruna Jagadeesan, Aruna Jagadeesan report tabled, Aruna Jagadeesan report tabled in assembly, action against 17 policemen, எடப்பாடி பழனிசாமி, தூத்துக்குடி துப்பாக்கி சூடு, தூத்துக்குடி துப்பாக்கிச் சூடு சம்பவம், அருணா ஜெகதீசன் அறிக்கை , எடப்பாடி பழனிசாமி, எடப்பாடி பழனிசாமி அருணா ஜெகதீசன் ஆணையம், எடப்பாடி பழனிசாமி அருணா ஜெகதீசன் ஆணைய அறிக்கை, சட்டசபையில் அருணா ஜெகதீசன் ஆணைய அறிக்கை தாக்கல், அருணா ஜெகதீசன், அருணா ஜெகதீசன் அறிக்கை தாக்கல், அருணா ஜெகதீசன் அறிக்கை சட்டசபையில் தாக்கல், 17 போலீசார் மீது நடவடிக்கை ",
   "articleBody":"சென்னை: தமிழ்நாடு சட்டசபையில் இன்று எதிர்க்கட்சி தலைவர் எடப்பாடி பழனிசாமி கடுமையாக விமர்சனம் செய்யப்பட்டார்.நேற்று தூத்துக்குடி துப்பாக்கிச்சூடு தொடர்பான, ஓய்வுபெற்ற நீதிபதி அருணா ஜெகதீசன் ஆணையத்தின் விசாரணை அறிக்கை சட்டப்பேரவையில் தாக்கல் செய்யப்பட்டது. இந்த அறிக்கையில் ஓடிக்கொண்டிருந்தவர்கள் மீது துப்பாக்கிச்சூடு நடந்துள்ளது. துப்பாக்கிச்சூடுக்கு முன் எவ்வித எச்சரிக்கையும் விடப்படவில்லை.துப்பாக்கிச்சூட்டில் இறந்தவர்களின் குடும்பத்தினருக்கு ₹50 லட்சமும், காயமடைந்தவர்களுக்கு ₹ 10 லட்சமும் வழங்க வேண்டும். துப்பாக்கிச் சூடு நடத்திய 17 காவல்துறையினர் மீது நடவடிக்கை எடுக்க வேண்டும் என்று அருணா ஜெகதீசன் ஆணையம் அறிக்கையில் தெரிவித்துள்ளது.உடல் நடுங்குது..கடப்பாரையை முழுங்கிட்டு கசாயம் குடிச்சாங்க.. சட்டசபையில் ஸ்டாலின் சொன்ன சொலவடை    ஸ்டாலின்    இதையடுத்து இன்று சட்டசபையில் எதிர்க்கட்சி தலைவர் எடப்பாடி பழனிசாமி கடுமையாக விமர்சனம் செய்யப்பட்டார். முதல்வர் ஸ்டாலின் இதுகுறித்து பேசுகையில், கேட்போரை ரத்தம் உறையவைக்கும் தூத்துக்குடி துப்பாக்கி சூடு குறித்து தொலைக்காட்சியில் பார்த்து தெரிந்துகொண்டதாக கூறியது உண்மைக்கு மாறானது.தூத்துக்குடி துப்பாக்கிச்சூடு சம்பவத்தில் அதிமுக அரசின் ஆணவத்திற்கு 13 உயிர்கள் பலியாகினர். என்ன ஒரு கொடுமையான சம்பவம் இது.     உடல் நடுங்கும்    அதை இப்போது நினைத்தாலும் என் உடல் நடுங்குகிறது. சட்டசபை தேர்தலுக்கு முன்பே நான் சொன்ன உறுதிமொழி அது, தவறு செய்தவர்கள் எல்லோரும் தண்டிக்கப்படுவார்கள். யார் யார் குற்றவாளிகளோ அவர்கள் எல்லாம் கண்டிப்பாக கூண்டில் ஏற்றப்படுவார்கள். தண்டிக்கப்படுவார்கள். அதைதான் இந்த உரையில் தெரிவித்துக்கொள்கிறேன். எடப்பாடி இதில் முழுக்க முழுக்க பொய்களை கட்டவிழ்த்துவிட்டுள்ளார்.       எடப்பாடி பழனிசாமி    கிராமத்து பக்கம் கடப்பாரையை விழுங்கிவிட்டு கசாயம் குடித்துவிட்டேன் என்று கூறும் பழமொழியை விட மிகப்பெரிய பொய் கூறியுள்ளார் என்று முதல்வர் ஸ்டாலின் பேசினார். அதன்பின் பல்வேறு திமுக எம்எல்ஏக்கள் எடப்பாடியை கடுமையாக விமர்சனம் செய்து பேசினார். காங்கிரஸ் எம்எல்ஏ செல்வப்பெருந்தகை இதேபோல் எடப்பாடியை விமர்சனம் செய்து பேசினார். அதில், துரோகம், துரோகம், துரோகத்தை தவறிய எதுவும் தெரியாதவர்கள் இப்போது வள்ளுவர் கோட்டத்தில் போராடிக்கொண்டு இருக்கிறார்கள்.     துரோகம்    அம்மாவிற்கு துரோகம், மக்களுக்கு துரோகம் என்று உங்களுக்கு வேறு எதுவும் தெரியாது. கொடநாட்டில் கூட நீங்கள் துரோகம் செய்தீர்கள்தானே. அதை கூட முதல்வர் ஸ்டாலின் தானே இப்போது விசாரிக்கிறார். அவர்தான் நீதி பெற்றுத்தர போகிறார். தூத்துக்குடி மக்கள் மட்டுமின்றி மொத்தமாக காவல்துறை சார்பாக கேட்கிறேன். எடப்பாடி மீது 120 பி சட்ட பிரிவில் நடவடிக்கை எடுக்க வேண்டும் என்று கோரிக்கைவிடுத்தார் .      ஓபிஎஸ் ரியாக்சன்    அப்போது எதிர்க்கட்சி வரிசையில் ஓ பன்னீர்செல்வம் அமர்ந்து இருந்தார். அதிமுக எம்எல்ஏக்களில் எடப்பாடி ஆதரவாளர்கள் இன்று அவைக்கு வரவில்லை. இதனால் ஓபிஎஸ் மட்டும் தனியாக இருந்தார். கொடநாடு பற்றி கேட்டதும் ஓ பன்னீர்செல்வம் லேசாக சிரித்தார். அதேபோல் எடப்பாடி பழனிசாமியை துரோகி என்று அழைத்ததும் ஓ பன்னீர்செல்வம் லேசாக சிரித்தார்.. அவர் கொடுத்த ரியாக்சன் இணையத்தில் கவனம் பெற்றுள்ளது,"
}
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"chennai","item":"https:\/\/tamil.oneindia.com\/news\/chennai\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="true"> <!-- Header starts here --> <amp-install-serviceworker src="https://tamil.oneindia.com/oiframework-sw.js?v=1.0.37" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-13"
  },
  "extraUrlParams": {
        "cd1": "oi-Shyamsundar I",
        "cd2": "AMP",
    "cd3": "2022-10-19",
    "cd4": "https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html",
    "cd6": "https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Shyamsundar I",
                "cd3": "2022-10-19",
        "cd4": "https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html",
	"cd6": "https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"  
  },
  "extraUrlParams": {
    "cd6": "m k stalin"
  },
  "triggers": {
    "trackPageviewChild": { 
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "m k stalin"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics3"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-13"
  },
 "extraUrlParams": {
    "cd8": "article-amp"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "ஸ்டாலின்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786832-481340.html","documentLocation":"https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "உடல் நடுங்கும்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786833-481340.html","documentLocation":"https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "எடப்பாடி பழனிசாமி","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786834-481340.html","documentLocation":"https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "துரோகம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786835-481340.html","documentLocation":"https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"title": "ஓபிஎஸ் ரியாக்சன்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786836-481340.html","documentLocation":"https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics4"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-40"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "ஸ்டாலின்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786832-481340.html","documentLocation":"https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "உடல் நடுங்கும்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786833-481340.html","documentLocation":"https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "எடப்பாடி பழனிசாமி","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786834-481340.html","documentLocation":"https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "துரோகம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786835-481340.html","documentLocation":"https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","cd8":"article-amp"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"title": "ஓபிஎஸ் ரியாக்சன்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786836-481340.html","documentLocation":"https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
  "c1": "2"
},
"extraUrlParams":{
 "c5": "AMP",
 "c6": "News"
},
  "requests": {"host": "https://sb.scorecardresearch.com","base": "${host}/b?","pageview0":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=ஸ்டாலின்&c7=https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786832-481340.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","pageview1":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=உடல் நடுங்கும்&c7=https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786833-481340.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","pageview2":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=எடப்பாடி பழனிசாமி&c7=https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786834-481340.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","pageview3":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=துரோகம்&c7=https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786835-481340.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html","pageview4":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=ஓபிஎஸ் ரியாக்சன்&c7=https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees/articlecontent-pf786836-481340.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html"},
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview0"},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview1"},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview2"},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview3"},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview4"}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics5"> <script type="application/json">
{
  "vars": {
    "account": "UA-18423815-11"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >செய்திகள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/tamilnadu/" ><span >தமிழகம்</span></a></li> <li><a href="/news/india/" ><span >இந்தியா</span></a></li> <li><a href="/news/world/" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/" target="_blank" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/" ><span >வர்த்தகம்</span></a></li> <li><a href="/jokes/" ><span >ஜோக்ஸ்</span></a></li> <li><a href="/jokes/plus18/" ><span >Plus 18</span></a></li> <li><a href="/editor-speaks/" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/archives/" ><span >கோப்புகள்</span></a></li> </ul> </li> <li class="mainnav"><a href="/news/city/?OITamilhdr" class="submenu"><span >நகரம் </span></a></li> <li class="mainnav"> <a href="https://tamil.filmibeat.com/" class="submenu" ><span >சினிமா</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.filmibeat.com/heroines/">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/news/">திரை துளி</a></li> <li><a href="https://tamil.filmibeat.com/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/television/">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/reviews/">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/">ஹாலிவுட்</a></li> </ul> </div> </li> <li class="mainnav"><a href="/viral-share/" class="submenu"><span >வைரல் ஷேர்</span></a></li> <li class="mainnav"> <a href="https://tamil.boldsky.com/" class="submenu" ><span >லைப்ஸ்டைல்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.boldsky.com/health/">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/">அழகு.. அழகு ..</a></li> <li><a href="https://tamil.boldsky.com/insync/">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/fashion/">ஃபேஷன் </a></li> <li><a href="https://tamil.boldsky.com/recipes/">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/relationship/">உறவுகள்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.goodreturns.in/" class="submenu" ><span >வர்த்தகம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.goodreturns.in/news/" >செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story" >வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/" >தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update" >சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/" >பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/" >வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news" >வீடியோ</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.gizbot.com/" class="submenu" ><span >தொழில்நுட்பம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.gizbot.com/news/">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/miscellaneous/">வினோதம்</a></li> <li><a href="https://tamil.gizbot.com/how-to/">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/mobile/">செல்போன்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.drivespark.com/" class="submenu" ><span >வாகனங்கள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.drivespark.com/four-wheelers/">கார்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/">பைக்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/">சுவாரஸ்யங்கள்</a></li> <li><a href="https://tamil.drivespark.com/topic/review">வாகன விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/auto-tips">டிப்ஸ்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.careerindia.com/" class="submenu" ><span >கல்வி</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.careerindia.com/exams/">தேர்வுகள்</a></li> </ul> </div> </li> <li class="mainnav"><a href="https://tamil.nativeplanet.com/" class="submenu" ><span >பயணங்கள்</span></a></li> <li class="mainnav"><a href="/newsletter-subscription.html" class="submenu" ><span >நியூஸ்லெட்டர்</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#3008;&#2975;&#3007;&#2991;&#3019;</a></li> <li class="nav-section"><a href="/topic/politics?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3007;&#2994;&#3021;</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2994;&#3016;&#2997;&#3021; &#2975;&#3007;&#2997;&#3007;</a></li> <li class="nav-section"><a href="https://tamil.oneindia.com/news/city/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3006;&#2997;&#2975;&#3021;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/tamilnadu/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2980;&#2990;&#3007;&#2996;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/india/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a></li> <li class="nav-section"><a href="/news/srilanka/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2994;&#2969;&#3021;&#2965;&#3016;</a></li> <li class="nav-section"><a href="/news/world/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2953;&#2994;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#2992;&#3021;&#2980;&#3021;&#2980;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/astrology/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2972;&#3019;&#2980;&#3007;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/memes/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3008;&#2990;&#3021;&#3000;&#3021;</a></li> <li class="nav-section"><a href="/television/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2975;&#3014;&#2994;&#3007;&#2997;&#3007;&#2999;&#2985;&#3021; </a></li> <li class="nav-section"><a href="/editor-speaks/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2950;&#2970;&#3007;&#2992;&#3007;&#2991;&#2992;&#3021; &#2986;&#2965;&#3021;&#2965;&#2990;&#3021;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="481340" data-slideshow="true" data-category_name="city" data-category_id="18306"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/news/chennai/why-did-edapadi-palanisamy-announce-the-hunger-strike-and-edapadi-team-aiadmk-protest-chennai-today-481231.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics1">தடையை மீறி அதிமுக போராட்டம்: இபிஎஸ் கைது</a></li> <li><a href="/news/chennai/jayalalithaa-did-not-die-of-slow-poison-justice-justice-arumugasamy-commission-481247.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics2">ஜெயலலிதா மரணம்: ஆறுமுகசாமி ஆணையம் சொல்வது என்ன?</a></li> <li><a href="/news/delhi/who-will-be-the-next-congress-leader-and-all-india-congress-president-election-result-today-481230.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics3">காங்கிரஸ் கட்சி தலைவர் யார்? - இன்று வாக்கு எண்ணிக்கை</a></li> <li><a href="/news/madurai/muthu-ramalingam-devar-gold-armour-case-is-coming-to-hearing-today-in-high-court-branch-of-madurai-481235.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics4">தேவர் சிலை தங்க கவசம் யாருக்கு? இன்று முக்கிய விசாரணை</a></li> <li><a href="https://tamil.filmibeat.com/news/dhanalakshmi-told-a-lie-in-the-story-telling-task-101735.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics5">தனலட்சுமி சொன்னது பொய்:வம்பிழுக்கும் ரசிகர்கள்</a></li> <li><a href="https://tamil.filmibeat.com/news/bigg-boss-tamil-season-october-18th-episode-story-tellig-task-janani-cried-101734.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics6">உண்மையில் யாரு விஷபாட்டில்? தனமா? ஜனனியா?</a></li> <li><a href="https://tamil.goodreturns.in/news/irctc-launch-travel-now-pay-later-facility-with-cashe-soon-031908.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics7">பணமே செலுத்தாமல் ரயில் டிக்கெட்: ஐஆர்சிடிசி அறிமுகம்</a></li> <li><a href="https://tamil.mykhel.com/cricket/pakistan-takes-a-major-decision-after-jay-sha-announced-asia-cup-2023-not-held-at-pakistan-034323.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics8">இனி இந்தியா vs பாகிஸ்தான் மோதலே கிடையாது??</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!-- <a href="https://www.oneindia.com/">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> <a href="/">&#2980;&#2990;&#3007;&#2996;&#3021;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> --> <!--<span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span>--> <a href="/news/chennai/" data-cat="&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;">&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">120Bல் உள்ளே போடுங்க! எடப்பாடியை விளாசிய எம்எல்ஏக்கள்! தனியாளாக ஓபிஎஸ் தந்த ரியாக்சன் இருக்கே.. ப்பா </h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Shyamsundar I"><div class="author-profile written-by">By <a rel="author" href="/authors/shyamsundar.html" title="Profile of Shyamsundar I" target="_blank"><strong>Shyamsundar I</strong></a></div></span> </h3> <br/> <time datetime="2022-10-19T16:45:26+05:30" itemprop="datePublished">
                                                                                Published: October 19 2022, 16:45 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMNDI-wowy7n0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-tam-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["481340"],"gam_author":["Shyamsundar I"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <div class="article_middle"><p>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;: &#2980;&#2990;&#3007;&#2996;&#3021;&#2984;&#3006;&#2975;&#3009; &#2970;&#2975;&#3021;&#2975;&#2970;&#2986;&#3016;&#2991;&#3007;&#2994;&#3021; &#2951;&#2985;&#3021;&#2993;&#3009; &#2958;&#2980;&#3007;&#2992;&#3021;&#2965;&#3021;&#2965;&#2975;&#3021;&#2970;&#3007; &#2980;&#2994;&#3016;&#2997;&#2992;&#3021; &#2958;&#2975;&#2986;&#3021;&#2986;&#3006;&#2975;&#3007; &#2986;&#2996;&#2985;&#3007;&#2970;&#3006;&#2990;&#3007; &#2965;&#2975;&#3009;&#2990;&#3016;&#2991;&#3006;&#2965; &#2997;&#3007;&#2990;&#2992;&#3021;&#2970;&#2985;&#2990;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3006;&#2992;&#3021;.</p><p>&#2984;&#3015;&#2993;&#3021;&#2993;&#3009; &#2980;&#3010;&#2980;&#3021;&#2980;&#3009;&#2965;&#3021;&#2965;&#3009;&#2975;&#3007; &#2980;&#3009;&#2986;&#3021;&#2986;&#3006;&#2965;&#3021;&#2965;&#3007;&#2970;&#3021;&#2970;&#3010;&#2975;&#3009; &#2980;&#3018;&#2975;&#2992;&#3021;&#2986;&#3006;&#2985;, &#2963;&#2991;&#3021;&#2997;&#3009;&#2986;&#3014;&#2993;&#3021;&#2993; &#2984;&#3008;&#2980;&#3007;&#2986;&#2980;&#3007; &#2949;&#2992;&#3009;&#2979;&#3006; &#2972;&#3014;&#2965;&#2980;&#3008;&#2970;&#2985;&#3021; &#2950;&#2979;&#3016;&#2991;&#2980;&#3021;&#2980;&#3007;&#2985;&#3021; &#2997;&#3007;&#2970;&#3006;&#2992;&#2979;&#3016; &#2949;&#2993;&#3007;&#2965;&#3021;&#2965;&#3016; &#2970;&#2975;&#3021;&#2975;&#2986;&#3021;&#2986;&#3015;&#2992;&#2997;&#3016;&#2991;&#3007;&#2994;&#3021; &#2980;&#3006;&#2965;&#3021;&#2965;&#2994;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#2980;&#3009;. &#2951;&#2984;&#3021;&#2980; &#2949;&#2993;&#3007;&#2965;&#3021;&#2965;&#3016;&#2991;&#3007;&#2994;&#3021; &#2963;&#2975;&#3007;&#2965;&#3021;&#2965;&#3018;&#2979;&#3021;&#2975;&#3007;&#2992;&#3009;&#2984;&#3021;&#2980;&#2997;&#2992;&#3021;&#2965;&#2995;&#3021; &#2990;&#3008;&#2980;&#3009; &#2980;&#3009;&#2986;&#3021;&#2986;&#3006;&#2965;&#3021;&#2965;&#3007;&#2970;&#3021;&#2970;&#3010;&#2975;&#3009; &#2984;&#2975;&#2984;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;. &#2980;&#3009;&#2986;&#3021;&#2986;&#3006;&#2965;&#3021;&#2965;&#3007;&#2970;&#3021;&#2970;&#3010;&#2975;&#3009;&#2965;&#3021;&#2965;&#3009; &#2990;&#3009;&#2985;&#3021; &#2958;&#2997;&#3021;&#2997;&#3007;&#2980; &#2958;&#2970;&#3021;&#2970;&#2992;&#3007;&#2965;&#3021;&#2965;&#3016;&#2991;&#3009;&#2990;&#3021; &#2997;&#3007;&#2975;&#2986;&#3021;&#2986;&#2975;&#2997;&#3007;&#2994;&#3021;&#2994;&#3016;.</p><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-tam-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["481340"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p>&#2980;&#3009;&#2986;&#3021;&#2986;&#3006;&#2965;&#3021;&#2965;&#3007;&#2970;&#3021;&#2970;&#3010;&#2975;&#3021;&#2975;&#3007;&#2994;&#3021; &#2951;&#2993;&#2984;&#3021;&#2980;&#2997;&#2992;&#3021;&#2965;&#2995;&#3007;&#2985;&#3021; &#2965;&#3009;&#2975;&#3009;&#2990;&#3021;&#2986;&#2980;&#3021;&#2980;&#3007;&#2985;&#2992;&#3009;&#2965;&#3021;&#2965;&#3009; &#8377;50 &#2994;&#2975;&#3021;&#2970;&#2990;&#3009;&#2990;&#3021;, &#2965;&#3006;&#2991;&#2990;&#2975;&#3016;&#2984;&#3021;&#2980;&#2997;&#2992;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#8377; 10 &#2994;&#2975;&#3021;&#2970;&#2990;&#3009;&#2990;&#3021; &#2997;&#2996;&#2969;&#3021;&#2965; &#2997;&#3015;&#2979;&#3021;&#2975;&#3009;&#2990;&#3021;. &#2980;&#3009;&#2986;&#3021;&#2986;&#3006;&#2965;&#3021;&#2965;&#3007;&#2970;&#3021; &#2970;&#3010;&#2975;&#3009; &#2984;&#2975;&#2980;&#3021;&#2980;&#3007;&#2991; 17 &#2965;&#3006;&#2997;&#2994;&#3021;&#2980;&#3009;&#2993;&#3016;&#2991;&#3007;&#2985;&#2992;&#3021; &#2990;&#3008;&#2980;&#3009; &#2984;&#2975;&#2997;&#2975;&#3007;&#2965;&#3021;&#2965;&#3016; &#2958;&#2975;&#3009;&#2965;&#3021;&#2965; &#2997;&#3015;&#2979;&#3021;&#2975;&#3009;&#2990;&#3021; &#2958;&#2985;&#3021;&#2993;&#3009; &#2949;&#2992;&#3009;&#2979;&#3006; &#2972;&#3014;&#2965;&#2980;&#3008;&#2970;&#2985;&#3021; &#2950;&#2979;&#3016;&#2991;&#2990;&#3021; &#2949;&#2993;&#3007;&#2965;&#3021;&#2965;&#3016;&#2991;&#3007;&#2994;&#3021; &#2980;&#3014;&#2992;&#3007;&#2997;&#3007;&#2980;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;.</p><div id="recommended_video" class="recommended_video"></div><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_481284"><a class="oiHyperLink" data-uparam="ref_medium=Amp&ref_source=OI-TA&ref_campaign=Also-Read" href="https://tamil.oneindia.com/news/chennai/thoothukudi-firing-incident-is-the-biggest-black-mark-in-the-history-of-tamil-nadu-says-mk-stalin-481284.html"><amp-img class="deepLinkPromoImg" src="https://tamil.oneindia.com/img/120x80/2022/10/stalinnassembly-1666167060.jpg" title="image" height="56px" width="110px"></amp-img>&#2953;&#2975;&#2994;&#3021; &#2984;&#2975;&#3009;&#2969;&#3021;&#2965;&#3009;&#2980;&#3009;..&#2965;&#2975;&#2986;&#3021;&#2986;&#3006;&#2992;&#3016;&#2991;&#3016; &#2990;&#3009;&#2996;&#3009;&#2969;&#3021;&#2965;&#3007;&#2975;&#3021;&#2975;&#3009; &#2965;&#2970;&#3006;&#2991;&#2990;&#3021; &#2965;&#3009;&#2975;&#3007;&#2970;&#3021;&#2970;&#3006;&#2969;&#3021;&#2965;.. &#2970;&#2975;&#3021;&#2975;&#2970;&#2986;&#3016;&#2991;&#3007;&#2994;&#3021; &#3000;&#3021;&#2975;&#3006;&#2994;&#3007;&#2985;&#3021; &#2970;&#3018;&#2985;&#3021;&#2985; &#2970;&#3018;&#2994;&#2997;&#2975;&#3016;</a></span></div></p><p><div id="slide_container"> <div ></div> <div id="frame-fancybox-overlay" class="overlay-fixed"></div> <div id="mainContent"> <amp-layout class="virtual-pageview-0" data-vars-page-location="https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html" data-vars-page-title="ஸ்டாலின் "> <div> <amp-img data-hero src="/img/2022/10/collage-1666171338.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">ஸ்டாலின் </div> <div class="clearfix"></div> </amp-layout> <p>இதையடுத்து இன்று சட்டசபையில் எதிர்க்கட்சி தலைவர் எடப்பாடி பழனிசாமி கடுமையாக விமர்சனம் செய்யப்பட்டார். முதல்வர் ஸ்டாலின் இதுகுறித்து பேசுகையில், கேட்போரை ரத்தம் உறையவைக்கும் தூத்துக்குடி துப்பாக்கி சூடு குறித்து தொலைக்காட்சியில் பார்த்து தெரிந்துகொண்டதாக கூறியது உண்மைக்கு மாறானது.தூத்துக்குடி துப்பாக்கிச்சூடு சம்பவத்தில் அதிமுக அரசின் ஆணவத்திற்கு 13 உயிர்கள் பலியாகினர். என்ன ஒரு கொடுமையான சம்பவம் இது.</p><div class="amp-flying-carpet"><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
                                            data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["481340"]}}> </amp-ad> </amp-fx-flying-carpet></div><div id="deeplink_" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-1" data-vars-page-location="https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html" data-vars-page-title="உடல் நடுங்கும் "> <div> <amp-img data-hero src="/img/2022/10/img-20221019-wa0052-down-1666168202.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">உடல் நடுங்கும் </div> <div class="clearfix"></div> </amp-layout> <p>அதை இப்போது நினைத்தாலும் என் உடல் நடுங்குகிறது. சட்டசபை தேர்தலுக்கு முன்பே நான் சொன்ன உறுதிமொழி அது, தவறு செய்தவர்கள் எல்லோரும் தண்டிக்கப்படுவார்கள். யார் யார் குற்றவாளிகளோ அவர்கள் எல்லாம் கண்டிப்பாக கூண்டில் ஏற்றப்படுவார்கள். தண்டிக்கப்படுவார்கள். அதைதான் இந்த உரையில் தெரிவித்துக்கொள்கிறேன். எடப்பாடி இதில் முழுக்க முழுக்க பொய்களை கட்டவிழ்த்துவிட்டுள்ளார்.</p><div id="deeplink_1" class="dynamic-deeplink" ></div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindiatamil" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed> <amp-layout class="virtual-pageview-2" data-vars-page-location="https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html" data-vars-page-title="எடப்பாடி பழனிசாமி "> <div> <amp-img data-hero src="/img/2022/10/eps-hraja4441-1666172769.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">எடப்பாடி பழனிசாமி </div> <div class="clearfix"></div> </amp-layout> <p>கிராமத்து பக்கம் கடப்பாரையை விழுங்கிவிட்டு கசாயம் குடித்துவிட்டேன் என்று கூறும் பழமொழியை விட மிகப்பெரிய பொய் கூறியுள்ளார் என்று முதல்வர் ஸ்டாலின் பேசினார். அதன்பின் பல்வேறு திமுக எம்எல்ஏக்கள் எடப்பாடியை கடுமையாக விமர்சனம் செய்து பேசினார். காங்கிரஸ் எம்எல்ஏ செல்வப்பெருந்தகை இதேபோல் எடப்பாடியை விமர்சனம் செய்து பேசினார். அதில், துரோகம், துரோகம், துரோகத்தை தவறிய எதுவும் தெரியாதவர்கள் இப்போது வள்ளுவர் கோட்டத்தில் போராடிக்கொண்டு இருக்கிறார்கள்.</p><div id="deeplink_2" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-3" data-vars-page-location="https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html" data-vars-page-title="துரோகம் "> <div> <amp-img data-hero src="/img/2022/10/signal-2022-10-18-130254-003-1666080343.jpeg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">துரோகம் </div> <div class="clearfix"></div> </amp-layout> <p>அம்மாவிற்கு துரோகம், மக்களுக்கு துரோகம் என்று உங்களுக்கு வேறு எதுவும் தெரியாது. கொடநாட்டில் கூட நீங்கள் துரோகம் செய்தீர்கள்தானே. அதை கூட முதல்வர் ஸ்டாலின் தானே இப்போது விசாரிக்கிறார். அவர்தான் நீதி பெற்றுத்தர போகிறார். தூத்துக்குடி மக்கள் மட்டுமின்றி மொத்தமாக காவல்துறை சார்பாக கேட்கிறேன். எடப்பாடி மீது 120 பி சட்ட பிரிவில் நடவடிக்கை எடுக்க வேண்டும் என்று கோரிக்கைவிடுத்தார் .</p> <amp-layout class="virtual-pageview-4" data-vars-page-location="https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html" data-vars-page-title=" ஓபிஎஸ் ரியாக்சன் "> <div> <amp-img data-hero src="/img/2022/10/opssount-1666177997.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> ஓபிஎஸ் ரியாக்சன் </div> <div class="clearfix"></div> </amp-layout> <p><br />அப்போது எதிர்க்கட்சி வரிசையில் ஓ பன்னீர்செல்வம் அமர்ந்து இருந்தார். அதிமுக எம்எல்ஏக்களில் எடப்பாடி ஆதரவாளர்கள் இன்று அவைக்கு வரவில்லை. இதனால் ஓபிஎஸ் மட்டும் தனியாக இருந்தார். கொடநாடு பற்றி கேட்டதும் ஓ பன்னீர்செல்வம் லேசாக சிரித்தார். அதேபோல் எடப்பாடி பழனிசாமியை துரோகி என்று அழைத்ததும் ஓ பன்னீர்செல்வம் லேசாக சிரித்தார்.. அவர் கொடுத்த ரியாக்சன் இணையத்தில் கவனம் பெற்றுள்ளது,</p> </div> <div ></div> </div></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="tele-text"><p>&#2980;&#2990;&#3007;&#2996;&#3021;&#2984;&#3006;&#2975;&#3021;&#2975;&#3007;&#2985;&#3021; &#2949;&#2985;&#3021;&#2993;&#3006;&#2975; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021;, &#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3021; &#2970;&#2990;&#3021;&#2986;&#2997;&#2969;&#3021;&#2965;&#2995;&#3021;, &#2970;&#2990;&#3010;&#2965;&#2990;&#3021; &#2970;&#3006;&#2992;&#3021;&#2984;&#3021;&#2980; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2986;&#2994; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3016; &#2970;&#3009;&#2975;&#2970;&#3021; &#2970;&#3009;&#2975; &#2953;&#2969;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2949;&#2995;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2990;&#3021; &#2958;&#2969;&#3021;&#2965;&#2995;&#3021; &#2951;&#2979;&#3016;&#2991;&#2980;&#2995;&#2980;&#3021;&#2980;&#3007;&#2985;&#3021; &#2986;&#3009;&#2980;&#3007;&#2991; &#2997;&#2992;&#2997;&#3009; <a href="https://t.me/oneindia_tamil" target="_blank">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006; &#2980;&#2990;&#3007;&#2996;&#3021; &#2975;&#3014;&#2994;&#3007;&#2965;&#3007;&#2992;&#3006;&#2990;&#3021; &#2970;&#3006;&#2985;&#2994;&#3021;</a></p></div> <div class="dayindex_link">Published On <a href="/2022/10/19/">October 19, 2022</a></div> <div> <h2 class="widgetHeading related-slider"> <!--<a href="/news/chennai/?ref_source=articlepage&ref_medium=amp&ref_campaign=citylink">--> <a href="/news/chennai/">
   &#2990;&#3015;&#2994;&#3009;&#2990;&#3021;  <span>&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021; 
   </a> <span class="oiapp-promo"><a href="/apps"><amp-img src="/images/app-download-icon.svg" height="20" width="25"></amp-img>ஆப்</a></span> </h2> </div> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <!--<a href="/news/chennai/amala-shaji-pavi-teacher-crackers-are-trending-on-social-media-481341.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/amala-shaji-pavi-teacher-crackers-are-trending-on-social-media-481341.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/10/111-1666178341.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          இந்தா வந்துட்டாங்கல்ல.. லட்சுமி வெடியில் ‘அமலா ஷாஜி’! படபடவென ‘பவி டீச்சர்’! 2கே கிட்ஸ் ஹேப்பி தான்! 
        </div> </a> </li> <li> <!--<a href="/news/chennai/depression-in-bay-of-bengal-heavy-rain-till-diwali-met-office-prediction-481335.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/depression-in-bay-of-bengal-heavy-rain-till-diwali-met-office-prediction-481335.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/10/rain-1666177269.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          வங்கக்கடலில் காற்றழுத்தம்..தீபாவளி வரை இடி மின்னலுடன் கொட்டப்போகும் கனமழை..சூறாவளியும் வீசுமாம் 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/chennai/kishore-k-swamy-condemn-kamalhassan-for-sanghi-remark-in-biggboss-481333.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/kishore-k-swamy-condemn-kamalhassan-for-sanghi-remark-in-biggboss-481333.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/10/big-1666176880.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
           பிக் பாஸ் கமல்ஹாசன் "வச்ச உள்குத்து.." வெகுண்டெழுத்த பாஜக ஆதரவாளர் கிஷோர்.. மேட்டரே இதுதான்! 
        </div> </a> </li> <li> <!--<a href="/news/chennai/arumugasamy-commission-says-that-jayalalitha-was-not-given-slow-poison-481332.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/arumugasamy-commission-says-that-jayalalitha-was-not-given-slow-poison-481332.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/10/aru1-1666176418.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          அப்பல்லோவில் ஜெயலலிதாவின் கால்கள் துண்டிக்கப்பட்டிருந்ததா?.. ஆறுமுகசாமி ஆணைய அறிக்கை விளக்கம் 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/chennai/cm-stalin-has-a-brief-conversation-with-legal-team-to-take-actions-in-arumugasamy-report-on-jayalali-481328.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/cm-stalin-has-a-brief-conversation-with-legal-team-to-take-actions-in-arumugasamy-report-on-jayalali-481328.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/10/dmkaiadmk-1666176022.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          லீகல் டீமை வர சொல்லுங்க! ஸ்டாலின் கையில் அதிமுகவின் "குடுமி".. "இது" மட்டும் நடந்தால்! ஆட்டம் க்ளோஸ் 
        </div> </a> </li> <li> <!--<a href="/news/chennai/actor-and-music-director-vijay-antony-tweeted-about-caste-and-religion-481327.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/actor-and-music-director-vijay-antony-tweeted-about-caste-and-religion-481327.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/10/antony-1666175412.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          சாதி, மதம், கோயில், சாமியார் வேண்டாம்.. கடவுளிடம் இந்த வரம் கேட்பேன்! “லிஸ்டு” போட்ட விஜய் ஆண்டனி
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/chennai/free-travel-in-tamil-nadu-women-speaker-appavu-corrected-minister-sivasankar-words-481326.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/free-travel-in-tamil-nadu-women-speaker-appavu-corrected-minister-sivasankar-words-481326.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/10/collage-1666174934.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          இலவச பயணம்..அமைச்சர் சொன்ன வார்த்தை..முதல்வர் ரியாக்சன்..உடனே திருத்திய சபாநாயகர் அப்பாவு 
        </div> </a> </li> <li> <!--<a href="/news/chennai/mdmk-chief-vaiko-s-son-durai-vaiko-visits-temples-in-souther-districts-481322.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/chennai/mdmk-chief-vaiko-s-son-durai-vaiko-visits-temples-in-souther-districts-481322.html"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/10/duraivaikpo-1666174650.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          சபாஷ்! பெரியாரும் வேண்டும்..பெருமாளும் வேண்டும்: துரை வைகோ ஆலய தரிசனம்- மதிமுக தொண்டர்கள் நெகிழ்வு! 
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="m k stalin" href="/topic/m-k-stalin">m k stalin</a> <a title="மு க ஸ்டாலின்" href="/topic/மு-க-ஸ்டாலின்">மு க ஸ்டாலின்</a> <a title="ஸ்டாலின்" href="/topic/ஸ்டாலின்">ஸ்டாலின்</a> <a title="chennai" href="/topic/chennai">chennai</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                                        O Panneerselvam gave hilarious reaction when MLAs talk against Edappadi Palanisamy on Aruna Jagadeesan Report. 
                                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil'
        data-mode='thumbs-feed-01-a'
        data-placement='Below Article Thumbnails AMP'
        data-target_type='mix'
        data-article='auto' data-feed-container-num="2" data-url='https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html'> </amp-embed> <div class='vdoBlock clearfix'> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["481340"],"gam_author":["Shyamsundar I"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/tamil.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=tamil.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html&host=tamil.oneindia.com&id=481340&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ta&title=120Bல் உள்ளே போடுங்க! எடப்பாடியை விளாசிய எம்எல்ஏக்கள்! தனியாளாக ஓபிஎஸ் தந்த ரியாக்சன் இருக்கே.. ப்பா "> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["481340"],"gam_author":["Shyamsundar I"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatamil' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://tamil.oneindia.com/news/chennai/o-panneerselvam-gave-hilarious-reaction-when-mlas-talk-against-edappadi-palanisamy-on-aruna-jagadees-481340.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"],"content_id":["481340"],"gam_author":["Shyamsundar I"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a><span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>