<!doctype html> <html amp lang="ta"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>மதஉணர்வை தூண்டியதாக கூறி பத்திரிகையாளர் முகமது ஜுபைர் கைது! டெல்லி போலீஸ் நடவடிக்கை  | Journalist Mohammed Zubair Arrested BY Delhi Police  - Tamil Oneindia</title> <meta name="headline" itemprop="headline" content="மதஉணர்வை தூண்டியதாக கூறி பத்திரிகையாளர் முகமது ஜுபைர் கைது! டெல்லி போலீஸ் நடவடிக்கை "/> <meta itemprop="url" content="https://tamil.oneindia.com/news/delhi/journalist-mohammed-zubair-arrested-by-delhi-police-464055.html"/> <meta name="description" itemprop="description" content="Alt News co-founder Mohammed Zubair on Monday was arrested by the Special Cell of Delhi Police in connection with a misleading tweet which hurt religious sentiments too "/> <meta itemprop="datePublished" content="2022-06-27 21:23:59"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="Journalist Mohammed Zubair Arrest, Journalist Mohammed Zubair Arrested By Delhi Police, பத்திரிகையாளர் முகமது ஜுபைர் கைது, டெல்லி போலீசாரால் கைது செய்யப்பட்ட பத்திரிகையாளர் முகமது ஜுபைர், பத்திரிகையாளர் முகமது ஜுபைர் "/> <meta name="Generator" content="Greynium CMS"/> <meta property="taboola-category" content="tamil"/> <link  rel="canonical" href="https://tamil.oneindia.com/news/delhi/journalist-mohammed-zubair-arrested-by-delhi-police-464055.html"/> <meta name="robots" content="index, follow"/> <meta property="article:published_time" content="2022-06-27 21:23:59" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link rel="preload" href="/common/adaptive/mobi/css/fonts/Latha-Tamil.ttf" as="font" crossorigin> <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons"> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
     "@id":"https://tamil.oneindia.com/news/delhi/journalist-mohammed-zubair-arrested-by-delhi-police-464055.html"
  },
  "headline": "மதஉணர்வை தூண்டியதாக கூறி பத்திரிகையாளர் முகமது ஜுபைர் கைது! டெல்லி போலீஸ் நடவடிக்கை ",
  "image": {
    "@type": "ImageObject",
    "url": ["https://tamil.oneindia.com/img/2022/06/mohammad-zubair-altnews-d-tile-1656345214.jpg"],
     "width": 696,
    "height": 450
  },
  "datePublished": "2022-06-27 21:23:59",
  "dateModified": "2022-06-27T21:23:59+05:30",
  "author": {
    "@type": "Person",
    "url": "https://tamil.oneindia.com/authors/NanthakumarR.html",
    "name": "Nantha Kumar R"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
     "url": "https://tamil.oneindia.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil"]
  },
   "description": "Alt News co-founder Mohammed Zubair on Monday was arrested by the Special Cell of Delhi Police in connection with a misleading tweet which hurt religious sentiments too ",
   "keywords": "Journalist Mohammed Zubair Arrest, Journalist Mohammed Zubair Arrested By Delhi Police, பத்திரிகையாளர் முகமது ஜுபைர் கைது, டெல்லி போலீசாரால் கைது செய்யப்பட்ட பத்திரிகையாளர் முகமது ஜுபைர், பத்திரிகையாளர் முகமது ஜுபைர் ",
   "articleBody":"டெல்லி: மத உணர்வை தூண்டியதாக கூறி டெல்லியில் சிறப்பு பிரிவு போலீசாரால் பத்திரிகையாளர் முகமது ஜுபைர் கைது செய்யப்பட்டுள்ளார்.Alt News நிறுவனங்களில் ஒருவர் முகமது ஜுபைர். பத்திரிகையாளரான இவர் சமூக வலைதளங்களில் மிகவும் ஆக்டிவ்வாக உள்ளார். இவர் மதம்சார்ந்த விஷயங்கள் பற்றி தொடர்ச்சியாக டுவிட்டர் உள்ளிட்ட சமூக வலைதளங்களில் பதிவிட்டு வந்தார். இந்நிலையில் இவர் மதம்சார்ந்த சிலரது நம்பிக்கைகளை புண்படுத்தியதாக குற்றச்சாட்டு எழுந்தது.இந்நிலையில் இன்று திடீரென்று டெல்லி சிறப்பு பிரிவு போலீசார் ஜுபைரை கைது செய்தனர். இவர் மீது டெல்லி போலீசார் 2 பிரிவுகளில் வழக்குப்பதிவு செய்துள்ளனர். இந்திய தண்டனை சட்டப்பிரிவு 153 (கலவரத்தைத் தூண்டும் நோக்கத்துடன் செயல்படுதல்), 295A (மத உணர்வுகளை தூண்டி சமூக அமைதியை சீர்குலைப்பது) ஆகியவற்றின் கீழ் ஜுபைர் கைது செய்யப்பட்டுள்ளார்.ஆபத்து நெருங்குது! மக்களே உஷார்! தமிழகத்தில் தொடர்ந்து 5வது நாளாக 1000யை கடந்த கொரோனா பாதிப்பு! இதையடுத்து அவரை போலீசார் பட்டியாலா நீதிமன்றத்தில் ஆஜர்படுத்தினார். இதுபற்றி டெல்லி போலீசார் கூறுகையில், ‛‛டெல்லி போலீசாரின் உளவுத்துறை மற்றும் ஐஎப்எஸ்ஓ சிறப்பு பிரிவு சார்பில் கைது நடவடிக்கை எடுக்கப்பட்டுள்ளது என தெரிவிக்கப்பட்டுள்ளது. மேலும் ஆறு மாதங்கள் முதல் ஒரு வருடம் வரை அவர் டுவிட்டரில் பதிவிட்டுள்ள ட்வீட்களை அப்படியே பாதுகாக்க வேண்டும் என கடிதம் எழுதப்பட உள்ளதாக தகவல்கள் வெளியாகி உள்ளன.****"
}
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"delhi","item":"https:\/\/tamil.oneindia.com\/news\/delhi\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false"> <!-- Header starts here --> <amp-install-serviceworker src="https://tamil.oneindia.com/oiframework-sw.js?v=1.0.37" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-13"
  },
  "extraUrlParams": {
        "cd1": "oi-Nantha Kumar R",
        "cd2": "AMP",
    "cd3": "2022-06-27",
    "cd4": "https://tamil.oneindia.com/news/delhi/journalist-mohammed-zubair-arrested-by-delhi-police-464055.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Nantha Kumar R",
                "cd3": "2022-06-27",
        "cd4": "https://tamil.oneindia.com/news/delhi/journalist-mohammed-zubair-arrested-by-delhi-police-464055.html",
	"cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"  
  },
  "extraUrlParams": {
    "cd6": "delhi"
  },
  "triggers": {
    "trackPageviewChild": { 
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "delhi"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
  "c1": "2"
},
"extraUrlParams":{
 "c5": "AMP",
 "c6": "News"
}
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> </div> <div class="web-app-btn"><a href="/apps"><amp-img src="/images/app-download-icon.svg" height="20" width="25"></amp-img></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >செய்திகள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/tamilnadu/" ><span >தமிழகம்</span></a></li> <li><a href="/news/india/" ><span >இந்தியா</span></a></li> <li><a href="/news/world/" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/" target="_blank" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/" ><span >வர்த்தகம்</span></a></li> <li><a href="/jokes/" ><span >ஜோக்ஸ்</span></a></li> <li><a href="/jokes/plus18/" ><span >Plus 18</span></a></li> <li><a href="/editor-speaks/" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/archives/" ><span >கோப்புகள்</span></a></li> </ul> </li> <li class="mainnav"><a href="/news/city/?OITamilhdr" class="submenu"><span >நகரம் </span></a></li> <li class="mainnav"> <a href="https://tamil.filmibeat.com/" class="submenu" ><span >சினிமா</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.filmibeat.com/heroines/">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/news/">திரை துளி</a></li> <li><a href="https://tamil.filmibeat.com/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/television/">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/reviews/">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/">ஹாலிவுட்</a></li> </ul> </div> </li> <li class="mainnav"><a href="/viral-share/" class="submenu"><span >வைரல் ஷேர்</span></a></li> <li class="mainnav"> <a href="https://tamil.boldsky.com/" class="submenu" ><span >லைப்ஸ்டைல்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.boldsky.com/health/">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/">அழகு.. அழகு ..</a></li> <li><a href="https://tamil.boldsky.com/insync/">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/fashion/">ஃபேஷன் </a></li> <li><a href="https://tamil.boldsky.com/recipes/">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/relationship/">உறவுகள்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.goodreturns.in/" class="submenu" ><span >வர்த்தகம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.goodreturns.in/news/" >செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story" >வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/" >தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update" >சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/" >பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/" >வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news" >வீடியோ</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.gizbot.com/" class="submenu" ><span >தொழில்நுட்பம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.gizbot.com/news/">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/miscellaneous/">வினோதம்</a></li> <li><a href="https://tamil.gizbot.com/how-to/">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/mobile/">செல்போன்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.drivespark.com/" class="submenu" ><span >வாகனங்கள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.drivespark.com/four-wheelers/">கார்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/">பைக்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/">சுவாரஸ்யங்கள்</a></li> <li><a href="https://tamil.drivespark.com/topic/review">வாகன விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/auto-tips">டிப்ஸ்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.careerindia.com/" class="submenu" ><span >கல்வி</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.careerindia.com/exams/">தேர்வுகள்</a></li> </ul> </div> </li> <li class="mainnav"><a href="https://tamil.nativeplanet.com/" class="submenu" ><span >பயணங்கள்</span></a></li> <li class="mainnav"><a href="/newsletter-subscription.html" class="submenu" ><span >நியூஸ்லெட்டர்</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#3008;&#2975;&#3007;&#2991;&#3019;</a></li> <li class="nav-section"><a href="/topic/politics?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3007;&#2994;&#3021;</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2994;&#3016;&#2997;&#3021; &#2975;&#3007;&#2997;&#3007;</a></li> <li class="nav-section"><a href="https://tamil.oneindia.com/news/city/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3006;&#2997;&#2975;&#3021;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/tamilnadu/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2980;&#2990;&#3007;&#2996;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/india/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a></li> <li class="nav-section"><a href="/news/srilanka/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2994;&#2969;&#3021;&#2965;&#3016;</a></li> <li class="nav-section"><a href="/news/world/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2953;&#2994;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#2992;&#3021;&#2980;&#3021;&#2980;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/astrology/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2972;&#3019;&#2980;&#3007;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/memes/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3008;&#2990;&#3021;&#3000;&#3021;</a></li> <li class="nav-section"><a href="/television/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2975;&#3014;&#2994;&#3007;&#2997;&#3007;&#2999;&#2985;&#3021; </a></li> <li class="nav-section"><a href="/editor-speaks/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2950;&#2970;&#3007;&#2992;&#3007;&#2991;&#2992;&#3021; &#2986;&#2965;&#3021;&#2965;&#2990;&#3021;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="464055" data-slideshow="false" data-category_name="city" data-category_id="18306"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/news/chennai/admk-executive-meeting-in-party-ops-career-ends-like-sasikala-463921.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics1">அதிமுக தலைமை கழக நிர்வாகிகள் கூட்டம்</a></li> <li><a href="/news/chennai/tn-cabinet-meeting-today-chaired-by-chief-minister-mk-stalin-463935.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics2">தமிழக அமைச்சரவை கூட்டம்</a></li> <li><a href="/news/mumbai/disqualification-proceeding-maharashtra-shiv-sena-rebels-petition-to-be-heard-today-in-supreme-cour-463922.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics3">தகுதிநீக்க நோட்டீஸால் பதறிய சிவசேனா எம்எல்ஏக்கள்</a></li> <li><a href="/news/thiruvannamalai/a-young-girl-kidnapping-case-against-nithyananda-peetam-463927.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics4">இளம்பெண் கடத்தல் சர்ச்சையில் நித்தியானந்தா ஆசிரமம்</a></li> <li><a href="https://tamil.filmibeat.com/news/super-singer-junior-season-8-title-winner-here-is-the-winners-and-prize-details-097053.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics5">சூப்பர் சிங்கர் ஜுனியர் 8 டைட்டில் வின்னர்</a></li> <li><a href="https://tamil.filmibeat.com/heroes/ranbir-kapoor-revealed-that-why-he-his-insta-account-as-secret-097054.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics6">இன்ஸ்டா அக்கவுண்ட்டை ரகசியமாக வைத்திருக்கும் பிரபல ஹீரோ</a></li> <li><a href="https://tamil.mykhel.com/cricket/india-won-the-1st-t20-match-against-ireland-between-the-interruption-of-rain-032754.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics7">ஓப்பனிங்கே ட்விஸ்ட் தந்த பாண்ட்யா</a></li> <li><a href="https://tamil.goodreturns.in/news/what-items-will-be-banned-from-from-july-1-2022-what-is-the-problem-if-the-barrier-is-violated-029275.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics8">ஜூலை 1 முதல் எதற்கெல்லாம் தடை?</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!-- <a href="https://www.oneindia.com/">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> <a href="/">&#2980;&#2990;&#3007;&#2996;&#3021;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> --> <!--<span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span>--> <a href="/news/delhi/" data-cat="&#2975;&#3014;&#2994;&#3021;&#2994;&#3007;">&#2975;&#3014;&#2994;&#3021;&#2994;&#3007;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">மதஉணர்வை தூண்டியதாக கூறி பத்திரிகையாளர் முகமது ஜுபைர் கைது! டெல்லி போலீஸ் நடவடிக்கை </h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Nantha Kumar R"><div class="author-profile written-by">By <a rel="author" href="/authors/NanthakumarR.html" title="Profile of Nantha Kumar R" target="_blank"><strong>Nantha Kumar R</strong></a></div></span> </h3> <br/> <time datetime="2022-06-27T21:23:59+05:30" itemprop="datePublished">
                                                                                Published: June 27 2022, 21:23 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMNDI-wowy7n0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-tam-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <p>&#2975;&#3014;&#2994;&#3021;&#2994;&#3007;: &#2990;&#2980; &#2953;&#2979;&#2992;&#3021;&#2997;&#3016; &#2980;&#3010;&#2979;&#3021;&#2975;&#3007;&#2991;&#2980;&#3006;&#2965; &#2965;&#3010;&#2993;&#3007; &#2975;&#3014;&#2994;&#3021;&#2994;&#3007;&#2991;&#3007;&#2994;&#3021; &#2970;&#3007;&#2993;&#2986;&#3021;&#2986;&#3009; &#2986;&#3007;&#2992;&#3007;&#2997;&#3009; &#2986;&#3015;&#3006;&#2994;&#3008;&#2970;&#3006;&#2992;&#3006;&#2994;&#3021; &#2986;&#2980;&#3021;&#2980;&#3007;&#2992;&#3007;&#2965;&#3016;&#2991;&#3006;&#2995;&#2992;&#3021; &#2990;&#3009;&#2965;&#2990;&#2980;&#3009; &#2972;&#3009;&#2986;&#3016;&#2992;&#3021; &#2965;&#3016;&#2980;&#3009; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;.</p><p></p><p><strong></div><div class="article_image"><div class="big-center-img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="https://tamil.oneindia.com/img/2022/06/mohammad-zubair-altnews-d-tile-1656345214.jpg"><div class="left"><a href="#"><div><amp-img data-hero src="https://tamil.oneindia.com/img/2022/06/mohammad-zubair-altnews-d-tile-1656345214.jpg" alt ="Journalist Mohammed Zubair Arrested BY Delhi Police " title ="Journalist Mohammed Zubair Arrested BY Delhi Police " data-qimg="https://tamil.oneindia.com/img/2022/06/mohammad-zubair-altnews-d-tile-1656345214.jpg" data-cl-slideshow="" data-cl-title="Journalist Mohammed Zubair Arrested BY Delhi Police " data-cl-description="" data-cl-imageid="464055-0" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a></div></div></div><div class="article_middle"></strong></p><p>Alt News &#2984;&#3007;&#2993;&#3009;&#2997;&#2985;&#2969;&#3021;&#2965;&#2995;&#3007;&#2994;&#3021; &#2962;&#2992;&#3009;&#2997;&#2992;&#3021; &#2990;&#3009;&#2965;&#2990;&#2980;&#3009; &#2972;&#3009;&#2986;&#3016;&#2992;&#3021;. &#2986;&#2980;&#3021;&#2980;&#3007;&#2992;&#3007;&#2965;&#3016;&#2991;&#3006;&#2995;&#2992;&#3006;&#2985; &#2951;&#2997;&#2992;&#3021; &#2970;&#2990;&#3010;&#2965; &#2997;&#2994;&#3016;&#2980;&#2995;&#2969;&#3021;&#2965;&#2995;&#3007;&#2994;&#3021; &#2990;&#3007;&#2965;&#2997;&#3009;&#2990;&#3021; &#2950;&#2965;&#3021;&#2975;&#3007;&#2997;&#3021;&#2997;&#3006;&#2965; &#2953;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;. &#2951;&#2997;&#2992;&#3021; &#2990;&#2980;&#2990;&#3021;&#2970;&#3006;&#2992;&#3021;&#2984;&#3021;&#2980; &#2997;&#3007;&#2999;&#2991;&#2969;&#3021;&#2965;&#2995;&#3021; &#2986;&#2993;&#3021;&#2993;&#3007; &#2980;&#3014;&#3006;&#2975;&#2992;&#3021;&#2970;&#3021;&#2970;&#3007;&#2991;&#3006;&#2965; &#2975;&#3009;&#2997;&#3007;&#2975;&#3021;&#2975;&#2992;&#3021; &#2953;&#2995;&#3021;&#2995;&#3007;&#2975;&#3021;&#2975; &#2970;&#2990;&#3010;&#2965; &#2997;&#2994;&#3016;&#2980;&#2995;&#2969;&#3021;&#2965;&#2995;&#3007;&#2994;&#3021; &#2986;&#2980;&#3007;&#2997;&#3007;&#2975;&#3021;&#2975;&#3009; &#2997;&#2984;&#3021;&#2980;&#3006;&#2992;&#3021;. &#2951;&#2984;&#3021;&#2984;&#3007;&#2994;&#3016;&#2991;&#3007;&#2994;&#3021; &#2951;&#2997;&#2992;&#3021; &#2990;&#2980;&#2990;&#3021;&#2970;&#3006;&#2992;&#3021;&#2984;&#3021;&#2980; &#2970;&#3007;&#2994;&#2992;&#2980;&#3009; &#2984;&#2990;&#3021;&#2986;&#3007;&#2965;&#3021;&#2965;&#3016;&#2965;&#2995;&#3016; &#2986;&#3009;&#2979;&#3021;&#2986;&#2975;&#3009;&#2980;&#3021;&#2980;&#3007;&#2991;&#2980;&#3006;&#2965; &#2965;&#3009;&#2993;&#3021;&#2993;&#2970;&#3021;&#2970;&#3006;&#2975;&#3021;&#2975;&#3009; &#2958;&#2996;&#3009;&#2984;&#3021;&#2980;&#2980;&#3009;.</p><div class="amp-flying-carpet"><div class="amp-flying-carpet-text-border">.</div><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
                                            data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"]}}> </amp-ad> </amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">.</div></div><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-tam-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p>&#2951;&#2984;&#3021;&#2984;&#3007;&#2994;&#3016;&#2991;&#3007;&#2994;&#3021; &#2951;&#2985;&#3021;&#2993;&#3009; &#2980;&#3007;&#2975;&#3008;&#2992;&#3014;&#2985;&#3021;&#2993;&#3009; &#2975;&#3014;&#2994;&#3021;&#2994;&#3007; &#2970;&#3007;&#2993;&#2986;&#3021;&#2986;&#3009; &#2986;&#3007;&#2992;&#3007;&#2997;&#3009; &#2986;&#3015;&#3006;&#2994;&#3008;&#2970;&#3006;&#2992;&#3021; &#2972;&#3009;&#2986;&#3016;&#2992;&#3016; &#2965;&#3016;&#2980;&#3009; &#2970;&#3014;&#2991;&#3021;&#2980;&#2985;&#2992;&#3021;. &#2951;&#2997;&#2992;&#3021; &#2990;&#3008;&#2980;&#3009; &#2975;&#3014;&#2994;&#3021;&#2994;&#3007; &#2986;&#3015;&#3006;&#2994;&#3008;&#2970;&#3006;&#2992;&#3021; 2 &#2986;&#3007;&#2992;&#3007;&#2997;&#3009;&#2965;&#2995;&#3007;&#2994;&#3021; &#2997;&#2996;&#2965;&#3021;&#2965;&#3009;&#2986;&#3021;&#2986;&#2980;&#3007;&#2997;&#3009; &#2970;&#3014;&#2991;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#2985;&#2992;&#3021;. &#2951;&#2984;&#3021;&#2980;&#3007;&#2991; &#2980;&#2979;&#3021;&#2975;&#2985;&#3016; &#2970;&#2975;&#3021;&#2975;&#2986;&#3021;&#2986;&#3007;&#2992;&#3007;&#2997;&#3009; 153 (&#2965;&#2994;&#2997;&#2992;&#2980;&#3021;&#2980;&#3016;&#2980;&#3021; &#2980;&#3010;&#2979;&#3021;&#2975;&#3009;&#2990;&#3021; &#2984;&#3019;&#2965;&#3021;&#2965;&#2980;&#3021;&#2980;&#3009;&#2975;&#2985;&#3021; &#2970;&#3014;&#2991;&#2994;&#3021;&#2986;&#2975;&#3009;&#2980;&#2994;&#3021;), 295A (&#2990;&#2980; &#2953;&#2979;&#2992;&#3021;&#2997;&#3009;&#2965;&#2995;&#3016; &#2980;&#3010;&#2979;&#3021;&#2975;&#3007; &#2970;&#2990;&#3010;&#2965; &#2949;&#2990;&#3016;&#2980;&#3007;&#2991;&#3016; &#2970;&#3008;&#2992;&#3021;&#2965;&#3009;&#2994;&#3016;&#2986;&#3021;&#2986;&#2980;&#3009;) &#2950;&#2965;&#3007;&#2991;&#2997;&#2993;&#3021;&#2993;&#3007;&#2985;&#3021; &#2965;&#3008;&#2996;&#3021; &#2972;&#3009;&#2986;&#3016;&#2992;&#3021; &#2965;&#3016;&#2980;&#3009; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;.</p><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_464054"><a href="https://tamil.oneindia.com/news/chennai/in-tamil-nadu-the-corono-cases-has-crossed-1000-for-the-5th-day-464054.html?ref_medium=Amp&ref_source=OI-TA&ref_campaign=Also-Read"><amp-img class="deepLinkPromoImg" src="https://tamil.oneindia.com/img/120x80/2022/06/corona50-1655957866-1656344302.jpg" title="image" height="56px" width="110px"></amp-img>&#2950;&#2986;&#2980;&#3021;&#2980;&#3009; &#2984;&#3014;&#2992;&#3009;&#2969;&#3021;&#2965;&#3009;&#2980;&#3009;! &#2990;&#2965;&#3021;&#2965;&#2995;&#3015; &#2953;&#2999;&#3006;&#2992;&#3021;! &#2980;&#2990;&#3007;&#2996;&#2965;&#2980;&#3021;&#2980;&#3007;&#2994;&#3021; &#2980;&#3014;&#3006;&#2975;&#2992;&#3021;&#2984;&#3021;&#2980;&#3009; 5&#2997;&#2980;&#3009; &#2984;&#3006;&#2995;&#3006;&#2965; 1000&#2991;&#3016; &#2965;&#2975;&#2984;&#3021;&#2980; &#2965;&#3014;&#3006;&#2992;&#3015;&#3006;&#2985;&#3006; &#2986;&#3006;&#2980;&#3007;&#2986;&#3021;&#2986;&#3009;! </a></span></div></p><p>&#2951;&#2980;&#3016;&#2991;&#2975;&#3009;&#2980;&#3021;&#2980;&#3009; &#2949;&#2997;&#2992;&#3016; &#2986;&#3015;&#3006;&#2994;&#3008;&#2970;&#3006;&#2992;&#3021; &#2986;&#2975;&#3021;&#2975;&#3007;&#2991;&#3006;&#2994;&#3006; &#2984;&#3008;&#2980;&#3007;&#2990;&#2985;&#3021;&#2993;&#2980;&#3021;&#2980;&#3007;&#2994;&#3021; &#2950;&#2972;&#2992;&#3021;&#2986;&#2975;&#3009;&#2980;&#3021;&#2980;&#3007;&#2985;&#3006;&#2992;&#3021;. &#2951;&#2980;&#3009;&#2986;&#2993;&#3021;&#2993;&#3007; &#2975;&#3014;&#2994;&#3021;&#2994;&#3007; &#2986;&#3015;&#3006;&#2994;&#3008;&#2970;&#3006;&#2992;&#3021; &#2965;&#3010;&#2993;&#3009;&#2965;&#3016;&#2991;&#3007;&#2994;&#3021;, &#8219;&#8219;&#2975;&#3014;&#2994;&#3021;&#2994;&#3007; &#2986;&#3015;&#3006;&#2994;&#3008;&#2970;&#3006;&#2992;&#3007;&#2985;&#3021; &#2953;&#2995;&#2997;&#3009;&#2980;&#3021;&#2980;&#3009;&#2993;&#3016; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2960;&#2958;&#2986;&#3021;&#2958;&#3000;&#3021;&#2963; &#2970;&#3007;&#2993;&#2986;&#3021;&#2986;&#3009; &#2986;&#3007;&#2992;&#3007;&#2997;&#3009; &#2970;&#3006;&#2992;&#3021;&#2986;&#3007;&#2994;&#3021; &#2965;&#3016;&#2980;&#3009; &#2984;&#2975;&#2997;&#2975;&#3007;&#2965;&#3021;&#2965;&#3016; &#2958;&#2975;&#3009;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;'' &#2958;&#2985; &#2980;&#3014;&#2992;&#3007;&#2997;&#3007;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;. &#2990;&#3015;&#2994;&#3009;&#2990;&#3021; &#2950;&#2993;&#3009; &#2990;&#3006;&#2980;&#2969;&#3021;&#2965;&#2995;&#3021; &#2990;&#3009;&#2980;&#2994;&#3021; &#2962;&#2992;&#3009; &#2997;&#2992;&#3009;&#2975;&#2990;&#3021; &#2997;&#2992;&#3016; &#2949;&#2997;&#2992;&#3021; &#2975;&#3009;&#2997;&#3007;&#2975;&#3021;&#2975;&#2992;&#3007;&#2994;&#3021; &#2986;&#2980;&#3007;&#2997;&#3007;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995; &#2975;&#3021;&#2997;&#3008;&#2975;&#3021;&#2965;&#2995;&#3016; &#2949;&#2986;&#3021;&#2986;&#2975;&#3007;&#2991;&#3015; &#2986;&#3006;&#2980;&#3009;&#2965;&#3006;&#2965;&#3021;&#2965; &#2997;&#3015;&#2979;&#3021;&#2975;&#3009;&#2990;&#3021; &#2958;&#2985; &#2965;&#2975;&#3007;&#2980;&#2990;&#3021; &#2958;&#2996;&#3009;&#2980;&#2986;&#3021;&#2986;&#2975; &#2953;&#2995;&#3021;&#2995;&#2980;&#3006;&#2965; &#2980;&#2965;&#2997;&#2994;&#3021;&#2965;&#2995;&#3021; &#2997;&#3014;&#2995;&#3007;&#2991;&#3006;&#2965;&#3007; &#2953;&#2995;&#3021;&#2995;&#2985;.<br>****</p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="tele-text"><p>&#2980;&#2990;&#3007;&#2996;&#3021;&#2984;&#3006;&#2975;&#3021;&#2975;&#3007;&#2985;&#3021; &#2949;&#2985;&#3021;&#2993;&#3006;&#2975; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021;, &#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3021; &#2970;&#2990;&#3021;&#2986;&#2997;&#2969;&#3021;&#2965;&#2995;&#3021;, &#2970;&#2990;&#3010;&#2965;&#2990;&#3021; &#2970;&#3006;&#2992;&#3021;&#2984;&#3021;&#2980; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2986;&#2994; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3016; &#2970;&#3009;&#2975;&#2970;&#3021; &#2970;&#3009;&#2975; &#2953;&#2969;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2949;&#2995;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2990;&#3021; &#2958;&#2969;&#3021;&#2965;&#2995;&#3021; &#2951;&#2979;&#3016;&#2991;&#2980;&#2995;&#2980;&#3021;&#2980;&#3007;&#2985;&#3021; &#2986;&#3009;&#2980;&#3007;&#2991; &#2997;&#2992;&#2997;&#3009; <a href="https://t.me/oneindia_tamil" target="_blank">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006; &#2980;&#2990;&#3007;&#2996;&#3021; &#2975;&#3014;&#2994;&#3007;&#2965;&#3007;&#2992;&#3006;&#2990;&#3021; &#2970;&#3006;&#2985;&#2994;&#3021;</a></p></div> <div class="dayindex_link">Published On <a href="/2022/06/27/">June 27, 2022</a></div> <div> <h2 class="widgetHeading related-slider"> <a href="/news/delhi/?ref_source=articlepage&ref_medium=amp&ref_campaign=citylink">
   &#2990;&#3015;&#2994;&#3009;&#2990;&#3021;  <span>&#2975;&#3014;&#2994;&#3021;&#2994;&#3007;</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021; 
   </a> <span class="oiapp-promo"><a href="/apps"><amp-img src="/images/app-download-icon.svg" height="20" width="25"></amp-img>ஆப்</a></span> </h2> </div> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/delhi/alt-news-co-founder-mohammed-zubair-sent-to-one-ay-police-custody-464071.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/06/alt-news-1656382339.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          4 ஆண்டுகளுக்கு முந்தைய ட்வீட்டால் ஆல்ட் நியூஸ் முகமது ஜுபைர் கைது- போலீஸ் கஸ்டடிக்கு அனுமதி! 
        </div> </a> </li> <li> <a href="/news/delhi/delhi-police-filed-rape-case-against-sonia-gandhi-assistant-madhavan-464065.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/06/cong-office-dl-1656379180.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          26 வயது இளம் பெண் புகார்- சோனியா காந்தியின் 71 வயது உதவியாளர் மாதவன் மீது பலாத்கார வழக்கு பதிவு! 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/delhi/vck-leader-thirumavalavan-has-said-that-presidential-election-is-a-contest-between-two-ideologies-an-464046.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/06/thirumavalavan-1611309804-1651808453-1656337312.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          குடியரசுத் தலைவர் தேர்தல்.. இரு தத்துவங்கள், இரு கோட்பாடுகள் இடையிலான போட்டி.. திருமா அதிரடி!
        </div> </a> </li> <li> <a href="/news/delhi/married-woman-searches-on-google-for-info-about-their-husbands-464029.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/06/hindu-marriage-1656333339.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          திருமணமான பெண்கள் கூகுளில் அதிகம் தேடுவது என்ன தெரியுமா.. அட.. இது லிஸ்ட்லயே இல்லையே!
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/delhi/92-090-jobs-abolished-in-indian-railways-gave-shock-to-youths-464027.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/06/railway-1656332763.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          இந்தியாவில் ”மைனஸ்”இல் போன மத்திய அரசு பணிகள்.. 4 ஆண்டுகளில் 92,090 ரயில்வே வேலைவாய்ப்புகள் குறைப்பு
        </div> </a> </li> <li> <a href="/news/delhi/rss-s-ideology-of-anger-real-fight-is-between-2-ideologies-rahul-gandhi-on-president-elections-464011.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/06/rss-rahul-1656328824.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ஆர்எஸ்எஸ் வெறுப்புக்கும்.. எங்கள் கருணை கொள்கைக்கும் இடையேயான போட்டி ஜனாதிபதி தேர்தல்: ராகுல் காந்தி
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/delhi/election-commission-has-made-a-renewed-push-to-get-powers-to-de-register-political-parties-464000.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/06/election55-1614136130-1654748377-1656325081.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          லெட்டர்பேடு கட்சிகளுக்கு ஆப்பு வைக்க திட்டம்.. அரசுக்கு மீண்டும் அழுத்தம் கொடுக்கும் தேர்தல் ஆணையம்!
        </div> </a> </li> <li> <a href="/news/delhi/maharashtra-crisis-rebel-mlas-complaint-threat-to-lives-of-in-sc-463989.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/06/1058131-rebel-mlas-bjp-bills-1656321359.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          40 எம்.எல்.ஏக்களும் சடலமாக திரும்ப நேரிடும் என மிரட்டல்- உச்சநீதிமன்றத்தில் சிவசேனா அதிருப்தி கோஷ்டி
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://tamil.oneindia.com/news/delhi/journalist-mohammed-zubair-arrested-by-delhi-police-464055.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="delhi" href="/topic/delhi">delhi</a> <a title="mohammed zubair" href="/topic/mohammed-zubair">mohammed zubair</a> <a title="journalist" href="/topic/journalist">journalist</a> <a title="twitter" href="/topic/twitter">twitter</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                                        Alt News co-founder Mohammed Zubair on Monday was arrested by the Special Cell of Delhi Police in connection with a misleading tweet which hurt religious sentiments too 
                                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
        data-mode='thumbs-feed-01-a'
        data-placement='Below Article Thumbnails AMP'
        data-target_type='mix'
        data-article='auto' data-feed-container-num="2" data-url='https://tamil.oneindia.com/news/delhi/journalist-mohammed-zubair-arrested-by-delhi-police-464055.html'> </amp-embed> <div class='vdoBlock clearfix'> <amp-iframe class="amp-photo-block" width=100 height=60
							layout="responsive"
							sandbox="allow-popups allow-scripts allow-same-origin"
							src="https://www.oneindia.com/scripts/photos/embed-photos-iframe.php?category_id=74&site=www.oneindia.com"> </amp-iframe> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://tamil.oneindia.com/news/delhi/journalist-mohammed-zubair-arrested-by-delhi-police-464055.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/tamil.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=tamil.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://tamil.oneindia.com/news/delhi/journalist-mohammed-zubair-arrested-by-delhi-police-464055.html&host=tamil.oneindia.com&id=464055&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ta&title=மதஉணர்வை தூண்டியதாக கூறி பத்திரிகையாளர் முகமது ஜுபைர் கைது! டெல்லி போலீஸ் நடவடிக்கை "> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://tamil.oneindia.com/news/delhi/journalist-mohammed-zubair-arrested-by-delhi-police-464055.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["tamil.oneindia.com"],"page":["oita-article-amp"],"lang":["TA"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a><span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>