<!doctype html> <html amp lang="ta"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title> மூடிய அறைக்குள் தூங்கும் பழக்கமே இல்லையாம்.. கைலாசா எங்கே இருக்கிறது.. துப்பு கொடுத்த நித்தியானந்தா  | Nithyananda gives Clue about where is Kailasa? - Tamil Oneindia</title> <meta name="headline" itemprop="headline" content=" மூடிய அறைக்குள் தூங்கும் பழக்கமே இல்லையாம்.. கைலாசா எங்கே இருக்கிறது.. துப்பு கொடுத்த நித்தியானந்தா "/> <meta itemprop="url" content="https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"/> <meta name="description" itemprop="description" content=" Nithyananda gives clue about where is Kailasa in his recent video. Netisans laughed after watching this video. "/> <meta itemprop="datePublished" content="2022-04-27 09:24:27"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content=" nithyanandha, nithyananda gives clue about where is kailasa, nithyananda in kailasa, where is nithyananda?, nithyananda absconded, nithi, nithyananda, நித்தியானந்தா, கைலாசா எங்கே இருக்கிறது என்பது குறித்து நித்யானந்தா சொல்லிய க்ளூ, நித்யானந்தா எங்கே, நித்யானந்தா தலைமறைவு, நித்தி, நித்யானந்தா "/> <meta name="Generator" content="Greynium CMS"/> <meta property="taboola-category" content="tamil"/> <link  rel="canonical" href="https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"/> <meta name="robots" content="index, follow"/> <meta property="article:published_time" content="2022-04-27 09:24:27" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link rel="preload" href="/common/adaptive/mobi/css/fonts/Latha-Tamil.ttf" as="font" crossorigin> <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons"> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
     "@id":"https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"
  },
  "headline": " மூடிய அறைக்குள் தூங்கும் பழக்கமே இல்லையாம்.. கைலாசா எங்கே இருக்கிறது.. துப்பு கொடுத்த நித்தியானந்தா ",
  "image": {
    "@type": "ImageObject",
    "url": ["https://tamil.oneindia.com/img/2022/03/nithyanantha2-1648096478.jpg"],
     "width": 696,
    "height": 450
  },
  "datePublished": "2022-04-27 09:24:27",
  "dateModified": "2022-04-27T09:24:31+05:30",
  "author": {
    "@type": "Person",
    "url": "https://tamil.oneindia.com/authors/vishnu-priya.html",
    "name": "Vishnupriya R"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
     "url": "https://tamil.oneindia.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil"]
  },
   "description": " Nithyananda gives clue about where is Kailasa in his recent video. Netisans laughed after watching this video. ",
   "keywords": " nithyanandha, nithyananda gives clue about where is kailasa, nithyananda in kailasa, where is nithyananda?, nithyananda absconded, nithi, nithyananda, நித்தியானந்தா, கைலாசா எங்கே இருக்கிறது என்பது குறித்து நித்யானந்தா சொல்லிய க்ளூ, நித்யானந்தா எங்கே, நித்யானந்தா தலைமறைவு, நித்தி, நித்யானந்தா ",
   "articleBody":"டெல்லி: கைலாசா எங்கே இருக்கிறது என்பது குறித்து தனது சொற்பொழிவில் நித்தியானந்தா துப்பு கொடுத்துள்ளார்.நித்தியானந்தா- பிடதி ஆசிரமம் நடத்தி வந்த இவர் பாலியல் வழக்கில் தேடப்பட்டு வந்தார். விசாரணைக்கு சம்மன் அனுப்பியும் ஆஜராகாமல் அவர் திடீரென தலைமறைவாகிவிட்டார்.ஒரு நாள் வீடியோவில் தோன்றி தான் கைலாசா எனும் தீவை விலைக்கு வாங்கிவிட்டதாகவும் அங்குதான் தான் இருப்பதாகவும் தெரிவித்திருந்தார். இவர் சொல்லும் இந்த கைலாசா எனும் தீவு எந்த கண்டத்தில் இருக்கிறது என்பது கூட தெரியவில்லை.விரைவில் கைதாகிறாரா நித்தியானந்தா?.. இருப்பிடத்தை போலீஸிடம் சொல்ல போகும் அமெரிக்க சிஷ்யர் &amp;nbsp;    பக்தர்கள்    எனினும் அவர் தினந்தோறும் தனது பக்தர்களுக்கு போடும் வீடியோவின் ஐபி அட்ரஸ்ஸை வைத்து கண்டறிய போலீஸார் திட்டமிட்டனர். ஆனாலும் அவர்களது முயற்சிகள் வீணாகின. இந்த நிலையில் கைலாசா நாட்டுக்கு தான் அதிபர் என நித்தியானந்தா பிரகடனப்படுத்திக் கொண்டார்.      கைலாசாவில் குடியேற பாஸ்போர்ட்    மேலும் கைலாசாவில் மக்கள் குடியேற பாஸ்போர்ட், கைலாசாவுக்கான தனிக்கொடி, கரன்சி ஆகியவற்றையும் நித்தி அறிமுகப்படுத்தினார். கொரோனா, லாக்டவுன், பொருளாதார நெருக்கடி, பெட்ரோல் டீசல் விலை உயர்வு, அத்தியாவசிய பொருட்களின் விலை உயர்வு என எதை பற்றியும் கவலைப்படாமல் நித்தியானந்தா தனி உலகத்தில் வாழ்ந்து வருவதால் கைலாசாவுக்கு செல்ல இளைஞர்கள் விருப்பமனுக்களை தாக்கல் செய்துவருகிறார்கள்.        கைலாசாவில் தொழில் தொடங்க    அது போல் கைலாசாவில் தொழில் தொடங்கவும் பலர் விண்ணப்பித்துள்ளார்கள். இந்த நிலையில் நித்தியானந்தா எங்கே இருக்கிறார் என்பதை அவர் சூசகமாக ஒரு வீடியோவில் தெரிவித்துள்ளார். அதாவது கைலாசாவில் நித்தியானந்தாவின் அறைக்கு கதவுகளே கிடையாதாம்.      மூடிய அறைக்குள் தூங்கும் பழக்கமில்லை    மூடிய அறைக்குள் தூங்கும் பழக்கமே நித்தியானந்தாவுக்கு இல்லையாம். யார் வேண்டுமானாலும் எப்போது வேண்டுமானாலும் தனது அறைக்கு வந்து தன்னுடன் எதை பற்றி வேண்டுமானாலும் கலந்துரையாடலாம் என்கிறார். ஊஞ்சலில் படுத்து கொண்டு பனி படர்ந்த மலையையும் கடலையும் ரசிப்பாராம்.      பனிமலையும் கடலும் ஒன்றாக இருக்கும் இடம்    எனது வீடியோவை பார்க்கும் மக்கள் பனிமலையும் கடலும் ஒன்றாக எங்கே இருக்கிறது என கூகுளில் தேட ஆரம்பித்திருப்பார்கள் என நித்தியானந்தா கிண்டல் செய்துள்ளார். நிஜமாகவே கைலாசாவில் கடலும் பனிமலையும் இருக்கிறதா என தெரியவில்லை. தன்னை பரமசிவன் என சொல்லிக் கொள்ளும் நித்தியானந்தா, கைலாசா மாலையில் சிவபெருமான் பனிமலை, கடல் இருக்கும் இடத்தில்தான் இருப்பார். இதை எத்தனையோ சினிமாக்களில் நாம் பார்த்திருக்கிறோம். ஒரு வேளை இந்த படத்தில் வரும் சீனை மனதில் வைத்துக் கொண்டு பொழுதுபோக்கிற்காக அப்படி சொன்னாரா என தெரியவில்லை. எது எப்படியோ எனக்கு ராஜாவா நான் வாழுறேன்... எதுவும் இல்லைன்னாலும் ஆளுறேன் என்ற பாடலுக்கு ஏற்ப தனிக்காட்டு ராஜாவாகவே நித்தி வாழ்ந்து வருகிறார் போங்கள்!"
}
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/tamil.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"delhi","item":"https:\/\/tamil.oneindia.com\/news\/delhi\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="true"> <!-- Header starts here --> <amp-install-serviceworker src="https://tamil.oneindia.com/oiframework-sw.js?v=1.0.37" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-13"
  },
  "extraUrlParams": {
        "cd1": "oi-Vishnupriya R",
        "cd2": "AMP",
    "cd3": "2022-04-27",
    "cd4": "https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Vishnupriya R",
                "cd3": "2022-04-27",
        "cd4": "https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"  
  },
  "extraUrlParams": {
    "cd6": "nithyanandha"
  },
  "triggers": {
    "trackPageviewChild": { 
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "nithyanandha"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics3"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-13"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "பக்தர்கள்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683983-456242.html","documentLocation":"https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "கைலாசாவில் குடியேற பாஸ்போர்ட்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683989-456242.html","documentLocation":"https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "கைலாசாவில் தொழில் தொடங்க","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683990-456242.html","documentLocation":"https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "மூடிய அறைக்குள் தூங்கும் பழக்கமில்லை","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683991-456242.html","documentLocation":"https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"title": "பனிமலையும் கடலும் ஒன்றாக இருக்கும் இடம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683992-456242.html","documentLocation":"https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"}}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics4"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-40"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "பக்தர்கள்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683983-456242.html","documentLocation":"https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "கைலாசாவில் குடியேற பாஸ்போர்ட்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683989-456242.html","documentLocation":"https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "கைலாசாவில் தொழில் தொடங்க","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683990-456242.html","documentLocation":"https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "மூடிய அறைக்குள் தூங்கும் பழக்கமில்லை","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683991-456242.html","documentLocation":"https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"}},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview","vars": {"title": "பனிமலையும் கடலும் ஒன்றாக இருக்கும் இடம்","ampdocUrl":"https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683992-456242.html","documentLocation":"https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"}}}
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
  "c1": "2"
},
"extraUrlParams":{
 "c5": "AMP",
 "c6": "News"
},
  "requests": {"host": "https://sb.scorecardresearch.com","base": "${host}/b?","pageview0":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=பக்தர்கள்&c7=https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683983-456242.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html","pageview1":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=கைலாசாவில் குடியேற பாஸ்போர்ட்&c7=https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683989-456242.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html","pageview2":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=கைலாசாவில் தொழில் தொடங்க&c7=https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683990-456242.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html","pageview3":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=மூடிய அறைக்குள் தூங்கும் பழக்கமில்லை&c7=https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683991-456242.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html","pageview4":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=பனிமலையும் கடலும் ஒன்றாக இருக்கும் இடம்&c7=https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa/articlecontent-pf683992-456242.html&c9=${documentReferrer}&cs_c7amp=https://tamil.oneindia.com/amphtml/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html"},
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview0"},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview1"},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview2"},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview3"},"virtualPageview4": {"selector": ".virtual-pageview-4","on": "visible","request": "pageview4"}}
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> </div> <div class="web-app-btn"><a href="/apps"><amp-img src="/images/app-download-icon.svg" height="20" width="25"></amp-img></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://tamil.oneindia.com/"><amp-img data-hero src="https://tamil.oneindia.com/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil" height="45px" width="118px"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >செய்திகள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/tamilnadu/" ><span >தமிழகம்</span></a></li> <li><a href="/news/india/" ><span >இந்தியா</span></a></li> <li><a href="/news/world/" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/" target="_blank" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/" ><span >வர்த்தகம்</span></a></li> <li><a href="/jokes/" ><span >ஜோக்ஸ்</span></a></li> <li><a href="/jokes/plus18/" ><span >Plus 18</span></a></li> <li><a href="/editor-speaks/" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/archives/" ><span >கோப்புகள்</span></a></li> </ul> </li> <li class="mainnav"><a href="/news/city/?OITamilhdr" class="submenu"><span >நகரம் </span></a></li> <li class="mainnav"> <a href="https://tamil.filmibeat.com/" class="submenu" ><span >சினிமா</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.filmibeat.com/heroines/">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/news/">திரை துளி</a></li> <li><a href="https://tamil.filmibeat.com/heroes/">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/television/">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/reviews/">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/">ஹாலிவுட்</a></li> </ul> </div> </li> <li class="mainnav"><a href="/viral-share/" class="submenu"><span >வைரல் ஷேர்</span></a></li> <li class="mainnav"> <a href="https://tamil.boldsky.com/" class="submenu" ><span >லைப்ஸ்டைல்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.boldsky.com/health/">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/">அழகு.. அழகு ..</a></li> <li><a href="https://tamil.boldsky.com/insync/">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/fashion/">ஃபேஷன் </a></li> <li><a href="https://tamil.boldsky.com/recipes/">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/relationship/">உறவுகள்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.goodreturns.in/" class="submenu" ><span >வர்த்தகம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.goodreturns.in/news/" >செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story" >வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/" >தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update" >சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/" >பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/" >வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news" >வீடியோ</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.gizbot.com/" class="submenu" ><span >தொழில்நுட்பம்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.gizbot.com/news/">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/miscellaneous/">வினோதம்</a></li> <li><a href="https://tamil.gizbot.com/how-to/">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/mobile/">செல்போன்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.drivespark.com/" class="submenu" ><span >வாகனங்கள்</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.drivespark.com/four-wheelers/">கார்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/">பைக்ஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/">சுவாரஸ்யங்கள்</a></li> <li><a href="https://tamil.drivespark.com/topic/review">வாகன விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/auto-tips">டிப்ஸ்</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://tamil.careerindia.com/" class="submenu" ><span >கல்வி</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://tamil.careerindia.com/exams/">தேர்வுகள்</a></li> </ul> </div> </li> <li class="mainnav"><a href="https://tamil.nativeplanet.com/" class="submenu" ><span >பயணங்கள்</span></a></li> <li class="mainnav"><a href="/newsletter-subscription.html" class="submenu" ><span >நியூஸ்லெட்டர்</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#3008;&#2975;&#3007;&#2991;&#3019;</a></li> <li class="nav-section"><a href="/topic/politics?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3007;&#2994;&#3021;</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2994;&#3016;&#2997;&#3021; &#2975;&#3007;&#2997;&#3007;</a></li> <li class="nav-section"><a href="https://tamil.oneindia.com/news/city/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3006;&#2997;&#2975;&#3021;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/tamilnadu/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2980;&#2990;&#3007;&#2996;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/india/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a></li> <li class="nav-section"><a href="/news/srilanka/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2951;&#2994;&#2969;&#3021;&#2965;&#3016;</a></li> <li class="nav-section"><a href="/news/world/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2953;&#2994;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2997;&#2992;&#3021;&#2980;&#3021;&#2980;&#2965;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/astrology/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2972;&#3019;&#2980;&#3007;&#2975;&#2990;&#3021;</a></li> <li class="nav-section"><a href="/memes/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2990;&#3008;&#2990;&#3021;&#3000;&#3021;</a></li> <li class="nav-section"><a href="/television/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2975;&#3014;&#2994;&#3007;&#2997;&#3007;&#2999;&#2985;&#3021; </a></li> <li class="nav-section"><a href="/editor-speaks/?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=menu-header-scroll">&#2950;&#2970;&#3007;&#2992;&#3007;&#2991;&#2992;&#3021; &#2986;&#2965;&#3021;&#2965;&#2990;&#3021;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="456242" data-slideshow="true" data-category_name="city" data-category_id="18306"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/news/chennai/governor-ravi-is-not-even-doing-his-post-man-job-properly-says-cm-m-k-stalin-456125.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics1">ஆளுநரை கடுமையாக விமர்சித்த முதல்வர்</a></li> <li><a href="/news/chennai/how-did-the-tamil-nadu-govt-move-the-university-vc-appointment-bill-against-governor-ravi-456130.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics2">பொன்முடிக்கு அழைப்பில்லை; ஆளுநர் மூவ்</a></li> <li><a href="/news/new-york/elon-musk-buys-twitter-officially-for-44-billion-dollar-456121.html?ref_medium=AMP&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics3">ட்விட்டர் நிறுவனத்தை கைப்பற்றிய எலான் மஸ்க்</a></li> <li><a href="https://tamil.filmibeat.com/heroines/ramya-pandian-speaks-openly-about-her-marriage-094900.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics4">திருமணம் குறித்து மனம் திறந்த ரம்யா பாண்டியன்!</a></li> <li><a href="https://tamil.mykhel.com/cricket/ipl-2022-csk-loss-by-11-runs-against-punjab-kings-6th-loss-in-the-tournament-031903.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics5">ஒரு நொடியில் மாறிய சிஎஸ்கே வெற்றி</a></li> <li><a href="https://tamil.goodreturns.in/news/anand-mahindra-tags-elon-musk-on-twitter-shows-give-the-original-tesla-vehicle-027857.html?ref_medium=AMP&ref_source=OI-TA&ref_campaign=Article-TrendingTopics6">ஆனந்த் மஹிந்திராவின் குறும்புத்தனமான பதிவு</a></li> </ul> </div> </section> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-tam-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> <div class="breadcrumb"> <nav> <!-- <a href="https://www.oneindia.com/">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> <a href="/">&#2980;&#2990;&#3007;&#2996;&#3021;</a> <span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span> --> <!--<span><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img></span>--> <a href="/news/delhi/" data-cat="&#2975;&#3014;&#2994;&#3021;&#2994;&#3007;">&#2975;&#3014;&#2994;&#3021;&#2994;&#3007;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline"> மூடிய அறைக்குள் தூங்கும் பழக்கமே இல்லையாம்.. கைலாசா எங்கே இருக்கிறது.. துப்பு கொடுத்த நித்தியானந்தா </h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Vishnupriya R"><div class="author-profile written-by">By <a rel="author" href="/authors/vishnu-priya.html" title="Profile of Vishnupriya R" target="_blank"><strong>Vishnupriya R</strong></a></div></span> </h3> <br/> <time datetime="2022-04-27T09:24:31+05:30" itemprop="datePublished">
                                                                                Published: April 27 2022,  9:24 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMNDI-wowy7n0Ag">Google Oneindia New</a></div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <div class="article_middle"><p>&#2975;&#3014;&#2994;&#3021;&#2994;&#3007;: &#2965;&#3016;&#2994;&#3006;&#2970;&#3006; &#2958;&#2969;&#3021;&#2965;&#3015; &#2951;&#2992;&#3009;&#2965;&#3021;&#2965;&#3007;&#2993;&#2980;&#3009; &#2958;&#2985;&#3021;&#2986;&#2980;&#3009; &#2965;&#3009;&#2993;&#3007;&#2980;&#3021;&#2980;&#3009; &#2980;&#2985;&#2980;&#3009; &#2970;&#3018;&#2993;&#3021;&#2986;&#3018;&#2996;&#3007;&#2997;&#3007;&#2994;&#3021; &#2984;&#3007;&#2980;&#3021;&#2980;&#3007;&#2991;&#3006;&#2985;&#2984;&#3021;&#2980;&#3006; &#2980;&#3009;&#2986;&#3021;&#2986;&#3009; &#2965;&#3018;&#2975;&#3009;&#2980;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;.</p><p>&#2984;&#3007;&#2980;&#3021;&#2980;&#3007;&#2991;&#3006;&#2985;&#2984;&#3021;&#2980;&#3006;- &#2986;&#3007;&#2975;&#2980;&#3007; &#2950;&#2970;&#3007;&#2992;&#2990;&#2990;&#3021; &#2984;&#2975;&#2980;&#3021;&#2980;&#3007; &#2997;&#2984;&#3021;&#2980; &#2951;&#2997;&#2992;&#3021; &#2986;&#3006;&#2994;&#3007;&#2991;&#2994;&#3021; &#2997;&#2996;&#2965;&#3021;&#2965;&#3007;&#2994;&#3021; &#2980;&#3015;&#2975;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009; &#2997;&#2984;&#3021;&#2980;&#3006;&#2992;&#3021;. &#2997;&#3007;&#2970;&#3006;&#2992;&#2979;&#3016;&#2965;&#3021;&#2965;&#3009; &#2970;&#2990;&#3021;&#2990;&#2985;&#3021; &#2949;&#2985;&#3009;&#2986;&#3021;&#2986;&#3007;&#2991;&#3009;&#2990;&#3021; &#2950;&#2972;&#2992;&#3006;&#2965;&#3006;&#2990;&#2994;&#3021; &#2949;&#2997;&#2992;&#3021; &#2980;&#3007;&#2975;&#3008;&#2992;&#3014;&#2985; &#2980;&#2994;&#3016;&#2990;&#2993;&#3016;&#2997;&#3006;&#2965;&#3007;&#2997;&#3007;&#2975;&#3021;&#2975;&#3006;&#2992;&#3021;.</p><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-tam-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p>&#2962;&#2992;&#3009; &#2984;&#3006;&#2995;&#3021; &#2997;&#3008;&#2975;&#3007;&#2991;&#3019;&#2997;&#3007;&#2994;&#3021; &#2980;&#3019;&#2985;&#3021;&#2993;&#3007; &#2980;&#3006;&#2985;&#3021; &#2965;&#3016;&#2994;&#3006;&#2970;&#3006; &#2958;&#2985;&#3009;&#2990;&#3021; &#2980;&#3008;&#2997;&#3016; &#2997;&#3007;&#2994;&#3016;&#2965;&#3021;&#2965;&#3009; &#2997;&#3006;&#2969;&#3021;&#2965;&#3007;&#2997;&#3007;&#2975;&#3021;&#2975;&#2980;&#3006;&#2965;&#2997;&#3009;&#2990;&#3021; &#2949;&#2969;&#3021;&#2965;&#3009;&#2980;&#3006;&#2985;&#3021; &#2980;&#3006;&#2985;&#3021; &#2951;&#2992;&#3009;&#2986;&#3021;&#2986;&#2980;&#3006;&#2965;&#2997;&#3009;&#2990;&#3021; &#2980;&#3014;&#2992;&#3007;&#2997;&#3007;&#2980;&#3021;&#2980;&#3007;&#2992;&#3009;&#2984;&#3021;&#2980;&#3006;&#2992;&#3021;. &#2951;&#2997;&#2992;&#3021; &#2970;&#3018;&#2994;&#3021;&#2994;&#3009;&#2990;&#3021; &#2951;&#2984;&#3021;&#2980; &#2965;&#3016;&#2994;&#3006;&#2970;&#3006; &#2958;&#2985;&#3009;&#2990;&#3021; &#2980;&#3008;&#2997;&#3009; &#2958;&#2984;&#3021;&#2980; &#2965;&#2979;&#3021;&#2975;&#2980;&#3021;&#2980;&#3007;&#2994;&#3021; &#2951;&#2992;&#3009;&#2965;&#3021;&#2965;&#3007;&#2993;&#2980;&#3009; &#2958;&#2985;&#3021;&#2986;&#2980;&#3009; &#2965;&#3010;&#2975; &#2980;&#3014;&#2992;&#3007;&#2991;&#2997;&#3007;&#2994;&#3021;&#2994;&#3016;.</p><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_452465"><a href="https://tamil.oneindia.com/news/delhi/nithyananda-s-devottee-escaped-from-his-camp-and-released-a-video-452465.html?ref_medium=Amp&ref_source=OI-TA&ref_campaign=Also-Read"><amp-img class="deepLinkPromoImg" src="https://tamil.oneindia.com/img/120x80/2022/03/newproject12-1647847975.jpg" title="image" height="56px" width="110px"></amp-img>&#2997;&#3007;&#2992;&#3016;&#2997;&#3007;&#2994;&#3021; &#2965;&#3016;&#2980;&#3006;&#2965;&#3007;&#2993;&#3006;&#2992;&#3006; &#2984;&#3007;&#2980;&#3021;&#2980;&#3007;&#2991;&#3006;&#2985;&#2984;&#3021;&#2980;&#3006;?.. &#2951;&#2992;&#3009;&#2986;&#3021;&#2986;&#3007;&#2975;&#2980;&#3021;&#2980;&#3016; &#2986;&#3019;&#2994;&#3008;&#3000;&#3007;&#2975;&#2990;&#3021; &#2970;&#3018;&#2994;&#3021;&#2994; &#2986;&#3019;&#2965;&#3009;&#2990;&#3021; &#2949;&#2990;&#3014;&#2992;&#3007;&#2965;&#3021;&#2965; &#2970;&#3007;&#2999;&#3021;&#2991;&#2992;&#3021; </a></span></div></p><p></p><p><div id="slide_container"> <div ></div> <div id="frame-fancybox-overlay" class="overlay-fixed"></div> <div id="mainContent"> <amp-layout class="virtual-pageview-0" data-vars-page-location="https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html" data-vars-page-title="பக்தர்கள் "> <div> <amp-img data-hero src="/img/2022/02/76nithyananda-swami-1575720782-1644483690.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">பக்தர்கள் </div> <div class="clearfix"></div> </amp-layout> <p>எனினும் அவர் தினந்தோறும் தனது பக்தர்களுக்கு போடும் வீடியோவின் ஐபி அட்ரஸ்ஸை வைத்து கண்டறிய போலீஸார் திட்டமிட்டனர். ஆனாலும் அவர்களது முயற்சிகள் வீணாகின. இந்த நிலையில் கைலாசா நாட்டுக்கு தான் அதிபர் என நித்தியானந்தா பிரகடனப்படுத்திக் கொண்டார்.</p><div class="amp-flying-carpet"><div class="amp-flying-carpet-text-border">.</div><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
                                            data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"]}}> </amp-ad> </amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">.</div></div><div id="deeplink_" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-1" data-vars-page-location="https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html" data-vars-page-title=" கைலாசாவில் குடியேற பாஸ்போர்ட் "> <div> <amp-img data-hero src="/img/2022/04/nithyananda-swamy-4-1574433762-1651031405.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> கைலாசாவில் குடியேற பாஸ்போர்ட் </div> <div class="clearfix"></div> </amp-layout> <p>மேலும் கைலாசாவில் மக்கள் குடியேற பாஸ்போர்ட், கைலாசாவுக்கான தனிக்கொடி, கரன்சி ஆகியவற்றையும் நித்தி அறிமுகப்படுத்தினார். கொரோனா, லாக்டவுன், பொருளாதார நெருக்கடி, பெட்ரோல் டீசல் விலை உயர்வு, அத்தியாவசிய பொருட்களின் விலை உயர்வு என எதை பற்றியும் கவலைப்படாமல் நித்தியானந்தா தனி உலகத்தில் வாழ்ந்து வருவதால் கைலாசாவுக்கு செல்ல இளைஞர்கள் விருப்பமனுக்களை தாக்கல் செய்துவருகிறார்கள்.</p><div id="deeplink_1" class="dynamic-deeplink" ></div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindia" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed> <amp-layout class="virtual-pageview-2" data-vars-page-location="https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html" data-vars-page-title=" கைலாசாவில் தொழில் தொடங்க "> <div> <amp-img data-hero src="/img/2022/04/nithyananda435-1-1651031459.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> கைலாசாவில் தொழில் தொடங்க </div> <div class="clearfix"></div> </amp-layout> <p>அது போல் கைலாசாவில் தொழில் தொடங்கவும் பலர் விண்ணப்பித்துள்ளார்கள். இந்த நிலையில் நித்தியானந்தா எங்கே இருக்கிறார் என்பதை அவர் சூசகமாக ஒரு வீடியோவில் தெரிவித்துள்ளார். அதாவது கைலாசாவில் நித்தியானந்தாவின் அறைக்கு கதவுகளே கிடையாதாம்.</p><div id="deeplink_2" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-3" data-vars-page-location="https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html" data-vars-page-title=" மூடிய அறைக்குள் தூங்கும் பழக்கமில்லை "> <div> <amp-img data-hero src="/img/2022/04/nithyananda4-1598104816-1651031437.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> மூடிய அறைக்குள் தூங்கும் பழக்கமில்லை </div> <div class="clearfix"></div> </amp-layout> <p>மூடிய அறைக்குள் தூங்கும் பழக்கமே நித்தியானந்தாவுக்கு இல்லையாம். யார் வேண்டுமானாலும் எப்போது வேண்டுமானாலும் தனது அறைக்கு வந்து தன்னுடன் எதை பற்றி வேண்டுமானாலும் கலந்துரையாடலாம் என்கிறார். ஊஞ்சலில் படுத்து கொண்டு பனி படர்ந்த மலையையும் கடலையும் ரசிப்பாராம்.</p> <amp-layout class="virtual-pageview-4" data-vars-page-location="https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html" data-vars-page-title=" பனிமலையும் கடலும் ஒன்றாக இருக்கும் இடம் "> <div> <amp-img data-hero src="/img/2022/04/nithyananda-66-1598320345-1651031449.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline"> பனிமலையும் கடலும் ஒன்றாக இருக்கும் இடம் </div> <div class="clearfix"></div> </amp-layout> <p>எனது வீடியோவை பார்க்கும் மக்கள் பனிமலையும் கடலும் ஒன்றாக எங்கே இருக்கிறது என கூகுளில் தேட ஆரம்பித்திருப்பார்கள் என நித்தியானந்தா கிண்டல் செய்துள்ளார். நிஜமாகவே கைலாசாவில் கடலும் பனிமலையும் இருக்கிறதா என தெரியவில்லை. தன்னை பரமசிவன் என சொல்லிக் கொள்ளும் நித்தியானந்தா, கைலாசா மாலையில் சிவபெருமான் பனிமலை, கடல் இருக்கும் இடத்தில்தான் இருப்பார். இதை எத்தனையோ சினிமாக்களில் நாம் பார்த்திருக்கிறோம். ஒரு வேளை இந்த படத்தில் வரும் சீனை மனதில் வைத்துக் கொண்டு பொழுதுபோக்கிற்காக அப்படி சொன்னாரா என தெரியவில்லை. எது எப்படியோ எனக்கு ராஜாவா நான் வாழுறேன்... எதுவும் இல்லைன்னாலும் ஆளுறேன் என்ற பாடலுக்கு ஏற்ப தனிக்காட்டு ராஜாவாகவே நித்தி வாழ்ந்து வருகிறார் போங்கள்!</p> </div> <div ></div> </div></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="tele-text"><p>&#2980;&#2990;&#3007;&#2996;&#3021;&#2984;&#3006;&#2975;&#3021;&#2975;&#3007;&#2985;&#3021; &#2949;&#2985;&#3021;&#2993;&#3006;&#2975; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021;, &#2949;&#2992;&#2970;&#3007;&#2991;&#2994;&#3021; &#2970;&#2990;&#3021;&#2986;&#2997;&#2969;&#3021;&#2965;&#2995;&#3021;, &#2970;&#2990;&#3010;&#2965;&#2990;&#3021; &#2970;&#3006;&#2992;&#3021;&#2984;&#3021;&#2980; &#2984;&#3007;&#2965;&#2996;&#3021;&#2997;&#3009;&#2965;&#2995;&#3021; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2986;&#2994; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3016; &#2970;&#3009;&#2975;&#2970;&#3021; &#2970;&#3009;&#2975; &#2953;&#2969;&#3021;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2949;&#2995;&#3007;&#2980;&#3021;&#2980;&#3009; &#2997;&#2992;&#3009;&#2990;&#3021; &#2958;&#2969;&#3021;&#2965;&#2995;&#3021; &#2951;&#2979;&#3016;&#2991;&#2980;&#2995;&#2980;&#3021;&#2980;&#3007;&#2985;&#3021; &#2986;&#3009;&#2980;&#3007;&#2991; &#2997;&#2992;&#2997;&#3009; <a href="https://t.me/oneindia_tamil" target="_blank">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006; &#2980;&#2990;&#3007;&#2996;&#3021; &#2975;&#3014;&#2994;&#3007;&#2965;&#3007;&#2992;&#3006;&#2990;&#3021; &#2970;&#3006;&#2985;&#2994;&#3021;</a></p></div> <div class="dayindex_link">Published On <a href="/2022/04/27/">April 27, 2022</a></div> <div> <h2 class="widgetHeading related-slider"> <a href="/news/delhi/?ref_source=articlepage&ref_medium=amp&ref_campaign=citylink">
   &#2990;&#3015;&#2994;&#3009;&#2990;&#3021;  <span>&#2975;&#3014;&#2994;&#3021;&#2994;&#3007;</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021; 
   </a> <span class="oiapp-promo"><a href="/apps"><amp-img src="/images/app-download-icon.svg" height="20" width="25"></amp-img>ஆப்</a></span> </h2> </div> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/delhi/sc-to-hear-pleas-to-scrap-sedition-law-456248.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/04/supremecourt45504-1651033218.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          விடுதலைக்குப் பின்னரும் தேச துரோக சட்டப்பிரிவு நீடிப்பதா? உச்சநீதிமன்றத்தில் இன்று மீண்டும் விசாரணை 
        </div> </a> </li> <amp-lightbox id="my-lightbox1" layout="nodisplay"> <div class="lightbox" on="tap:my-lightbox1.close" role="button" tabindex="0"> <amp-iframe class="dailyhunt_video" layout="responsive" width="300" height="180" sandbox="allow-popups allow-scripts allow-same-origin" src="https://tamil1.oneindia.com/videos/vjsembed/?u=aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQyLWFkMDFjNTIwYzFmNzExZWNiOGRmNTgzMjMyYjYyMWI1X2F1dG8ubTN1OA==&i=https://tamil.oneindia.com/image/150x90x100/2022/04/ipl2022-inru-delliyai-ethirkollum-rajasthan.jpg&item_id=b31206620&languageKey=ta&categorykey=nowinnews&sourceKey=dhtv&channelPostKey=dh4f722e604f554367933ce69b58e4ca93"><amp-img layout="fill" class="dailyhunt_video" src="https://tamil.oneindia.com/image/150x90x100/2022/04/ipl2022-inru-delliyai-ethirkollum-rajasthan.jpg" placeholder></amp-img></amp-iframe> </div> </amp-lightbox> <li role="button" on="tap:my-lightbox1" tabindex="0"> <div class="related-video-img"><amp-img class="cityImg" src="https://tamil.oneindia.com/image/150x90x100/2022/04/ipl2022-inru-delliyai-ethirkollum-rajasthan.jpg" width="100" height="56" layout="responsive" alt="image"></amp-img><amp-img class="play-video-icon" src="/images/play-button-black.svg" width="18" height="18"></amp-img></div> <div class="cityDesc">
          #IPL2022: இன்று டெல்லியை எதிர்கொள்ளும் ராஜஸ்தான்!
        </div> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/delhi/fire-accident-in-bhalswa-rises-delhi-pollution-high-456244.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/04/newproject-2022-04-27t092939-147-1651031990.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          நரகம்போல் எரிந்த தீ... புகை மண்டலமான டெல்லி! தூங்காமல் விடியவிடிய போராடிய தீயணைப்பு வீரர்கள்
        </div> </a> </li> <amp-lightbox id="my-lightbox2" layout="nodisplay"> <div class="lightbox" on="tap:my-lightbox2.close" role="button" tabindex="0"> <amp-iframe class="dailyhunt_video" layout="responsive" width="300" height="180" sandbox="allow-popups allow-scripts allow-same-origin" src="https://tamil1.oneindia.com/videos/vjsembed/?u=aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQyLTZhZGE0Y2UwYzEzZDExZWNhNzdmZGQxNmE2Zjc4MDJkX2F1dG8ubTN1OA==&i=https://tamil.oneindia.com/image/150x90x100/2022/04/bajaga-biramukar-suttu-kolai-kolaiyalikalai-tedum-bolees.jpg&item_id=b31182097&languageKey=ta&categorykey=nowinnews&sourceKey=dhtv&channelPostKey=dh4f722e604f554367933ce69b58e4ca93"><amp-img layout="fill" class="dailyhunt_video" src="https://tamil.oneindia.com/image/150x90x100/2022/04/bajaga-biramukar-suttu-kolai-kolaiyalikalai-tedum-bolees.jpg" placeholder></amp-img></amp-iframe> </div> </amp-lightbox> <li role="button" on="tap:my-lightbox2" tabindex="0"> <div class="related-video-img"><amp-img class="cityImg" src="https://tamil.oneindia.com/image/150x90x100/2022/04/bajaga-biramukar-suttu-kolai-kolaiyalikalai-tedum-bolees.jpg" width="100" height="56" layout="responsive" alt="image"></amp-img><amp-img class="play-video-icon" src="/images/play-button-black.svg" width="18" height="18"></amp-img></div> <div class="cityDesc">
          பாஜக பிரமுகர்  சுட்டு கொலை: கொலையாளிகளை தேடும் போலீஸ்!
        </div> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/delhi/pm-to-meet-chief-ministers-today-to-discuss-covid-situation-456234.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/04/modimeet2-1651024616.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          கொரோனா பரவல் அதிகரிப்பு- அனைத்து மாநில முதல்வர்களுடன் பிரதமர் மோடி ஆலோசனை 
        </div> </a> </li> <amp-lightbox id="my-lightbox3" layout="nodisplay"> <div class="lightbox" on="tap:my-lightbox3.close" role="button" tabindex="0"> <amp-iframe class="dailyhunt_video" layout="responsive" width="300" height="180" sandbox="allow-popups allow-scripts allow-same-origin" src="https://tamil1.oneindia.com/videos/vjsembed/?u=aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQyLWY2YzYzMzUwYzA2ZjExZWNiM2ZmZDljYTU0MWRlYWJiX20ubTN1OA==&i=https://tamil.oneindia.com/image/150x90x100/2022/04/ipl2022-kirikked-birimeeyar-leek-delliyai-ethirkollum-banjchab.jpg&item_id=b31154482&languageKey=ta&categorykey=nowinnews&sourceKey=dhtv&channelPostKey=dh4f722e604f554367933ce69b58e4ca93"><amp-img layout="fill" class="dailyhunt_video" src="https://tamil.oneindia.com/image/150x90x100/2022/04/ipl2022-kirikked-birimeeyar-leek-delliyai-ethirkollum-banjchab.jpg" placeholder></amp-img></amp-iframe> </div> </amp-lightbox> <li role="button" on="tap:my-lightbox3" tabindex="0"> <div class="related-video-img"><amp-img class="cityImg" src="https://tamil.oneindia.com/image/150x90x100/2022/04/ipl2022-kirikked-birimeeyar-leek-delliyai-ethirkollum-banjchab.jpg" width="100" height="56" layout="responsive" alt="image"></amp-img><amp-img class="play-video-icon" src="/images/play-button-black.svg" width="18" height="18"></amp-img></div> <div class="cityDesc">
          #IPL2022 கிரிக்கெட் பிரிமீயர் லீக்: டெல்லியை எதிர்கொள்ளும் பஞ்சாப்!
        </div> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/delhi/aiims-delhi-bans-use-of-loudspeakers-or-demonstration-after-nurses-go-on-indefinite-strike-456221.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/04/aiims-1650984613.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          பறந்த உத்தரவு.. டெல்லி எய்ம்ஸ் வளாகத்திற்குள் ஆர்ப்பாட்டம் நடத்த திடீர் தடை.. என்ன காரணம்?
        </div> </a> </li> <li> <a href="/news/delhi/approval-for-corona-vaccine-corbevax-and-covaxin-for-children-5-to-12-years-of-age-in-india-456218.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://tamil.oneindia.com/img/110x85x56/2022/04/vaccine-1650982395.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          இனி 5 வயது முதல் குழந்தைகளுக்கு தடுப்பூசி! கொரோனாவிடம் இருந்து காக்க திடீர் முடிவு! முழு விபரம் இதோ! 
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="nithyanandha" href="/topic/nithyanandha">nithyanandha</a> <a title="kailasa" href="/topic/kailasa">kailasa</a> <a title="நித்தியானந்தா" href="/topic/நித்தியானந்தா">நித்தியானந்தா</a> <a title="கைலாசா" href="/topic/கைலாசா">கைலாசா</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                                         Nithyananda gives clue about where is Kailasa in his recent video. Netisans laughed after watching this video. 
                                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
        data-mode='thumbs-feed-01-a'
        data-placement='Below Article Thumbnails AMP'
        data-target_type='mix'
        data-article='auto' data-feed-container-num="2" data-url='https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html'> </amp-embed> <div class='vdoBlock clearfix'> <amp-iframe layout='responsive' width='300' height='200' sandbox='allow-popups allow-scripts allow-same-origin' src='https://tamil1.oneindia.com/videos/vjsembed/?u=aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQyLWVkMzk3YzQwYzVkYjExZWM5OGIzZThkYzQwMGFkYWIzX2F1dG8ubTN1OA==&i=https://tamil.oneindia.com/image/150x90x100/2022/04/breaking-ter-tiruvizha-vibathu-kalimedu-kiramathirku-muthalvar-sdalin.jpg&item_id=b31336962&languageKey=ta&categorykey=nowinnews&sourceKey=dhtv&channelPostKey=dh4f722e604f554367933ce69b58e4ca93&referrerId=oneindia_article_456242&referrer_type=oneindia_article_embed&session_source=amp&autoplay=true&mute=true'><amp-img layout='fill' class='dailyhunt_video' src='https://tamil.oneindia.com/image/150x90x100/2022/04/breaking-ter-tiruvizha-vibathu-kalimedu-kiramathirku-muthalvar-sdalin.jpg' placeholder></amp-img></amp-iframe> <amp-iframe class="amp-photo-block" width=100 height=60
							layout="responsive" sandbox="allow-popups allow-scripts allow-same-origin" src="https://www.oneindia.com/scripts/photos/embed-photos-iframe.php?category_id=74&site=www.oneindia.com"> </amp-iframe> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick" data-slot="/1008496/AMP-320x250" data-multi-size="320x250" data-enable-refresh=30
      data-multi-size-validation="false" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/tamil.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=tamil.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html&host=tamil.oneindia.com&id=456242&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ta&title= மூடிய அறைக்குள் தூங்கும் பழக்கமே இல்லையாம்.. கைலாசா எங்கே இருக்கிறது.. துப்பு கொடுத்த நித்தியானந்தா "> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://tamil.oneindia.com/news/delhi/nithyananda-gives-clue-about-where-is-kailasa-456242.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a><span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>