<!DOCTYPE html> <html lang="ta"> <head data-altimg=" tamilnadu government not taking any imitative to build check dam in kollidam river – pmk ramadoss condemns"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <title> கொள்ளிடம் தடுப்பணை.. ஜெ. அறிவிப்பை காற்றில் பறக்கவிடும் தமிழக அரசு.. ராமதாஸ் புகார் |  tamilnadu government not taking any imitative to build check dam in kollidam river – pmk ramadoss condemns   - Tamil Oneindia </title> <meta name="headline" itemprop="headline" content=" கொள்ளிடம் தடுப்பணை.. ஜெ. அறிவிப்பை காற்றில் பறக்கவிடும் தமிழக அரசு.. ராமதாஸ் புகார்"/> <meta itemprop="url" content="https://tamil.oneindia.com/news/chennai/tamilnadu-government-not-taking-any-imitative-build-check-dam-kollidam-river-ramadoss-336673.html"/> <meta name="description" itemprop="description" content=" Tamilnadu government is not taking any imitative to build check dam in Kollidam river says PMK founder Ramadoss."/> <meta itemprop="datePublished" content="2018-12-16T18:00:53+05:30"/> <meta name="news_keywords" content=" tamilnadu goverment not initiating to build check dam in kollidam river, pmk ramadoss blames tamilnadu government, pmk will support farmers agitation, pmk ramadoss urges tamilnadu government to fulfil farmers grievance, கொள்ளிடத்தில் தடுப்பணை கட்டவில்லை என ராமதாஸ் புகார், தமிழக அரசு பாமக குற்றச்சாட்டு, விவசா"/> <meta property="article:published_time" content="2018-12-16T18:00:53+05:30" data-published_date="2018-12-16" /> <meta property="article:author" content="Keerthi Arunachalam " data-author="oi-Keerthi Arunachalam " data-match-video="false" /> <meta property="og:title" content=" கொள்ளிடம் தடுப்பணை.. ஜெ. அறிவிப்பை காற்றில் பறக்கவிடும் தமிழக அரசு.. ராமதாஸ் புகார்" /> <meta property="og:description" content=" Tamilnadu government is not taking any imitative to build check dam in Kollidam river says PMK founder Ramadoss." /> <meta property="og:url" content="https://tamil.oneindia.com/news/chennai/tamilnadu-government-not-taking-any-imitative-build-check-dam-kollidam-river-ramadoss-336673.html" /> <link rel="image_src" href="https://tamil.oneindia.com/img/2018/12/ramadoss2323-600-jpg-1544963355.jpg"/> <meta property="og:image" content="https://tamil.oneindia.com/img/2018/12/ramadoss2323-600-jpg-1544963355.jpg" /> <meta name="Generator" content="Greynium CMS"/> <!--<meta http-equiv="content-language" content="ta"/>--> <meta name="google" value="notranslate"/> <meta property="og:site_name" content="https://tamil.oneindia.com" /> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="45898273578" /> <meta property="article:publisher" content="https://www.facebook.com/oneindiatamil" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTamil"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="617925711"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-tamil-news/id617925711"/> <meta name="twitter:image" content="https://tamil.oneindia.com/img/2018/12/ramadoss2323-600-jpg-1544963355.jpg?16122018180311" /> <meta name="twitter:title" content=" கொள்ளிடம் தடுப்பணை.. ஜெ. அறிவிப்பை காற்றில் பறக்கவிடும் தமிழக அரசு.. ராமதாஸ் புகார்" /> <meta name="twitter:url" content="https://tamil.oneindia.com/news/chennai/tamilnadu-government-not-taking-any-imitative-build-check-dam-kollidam-river-ramadoss-336673.html?16122018180311" /> <meta name="twitter:description" content=" Tamilnadu government is not taking any imitative to build check dam in Kollidam river says PMK founder Ramadoss." /> <meta name="twitter:creator" content="thatsTamil" /> <meta name="twitter:domain" content="https://tamil.oneindia.com" /> <meta name="DC.date.issued" content="2018-12-16T18:00:53+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://tamil.oneindia.com/news/chennai/tamilnadu-government-not-taking-any-imitative-build-check-dam-kollidam-river-ramadoss-336673.html"/> <link rel="amphtml" href="https://tamil.oneindia.com/amphtml/news/chennai/tamilnadu-government-not-taking-any-imitative-build-check-dam-kollidam-river-ramadoss-336673.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="https://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="https://www.oneindia.com/" rel="dns-prefetch" /> <link href="https://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="https://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="https://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var oi_adblocker = false;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatstamil";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical"]')){
	var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type="text/javascript" data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script data-pagespeed-no-defer>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
  ga('create', 'UA-110466-13', 'auto', {'name': 'oneindiata'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.



  if(ga_author_name != undefined && ga_author_name != ""){
	ga('oneindiata.set','dimension1',ga_author_name);
	ga('dhoneindia.set','dimension1',ga_author_name);
  }
          if(ga_published_date != undefined && ga_published_date != ""){
        ga('oneindiata.set','dimension3',ga_published_date);
		 ga('dhoneindia.set','dimension3',ga_published_date);
          }
	if(document.querySelector('link[rel="canonical"]')){
                if(canonical_url.length > 0){
                        ga('oneindiata.set','dimension4',canonical_url);
						 ga('dhoneindia.set','dimension4',canonical_url);
                }
}
  ga('dhoneindia.send', 'pageview');
  ga('oneindiata.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "தமிழ் ஒன்இந்தியா",
  "url" : "https://tamil.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil",
  "https://plus.google.com/+OneindiaTamil"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <!--<script src="//player.h-cdn.com/loader.js?customer=oneindiagreyniuminfo" crossorigin="anonymous" async></script>--> <script>
 function googleAnalyticsCodeCommon() {
         var main_url = $('link[rel="canonical"]').attr("href");
                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
                                        ga("dhoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("oneindiata.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("rosoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                // for comscore

             url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
                // for quantacast
                var _qevents = _qevents || [];
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
                window.google_analytics_uacct = "UA-110466-13";
        }

</script> <!--
<script type="text/javascript" data-pagespeed-no-defer src="https://rtbcdn.andbeyond.media/prodprebidheader-325863.js?v=1" async></script> <script type="text/javascript" data-pagespeed-no-defer src="https://rtbcdn.andbeyond.media/prod-global-325817.js?v=1" async></script>

--> <script  data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=11" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/city-notification.css?v=5" /> <style>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</style> <!-- Header Tag Code --> <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/18ac065e-ca06-4002-b40a-8bdd730396be.js');/*]]>*/</script> <!-- End Header Tag Code --> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/other-page-styles.css?v=30" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-listicle.css?v=53.15" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-cl-slider.css?v=18" /> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.oneindia.com/news/chennai/tamilnadu-government-not-taking-any-imitative-build-check-dam-kollidam-river-ramadoss-336673.html"
  },
  "headline": " கொள்ளிடம் தடுப்பணை.. ஜெ. அறிவிப்பை காற்றில் பறக்கவிடும் தமிழக அரசு.. ராமதாஸ் புகார்",
  "url":"https://tamil.oneindia.com/news/chennai/tamilnadu-government-not-taking-any-imitative-build-check-dam-kollidam-river-ramadoss-336673.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://tamil.oneindia.com/img/2018/12/ramadoss2323-600-jpg-1544963355.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://tamil.oneindia.com/img/128x50/2018/12/ramadoss2323-600-jpg-1544963355.jpg",
  "datePublished": "2018-12-16T18:00:53+05:30",
  "dateModified": "2018-12-16T18:00:53+05:30",
  "dateCreated": "2018-12-16T18:00:53+05:30",
  "author": {
    "@type": "Person",
    "name": "Keerthi Arunachalam "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
    "url":"https://tamil.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatamil",
    "https://www.twitter.com/thatsTamil",
    "https://plus.google.com/+OneindiaTamil/"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Chennai",
  "description": " Tamilnadu government is not taking any imitative to build check dam in Kollidam river says PMK founder Ramadoss.",
  "keywords": " tamilnadu goverment not initiating to build check dam in kollidam river, pmk ramadoss blames tamilnadu government, pmk will support farmers agitation, pmk ramadoss urges tamilnadu government to fulfil farmers grievance, கொள்ளிடத்தில் தடுப்பணை கட்டவில்லை என ராமதாஸ் புகார், தமிழக அரசு பாமக குற்றச்சாட்டு, விவசா",
  "articleBody":"சென்னை  : கொள்ளிடத்தில் தடுப்பணை கட்டும் விவகாரத்தில் ஜெயலலிதா அறிவிப்பை காற்றில் பறக்க விடுவதா என்று பாமக நிறுவனர் டாக்டர் ராமதாஸ் கடும் கண்டனம் தெரிவித்துள்ளார்.நாகப்பட்டினம் மற்றும் கடலூர் மாவட்டங்களுக்கு இடையே கொள்ளிடம் ஆற்றில் கதவணையுடன் கூடிய தடுப்பணைக் கட்டப்படும் என்று அறிவிக்கப்பட்டு 4 ஆண்டுகள் ஆகிவிட்டன. ஆனால் அதற்கான அடிப்படைப் பணிகள் இன்னும் தொடங்கப்படவில்லை.இந் நிலையில், கொள்ளிடத்தில் தடுப்பணை கட்டும் விவகாரத்தில் ஜெயலலிதா அறிவிப்பை காற்றில் பறக்க விடுவதா என்று பாமக நிறுவனர் டாக்டர் ராமதாஸ் கடும் கண்டனம் தெரிவித்துள்ளார்.இது தொடர்பாக அவர் அறிக்கை ஒன்றை வெளியிட்டுள்ளார். அதில் அவர் கூறியிருப்பதாவது :கொள்ளிடம் ஆற்றில் திறந்து விடப்படும் காவிரி உபரி நீர் பெரும்பாலும் வீணாக கடலில் கலக்கிறது. கொள்ளிடம் ஆற்று நீரைக் கொண்டு தஞ்சாவூர், திருச்சி, பெரம்பலூர், அரியலூர், கடலூர், நாகை ஆகிய மாவட்டங்களை வளம் கொழிக்கும் பூமியாக மாற்ற முடியும்.அதற்காகத் தான் 110 கிலோ மீட்டர் பாயும் கொள்ளிடம் ஆற்றின் குறுக்கே 5 கிலோ மீட்டர் இடை வெளியில் ஒரு தடுப்பணை வீதம் 20 தடுப்பணைகளை கட்ட வேண்டும் என்று பாமக தொடர்ந்து வலியுறுத்தி வருகிறது.இதைத் தொடர்ந்து நாகை மாவட்டம், குமாரமங்கலத்திற்கும், கடலூர் மாவட்டம் ஆதனூருக்கும் இடையில், கொள்ளிடத்தில் 6 டி.எம்.சி. நீரை தேக்கும் வகையில், 400 கோடி ரூபாயில் கதவணையுடன்கூடிய தடுப்பணை கட்டப்படும் என்று  04.07.2014  அன்று அப்போதைய முதல்வர் ஜெயலலிதா சட்டப்பேரவையில் அறிவித்தார்.ஆனால், 4 ஆண்டுகளாகியும் இதுவரை அந்தத் திட்டத்தைச் செயல்படுத்தும் எஎந்த அடிப்படைப் பணிகளும் மேற்கொள்ளப்படவில்லை. தடுப்பணைத் திட்டத்தை அறிவித்த ஜெயலலிதா அதன் பின் இரு ஆண்டுகள் பதவியில் நீடித்தாலும், தமது அறிவிப்பை செயல்படுத்துவதற்காக சிறு துரும்பைக் கூட அசைக்கவில்லை.அவருக்குப் பிறகு பதவிக்கு வந்தவர்கள் தடுப்பணை கட்டுவதற்கான அரசாணையை வெளியிட்டார்களே தவிர, இதுவரை தடுப்பணைக் கட்டுவதற்கான நிலங்களைக் கூட கையகப்படுத்தவில்லை. அதனால் தடுப்பணைக்கான திட்ட மதிப்பு 600 கோடியாக அதிகரித்து விட்டது.தமிழக அரசின் இந்த அலட்சியம் கொள்ளிடம் கீழணை பாசன விவசாயிகள் இடையே கொந்தளிப்பை ஏற்படுத்தியுள்ளது. எனவே, விவசாயிகளின் இந்தக் கோரிக்கைகள் மிகவும் நியாயமானவை. அவற்றில் பெரும்பாலான கோரிக்கைகள் அப்பகுதி விவசாயிகளுக்கு மட்டுமின்றி ஒட்டுமொத்த தமிழக விவசாயிகளுக்கும் பொருந்தக் கூடியவை.ஆகையால், இந்தக் கோரிக்கைகளை நிறைவேற்ற வலியுறுத்தி  கொள்ளிடம் கீழணை பாசன விவசாயிகள் வரும் 20ம் தேதி நடத்தும் சாலை மறியல் போராட்டத்திற்கு பாமக முழுமையான ஆதரவை வழங்கும் என்பதை தெரிவித்துக் கொள்கிறேன்.இவ்வாறு அந்த அறிக்கையில் பாமக நிறுவனர் டாக்டர் ராமதாஸ் தெரிவித்துள்ளார்."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": " Tamilnadu government is not taking any imitative to build check dam in Kollidam river says PMK founder Ramadoss." ,
         "url":"https://tamil.oneindia.com/news/chennai/tamilnadu-government-not-taking-any-imitative-build-check-dam-kollidam-river-ramadoss-336673.html",
        "name": " கொள்ளிடம் தடுப்பணை.. ஜெ. அறிவிப்பை காற்றில் பறக்கவிடும் தமிழக அரசு.. ராமதாஸ் புகார்"
} 
</script> </head> <body> <!-- Header Ends here --> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li > <a href="https://kannada.oneindia.com/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="tamil-font" title="Tamil">தமிழ்</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiatamil"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/thatsTamil"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTamil/"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li><a href="https://tamil.oneindia.com/videos/" target="_blank">வீடியோ</a></li> <li> <a href="/news/"> செய்திகள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/tamilnadu/" class="submenu-link1" ><span>தமிழகம்</span></a></li> <li><a href="/news/india/" class="submenu-link2" ><span >இந்தியா</span></a></li> <li><a href="/news/world/" class="submenu-link3" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/" class="submenu-link4" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/" target="_blank" class="submenu-link5" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/" class="submenu-link6" ><span >வர்த்தகம்</span></a></li> <li><a href="/editor-speaks/" class="submenu-link8" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/memes/"> மீம்ஸ் </a></li> <li><a href="/archives/" class="submenu-link8" ><span >கோப்புகள்</span></a></li> </ul> </div> </li> <li><a href="/news/city/?OITamilhdr">நகரம்</a><div class="oi-nav-block subnav"> <ul> <li><a href="/news/chennai/?OITamilhdr" style="">சென்னை</a></li> <li><a href="/news/madurai/?OITamilhdr" style="">மதுரை</a></li> <li><a href="/news/coimbatore/?OITamilhdr" style="">கோயம்புத்தூர்</a></li> <li><a href="/news/trichirappalli/?OITamilhdr" style="">திருச்சிராப்பள்ளி</a></li> <li><a href="/news/salem/?OITamilhdr" style="">சேலம்</a></li> <li><a href="/news/thiruvannamalai/?OITamilhdr" style="">திருவண்ணாமலை</a></li> <li><a href="/news/tuticorin/?OITamilhdr" style="">தூத்துக்குடி</a></li> <li><a href="/news/tiruppur/?OITamilhdr" style="">திருப்பூர்</a></li> <li><a href="/news/thanjavur/?OITamilhdr" style="">தஞ்சாவூர்</a></li> <li><a href="/news/vellore/?OITamilhdr" style="">வேலூர்</a></li> </ul> </div></li> <li> <a href="https://tamil.filmibeat.com/"> சினிமா </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.filmibeat.com/heroines/" target="_blank" rel="nofollow" class="submenu-link1">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/heroes/" target="_blank" rel="nofollow" class="submenu-link2">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/specials/" target="_blank" rel="nofollow" class="submenu-link3">ஸ்பெஷல்ஸ்</a></li> <li><a href="https://tamil.filmibeat.com/bigg-boss-2/" target="_blank" rel="nofollow" class="submenu-link5">பிக் பாஸ் 2</a></li> <li><a href="https://tamil.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link4">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link6">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link7">திரைத் துளி</a></li> <li><a href="https://tamil.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link8">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link9">ஹாலிவுட்</a></li> </ul> </div> </li> <li> <a href="https://tamil.boldsky.com/"> லைப்ஸ்டைல் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link1">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link2">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link4">அழகு..அழகு..</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link5">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">உறவுகள்</a></li> </ul> </div> </li> <li> <a href="https://tamil.drivespark.com/"> வாகனங்கள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">கார் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">பைக் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ஆஃப் பீட் </a></li> <li><a href="https://tamil.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link4">விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/how-to" target="_blank" rel="nofollow" class="submenu-link5">டிப்ஸ்</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link6">படங்கள்</a></li> <li><a href="https://tamil.drivespark.com/cars/" target="_blank" class="submenu-link7">கார் தகவல் களஞ்சியம்</a></li> </ul> </div> </li> <li> <a href="https://tamil.gizbot.com/" ><span >தொழில்நுட்பம்</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">செல்போன்</a></li> <li><a href="https://tamil.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">கம்ப்யூட்டர்</a></li> <li><a href="https://tamil.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/photo-feature/" target="_blank" rel="nofollow" class="submenu-link5">புகைப்பட செய்திகள்</a></li> <li><a href="https://www.gizbot.com/gadget-finder/" target="_blank" rel="nofollow" class="submenu-link6">புதிய சாதனங்கள்</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link7">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Videos</a></li> </ul> </div> </li> <li> <a href="https://tamil.goodreturns.in/"> வர்த்தகம் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.goodreturns.in/news/" target="_blank" class="submenu-link1">செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/" target="_blank" class="submenu-link2">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story" target="_blank" class="submenu-link3">வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/" target="_blank" class="submenu-link4">தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update" target="_blank" class="submenu-link5">சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/" target="_blank" class="submenu-link6">பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link7">வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news " target="_blank" rel="nofollow" class="submenu-link7">வீடியோ</a></li> </ul> </div> </li> <li> <a href="https://tamil.nativeplanet.com/"> பயணங்கள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ஹோட்டல்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">விமானங்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">வீடியோக்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">பயண வழிகாட்டி</a></li> </ul> </div> </li> <!--<li> <a href="/memes/"> மீம்ஸ் </a> </li>--> </ul> </div> <div class="oi-nav-right" > <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=ta" target="_blank"> <!--<img src="/images/chrome-ext.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer="" style="vertical-align: text-bottom;">--> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <!--<i class="fa fa-search"></i>--> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	&#2953;&#2969;&#3021;&#2965;&#2995;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007; &#2949;&#2993;&#3007;&#2997;&#3009;&#2986;&#3021;&#2986;&#3009;&#2965;&#2995;&#3016; &#2990;&#3015;&#2985;&#3015;&#2972;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;, &#2951;&#2984;&#3021;&#2980; &#2960;&#2965;&#3006;&#2985;&#3016; &#2965;&#3021;&#2995;&#3007;&#2965;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2997;&#3009;&#2990;&#3021;.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the "Options ", it opens up the settings page,</li> <li>Here click on the "Privacy &amp; Security" options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <!--<div class="oi-menu"> <img src="images/header-menu.png"/> </div>--> <div class="cmscontent-top"> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768848244-26' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-25' class="oiad" data-adval=0 data-elementid="1" data-exec=0></div> <div id='div-gpt-ad-1384333200712-14' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div class="headerMain-subnavigation"> <div class="header-sticky-nav max-width clearfix"> <ul class="header-nav"> <li> <a href="https://www.oneindia.com/save-life/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="save-life-icon"></i> உயிர் காப்போம்  </a> </li> <li> <a href="https://www.60secondsnow.com/ta/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="short-news-icon"></i>செய்தி சுருக்கம்  </a> </li> <li> <a href="/videos/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">play_circle_outline</i>வீடியோ  </a> </li> <li> <a href="https://gallery.oneindia.com/tamil.html?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">photo_library</i> படங்கள்  </a> </li> <li> <a href="/news/city/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">place</i>உள்ளூர் செய்திகள் </a> </li> </ul> <ul class="header-social-nav"> <li> <a href="https://www.facebook.com/oneindiatamil?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank" class="facebook-icon"><i class="fa fa-facebook"></i></a> </li> <li> <a href="https://twitter.com/thatsTamil?utm_source=oneindiatamil&utm_campaign=stkyhdr" class="twitter-icon" target="_blank"><i class="fa fa-twitter"></i></a> </li> <li> <a href="https://plus.google.com/+OneindiaTamil?utm_source=oneindiatamil&utm_campaign=stkyhdr" class="gplus-icon" target="_blank"><i class="fa fa-google-plus"></i></a> </li> <li> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw?utm_source=oneindiatamil&utm_campaign=stkyhdr" class="youtube-icon" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </div> </div> <div class="oi-container"></div> <!-- Header Starts here --> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="336673" data-category_name="chennai" data-con_line="/news/chennai/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article > <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="vuukleWrapper clearfix"><div class="vuukle-powerbar" style="height:40px;padding-bottom:10px;width: 300px;clear: both;"></div></div> <section> <div class="oi-alerts margin-bottom" data-cityname="chennai" style="margin-top: 10px!important;" id="cityalerts"> <div class="oi-alerts-img"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
		&#2970;&#3014;&#2985;&#3021;&#2985;&#3016; &#2949;&#2986;&#3021;&#2975;&#3015;&#2975;&#3021;&#2975;&#3009;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009;
            </div> <div class="giz-subscribe-block">
			&#2984;&#3019;&#2975;&#3021;&#2975;&#3007;&#2986;&#3007;&#2965;&#3015;&#2999;&#2985;&#3016; &#2949;&#2985;&#3009;&#2990;&#2980;&#3007;	
                <a href="javascript:void(0);" class="notification-bell-city" id="notification_bell_city" data-cityname="chennai"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
			    For Daily Alerts
			</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> </div> </div> </section> <div class="notify-overlay" style="display: none;"></div> <div class="launch-popup" style="display: none;"> <div class="launch-popup-text">
&#2994;&#3015;&#2975;&#3021;&#2975;&#3000;&#3021;&#2975;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3009;&#2975;&#2985;&#3021; &#2951;&#2979;&#3016;&#2984;&#3021;&#2980;&#3007;&#2992;&#3009;&#2969;&#3021;&#2965;&#2995;&#3021; <span id="notifyCityName">&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1433159226389-1" class="oiad inArticleRight" data-exec=0  data-adval=0 data-elementid="3" ></div> <div class="oi-related"> <h2>TRENDING ON ONEINDIA</h2> <ul> <li class="clearfix"> <a href="https://tamil.oneindia.com/news/tuticorin/people-should-not-protest-against-sterlite-tuticorin-district-collector-336601.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.oneindia.com/img/105x99/2018/12/sandeepnandhuri-32-1527157922-1544874481.jpg"></a> <a href="https://tamil.oneindia.com/news/tuticorin/people-should-not-protest-against-sterlite-tuticorin-district-collector-336601.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ஸ்டெர்லைட்.. போராட்டங்கள் வேண்டாம் மக்களே.. தூத்துக்குடி கலெக்டர் வேண்டுகோள் </a> </li> <div id="adg_related_right"></div> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"> <a href="https://tamil.drivespark.com/four-wheelers/2018/googles-most-searched-car-of-2018-in-india-is-honda-amaze-016435.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.drivespark.com/img/105x99/2018/12/sundar-pichai-amaze-cover-1544866725.jpg"></a> <a href="https://tamil.drivespark.com/four-wheelers/2018/googles-most-searched-car-of-2018-in-india-is-honda-amaze-016435.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">இந்தியர்கள் கூகுளில் அதிகம் தேடியது இதைத்தான்... இதை பார்த்து சுந்தர் பிச்சையே ஷாக் ஆகியிருப்பாரோ?</a> </li> <li class="clearfix" id="leftvideo2"></li> <li class="clearfix"> <a href="https://tamil.filmibeat.com/heroines/case-filed-against-hansika-057376.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.filmibeat.com/img/105x99/2018/12/maha132-1544609382-1544863637.jpg"></a> <a href="https://tamil.filmibeat.com/heroines/case-filed-against-hansika-057376.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">மஹா போஸ்டர் சர்ச்சை.. இதற்கு தானே ஆசைப்பட்டாய் ஹன்சிகா! </a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com/insync/pulse/2018/most-dangerous-rituals-africa-023846.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.boldsky.com/img/105x99/2018/12/10-1544853543.jpg"></a> <a href="https://tamil.boldsky.com/insync/pulse/2018/most-dangerous-rituals-africa-023846.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ஆப்ரிக்காவில் பின்பற்றப்படும் படு பயங்கரமான சடங்கு முறைகள் - டாப் 10!</a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com/news/the-lady-charging-the-cellphone-died-tragedy-020209.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.gizbot.com/img/105x99/img/2018/12/thumb-1544873259.jpg"></a> <a href="https://tamil.gizbot.com/news/the-lady-charging-the-cellphone-died-tragedy-020209.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">மொபைல் போன் மின்சாரம் தாக்கி பெண் பலி.! காரணம் என்ன தெரியுமா? </a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com/cricket/former-indian-team-coach-gary-kirsten-applies-the-women-team-coaching-job-012527.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.mykhel.com/img/105x99/2018/12/garykirsten1-1544874365.jpg"></a> <a href="https://tamil.mykhel.com/cricket/former-indian-team-coach-gary-kirsten-applies-the-women-team-coaching-job-012527.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">வாவ்!! இந்திய மகளிர் அணி பயிற்சியாளராக கேரி கிர்ஸ்டன்.. கூடி வரும் வாய்ப்பு!! </a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in/news/2018/12/08/subsidies-are-waste-of-resources-said-by-new-economic-advisor-krishnamurthy-subramanian-013181.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.goodreturns.in/img/105x99/2018/12/krishnamurthysubramanian1-1544416788.jpg"></a> <a href="https://tamil.goodreturns.in/news/2018/12/08/subsidies-are-waste-of-resources-said-by-new-economic-advisor-krishnamurthy-subramanian-013181.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">”விவசாய மானியங்கள் இந்திய சாபக்கேடு” தலைமை பொருளாதார ஆலோசகர் Krishnamurthy Subramanian கருத்து..!</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com/travel-guide/visit-once-this-temple-make-you-millionaire-001762.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.nativeplanet.com/img/105x99/2018/12/sa-1544765398.jpg"></a> <a href="https://tamil.nativeplanet.com/travel-guide/visit-once-this-temple-make-you-millionaire-001762.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">தெருக்கோடியையும் கோடீஸ்வரனாக்கும் கோயில் - இங்கு வந்தவர்கள் வெறுங்கையுடன் திரும்புவதில்லை</a> </li> </ul> </div> <ul id="left-native-ad" style="padding-left:0;"></ul> <div id="adsWeb1"></div> <div id="article-video-block"></div> <div id="adgLeftSticky"></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Chennai"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2980;&#2990;&#3007;&#2996;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/chennai/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> கொள்ளிடம் தடுப்பணை.. ஜெ. அறிவிப்பை காற்றில் பறக்கவிடும் தமிழக அரசு.. ராமதாஸ் புகார்
                                                        </div> </nav> <h1 class="heading"> கொள்ளிடம் தடுப்பணை.. ஜெ. அறிவிப்பை காற்றில் பறக்கவிடும் தமிழக அரசு.. ராமதாஸ் புகார்</h1> <div class="io-category" style="display: none">Chennai</div> <div class="io-author" style="display: none">oi-Keerthi Arunachalam </div> <!----> <div class="author-detail clearfix" data-author="Keerthi Arunachalam " data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/Keerthi.html" title="Profile of Keerthi Arunachalam " target="_blank"><strong>Keerthi Arunachalam</strong></a></div> </div> <div class="time-date date-time">|
                                                                        <span> <time datetime="2018-12-16T18:00:53+05:30" itemprop="datePublished">
                                                                                Published: Sunday, December 16, 2018, 18:00 [IST]
                                                                              </time> </span> </div> <div id="youtube_promo" > <!--<span class="youtube_promo_text">FOLLOW ONEINDIA TAMIL ON</span>--> <div class="g-ytsubscribe" data-channelid="UCpZBvTbjam0yTrD4HUUWTZw" data-layout="default" data-count="default"></div> </div> </div> <div id="d_social_media"></div> <p>சென்னை : கொள்ளிடத்தில் தடுப்பணை கட்டும் விவகாரத்தில் ஜெயலலிதா அறிவிப்பை காற்றில் பறக்க விடுவதா என்று பாமக நிறுவனர் டாக்டர் ராமதாஸ் கடும் கண்டனம் தெரிவித்துள்ளார்.</p> <p>நாகப்பட்டினம் மற்றும் கடலூர் மாவட்டங்களுக்கு இடையே கொள்ளிடம் ஆற்றில் கதவணையுடன் கூடிய தடுப்பணைக் கட்டப்படும் என்று அறிவிக்கப்பட்டு 4 ஆண்டுகள் ஆகிவிட்டன. ஆனால் அதற்கான அடிப்படைப் பணிகள் இன்னும் தொடங்கப்படவில்லை.</p> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2018/12/ramadoss2323-600-jpg-1544963355.jpg"> <figure><strong><img src="/img/2018/12/ramadoss2323-600-jpg-1544963355.jpg" class="image_listical c1" alt=" tamilnadu government not taking any imitative to build check dam in kollidam river – pmk ramadoss condemns" title=" tamilnadu government not taking any imitative to build check dam in kollidam river – pmk ramadoss condemns" data-cl-slideshow="" data-cl-title=" tamilnadu government not taking any imitative to build check dam in kollidam river – pmk ramadoss condemns" data-cl-description="" data-cl-imageid="336673-0" /></strong></figure> </div> <div class='cmscontent-article1'> <div id='div-gpt-ad-1468987604107-0' data-exec="0" data-adval="0" data-elementid='4' class='oiad listical-top-ad c2'></div> </div> <p>இந் நிலையில், கொள்ளிடத்தில் தடுப்பணை கட்டும் விவகாரத்தில் ஜெயலலிதா அறிவிப்பை காற்றில் பறக்க விடுவதா என்று பாமக நிறுவனர் டாக்டர் ராமதாஸ் கடும் கண்டனம் தெரிவித்துள்ளார்.</p> <p>இது தொடர்பாக அவர் அறிக்கை ஒன்றை வெளியிட்டுள்ளார். அதில் அவர் கூறியிருப்பதாவது :</p> <p>கொள்ளிடம் ஆற்றில் திறந்து விடப்படும் காவிரி உபரி நீர் பெரும்பாலும் வீணாக கடலில் கலக்கிறது. கொள்ளிடம் ஆற்று நீரைக் கொண்டு தஞ்சாவூர், திருச்சி, பெரம்பலூர், அரியலூர், கடலூர், நாகை ஆகிய மாவட்டங்களை வளம் கொழிக்கும் பூமியாக மாற்ற முடியும்.</p> <p>அதற்காகத் தான் 110 கிலோ மீட்டர் பாயும் கொள்ளிடம் ஆற்றின் குறுக்கே 5 கிலோ மீட்டர் இடை வெளியில் ஒரு தடுப்பணை வீதம் 20 தடுப்பணைகளை கட்ட வேண்டும் என்று பாமக தொடர்ந்து வலியுறுத்தி வருகிறது.</p> <p>இதைத் தொடர்ந்து நாகை மாவட்டம், குமாரமங்கலத்திற்கும், கடலூர் மாவட்டம் ஆதனூருக்கும் இடையில், கொள்ளிடத்தில் 6 டி.எம்.சி. நீரை தேக்கும் வகையில், 400 கோடி ரூபாயில் கதவணையுடன்கூடிய தடுப்பணை கட்டப்படும் என்று 04.07.2014 அன்று அப்போதைய முதல்வர் ஜெயலலிதா சட்டப்பேரவையில் அறிவித்தார்.</p> <p>ஆனால், 4 ஆண்டுகளாகியும் இதுவரை அந்தத் திட்டத்தைச் செயல்படுத்தும் எஎந்த அடிப்படைப் பணிகளும் மேற்கொள்ளப்படவில்லை. தடுப்பணைத் திட்டத்தை அறிவித்த ஜெயலலிதா அதன் பின் இரு ஆண்டுகள் பதவியில் நீடித்தாலும், தமது அறிவிப்பை செயல்படுத்துவதற்காக சிறு துரும்பைக் கூட அசைக்கவில்லை.</p> <p>அவருக்குப் பிறகு பதவிக்கு வந்தவர்கள் தடுப்பணை கட்டுவதற்கான அரசாணையை வெளியிட்டார்களே தவிர, இதுவரை தடுப்பணைக் கட்டுவதற்கான நிலங்களைக் கூட கையகப்படுத்தவில்லை. அதனால் தடுப்பணைக்கான திட்ட மதிப்பு 600 கோடியாக அதிகரித்து விட்டது.</p> <p>தமிழக அரசின் இந்த அலட்சியம் கொள்ளிடம் கீழணை பாசன விவசாயிகள் இடையே கொந்தளிப்பை ஏற்படுத்தியுள்ளது. எனவே, விவசாயிகளின் இந்தக் கோரிக்கைகள் மிகவும் நியாயமானவை. அவற்றில் பெரும்பாலான கோரிக்கைகள் அப்பகுதி விவசாயிகளுக்கு மட்டுமின்றி ஒட்டுமொத்த தமிழக விவசாயிகளுக்கும் பொருந்தக் கூடியவை.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <p>ஆகையால், இந்தக் கோரிக்கைகளை நிறைவேற்ற வலியுறுத்தி கொள்ளிடம் கீழணை பாசன விவசாயிகள் வரும் 20ம் தேதி நடத்தும் சாலை மறியல் போராட்டத்திற்கு பாமக முழுமையான ஆதரவை வழங்கும் என்பதை தெரிவித்துக் கொள்கிறேன்.</p> <p>இவ்வாறு அந்த அறிக்கையில் பாமக நிறுவனர் டாக்டர் ராமதாஸ் தெரிவித்துள்ளார்.</p> <div class="city-article-list-wrap"> <div class="city-article-list-heading">மேலும் <span>சென்னை</span> செய்திகள்<span class="city-head-view"><a href="/chennai/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink">View All</a></span></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/chennai/rahul-gandhi-clicked-photograph-karunanidhi-statue-336674.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2018/12/rahul3434-1544963504.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/rahul-gandhi-clicked-photograph-karunanidhi-statue-336674.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">மேடையை விட்டு இறங்கியபோது செல்போனில் கருணாநிதி சிலையை போட்டோ எடுத்த ராகுல் காந்தி!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/leaders-including-sonia-rahul-paid-tribute-karunanidhi-memorial-marina-336671.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2018/12/sonia223-1544962891.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/leaders-including-sonia-rahul-paid-tribute-karunanidhi-memorial-marina-336671.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">கருணாநிதி நினைவிடத்தில் குவிந்த சோனியா, ராகுல் உள்ளிட்ட தலைவர்கள்.. மலர் தூவி அஞ்சலி!</a></div> </li> <li class="c4"> <div class="adg_native_home city-article-title c3" data-templateid_slotid="1178_0" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg" /></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/tamil-classical-conference-song-played-while-karunanidhi-statue-unveiled-336670.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2018/12/karunanidhi4445-1544962420.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/tamil-classical-conference-song-played-while-karunanidhi-statue-unveiled-336670.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">கருணாநிதி சிலையை திறந்தபோது ஒலிபரப்பப்பட்ட எழுச்சி பாடல் எது தெரியுமா?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/karunanidhi-statue-mk-stalin-welcomes-actor-rajnikanth-336669.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2018/12/rajini3434-1544961860.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/karunanidhi-statue-mk-stalin-welcomes-actor-rajnikanth-336669.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">கருணாநிதி சிலை திறப்பு: கை குலுக்கி வரவேற்ற ஸ்டாலின்.. முதல் வரிசை மரியாதை.. நெகிழ்ந்த ரஜினிகாந்த்</a></div> </li> <li class="c4"> <div class="adg_native_home city-article-title c3" data-templateid_slotid="1178_1" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg" /></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/sonia-rahul-reach-chennai-participate-karunanidhi-s-statue-opening-ceremony-336664.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2018/12/rajini66565-1544958982.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/sonia-rahul-reach-chennai-participate-karunanidhi-s-statue-opening-ceremony-336664.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">தலைவர்கள், திரையுலகினர் புடை சூழ.. கோலாகலமாக நடந்த கருணாநிதி சிலை திறப்பு</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/rowdy-kungfu-kumar-birthday-function-4-were-arrested-336663.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2018/12/rowdy2223-1544958047.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/rowdy-kungfu-kumar-birthday-function-4-were-arrested-336663.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">மீண்டும் ஒரு பிறந்தநாள் விழா...வடசென்னையை கலக்கிய தாதாவின் கூட்டாளி உள்பட 4 பேரை "தூக்கிய" போலீஸ்</a></div> </li> <li class="c4"> <div class="adg_native_home city-article-title c3" data-templateid_slotid="1178_2" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg" /></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/dmk-cadres-are-gathering-chennai-see-karunanidhi-s-statue-336660.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2018/12/anna-arivalayam222-1544955696.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/dmk-cadres-are-gathering-chennai-see-karunanidhi-s-statue-336660.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">சென்னையில் குவிந்த திமுக தொண்டர்கள்.. கருணாநிதி சிலையை காண கடலென வருகை!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/thirumagal-from-hindu-endowment-arrested-anti-statue-smuggling-team-336657.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2018/12/30-1498825508-pon-manickvel46-1533553929-1544951261.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/thirumagal-from-hindu-endowment-arrested-anti-statue-smuggling-team-336657.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">பொன் மாணிக்கவேல் அதிரடி ஆரம்பம்.. இந்து அறநிலையத்துறை அதிகாரி திருமகள் கைது</a></div> </li> <li class="c4"> <div class="adg_native_home city-article-title c3" data-templateid_slotid="1178_3" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg" /></a></div> </li> </ul> </div> </div> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
    நாள் முழுவதும் oneindia செய்திகளை உடனுக்குடன் பெற
</div>
<div class="notifications-block clearfix">                           
    <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i>
    </div>
    <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i>
    </div>
</div>
</div>
<p class="mat_promo"><a href="http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100384115364" class="exclude" target="_blank">
<span class="mat1" style="color:  #000099;">பொருத்தமான வரன் தேடுகிறீர்களா? தமிழ்மேட்ரிமோனியில்  </span> <span class="mat2">பதிவு இலவசம்!</span> </a></p>

</p> </div> <div class="oi-article-share">&nbsp;<div class="vulu_outter">&nbsp;<div class="vuukle-powerbar-vertical" >&nbsp;</div></div></div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> </div> </article> <!--<div style="float:right;" id="view_cmtns"></div>--> <div class="taboola-widget"> <div id="electionConnector"></div> <div style="width: 97%;"> <div id="div_45207480769772"></div> </div> <div id="inread" style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="kollidam river, tamilnadu, pmk, ramadoss, தமிழ்நாடு, பாமக, ராமதாஸ்" data-eng-tags="kollidam river, tamilnadu, pmk, ramadoss"> <span class="tags_head">Read more about: </span> <h3> <a title="kollidam river" href="/topic/kollidam-river">kollidam river</a> <a title="tamilnadu" href="/topic/tamilnadu">tamilnadu</a> <a title="pmk" href="/topic/pmk">pmk</a> <a title="ramadoss" href="/topic/ramadoss">ramadoss</a> <a title="தமிழ்நாடு" href="/topic/தமிழ்நாடு">தமிழ்நாடு</a> <a title="பாமக" href="/topic/பாமக">பாமக</a> <a title="ராமதாஸ்" href="/topic/ராமதாஸ்">ராமதாஸ்</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										 Tamilnadu government is not taking any imitative to build check dam in Kollidam river says PMK founder Ramadoss.
										</div> </div> <div class="article-published">Story first published: Sunday, December 16, 2018, 18:00 [IST]</div> <div class="dayindex-link">
                                                                                Other articles published on  <a href="/2018/12/16/">Dec 16, 2018</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-emote"></div> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0  data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> </div> <div class="non-friendly-scatter"> </div> <!--										<div id="CrowdynewsContainer"><div data-crowdynews-widget="OneIndia_social-news-feed-tamil-vertical1455196750"><script src="//widget.crowdynews.com/OneIndia_social-news-feed-tamil-vertical1455196750.js" async="true"></script></div></div>--> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1"> <div class="right-ad"> <!--<div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" alt="subscribe"  title="Sign Up for Our Free Email Newsletter"  onclick="return postformById('useradd',this.form);"  class="subscribeBtn"/> </div> </form> </div>--> <div style="min-height: 250px;padding-bottom:15px;"> <!--cricket-island--> <div id='div-gpt-ad-1384333200712-13'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-23' data-exec=0  data-adval=0 data-elementid="1" class="oiad"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 13px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <!---#include virtual="/common/article-top-updates.html"--> </div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="gap10" style="padding: 10px 0;"> <div class="cmscontent-right2"> <!--oitamil-300x250-right--> <div id='div-gpt-ad-1384768848244-9' data-exec=0  data-adval=0 data-elementid="2" class="oiad"></div> </div> </div> <div id="oneindia_polls_container"></div> <!-- Insticator API Fire Widget --> <div id="insticator-container" style="height:600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "6b7ff948-0ee2-4b34-9d4d-96dd661c6bdd"})/*]]>*/</script></div> <!-- End Insticator API Fire Widget --> <div class="gap10" style="padding-top: 15px;"> <div id="articleRightVideos" style="padding: 10px 0; clear: both;"></div> <div style="padding: 10px 0;height:850px;"> <div data-crowdynews-widget="OneIndia_one-india-tamil-vertical"></div> </div> </div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-10" data-exec=0  data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <!-- Footer Starts here --> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 13px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;" ><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 13px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 13px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 14px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 14px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="https://tamil.oneindia.com/" class="lang-tamil"style="font-size:14px;">தமிழ் <i class="fa fa-angle-right"></i></a></li>--> <li ><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 11px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Tamil Oneindia</div> <ul> <li><a href="https://tamil.oneindia.com/memes/"><i class="fa fa-angle-right"></i>மீம்ஸ் </a></li> <li><a href="https://tamil.oneindia.com/videos/"><i class="fa fa-angle-right"></i>வீடியோ </a></li> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>இந்தியா </a></li> <li><a href="/news/tamilnadu/"><i class="fa fa-angle-right"></i>தமிழகம் </a></li> <li><a href="/news/business/"><i class="fa fa-angle-right"></i>வர்த்தகம் </a></li> </ul> <ul> <li><a href="/news/srilanka/"><i class="fa fa-angle-right"></i>இலங்கை </a></li> <li><a href="/news/world/"><i class="fa fa-angle-right"></i>உலகம் </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>செய்திகள்</a></li> <li><a href="https://tamil.mykhel.com/"><i class="fa fa-angle-right"></i>விளையாட்டு </a></li> <li><a href="/editor-speaks/"><i class="fa fa-angle-right"></i>ஆசிரியர் பக்கம் </a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Tamil</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatamil" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/thatsTamil" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTamil/" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
			</div> </div> </footer> </div> <!--oneindia-inside-tamil-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159226389-1'></div> </div> <!--oneindia-inside-tamil-right-rail end--> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
        var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }

}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=15"/> <style type="text/css">
    #notification-link {
    font-size: 14px;
    line-height: 27px;
    padding: 7px 0;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
        font-size: 17px;
}

</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>நாள் முழுவதும் oneindia <br/> செய்திகளை உடனுக்குடன் பெற</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during 
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup" style="display: none;"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="336673" name="content_id" /> <!--<meta itemprop="name" content="Tamil oneindia" />--> <!--<script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.37" data-headjs-load="/common/adaptive/main-built.js?v=1.0.140"></script>
--> <script type="text/javascript" data-pagespeed-no-defer>
            [
                '/common/app/lib/require-latest.js',
                '/common/build/js/oiframework-desk-app.min.js?v=1.0.256'
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <script>
var ga_ad_block = "ad block"; 
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
  	ga('oneindiata.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-common-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oicommonscripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <!--
<script type="text/javascript" data-pagespeed-no-defer>
var PREBID_TIMEOUT = 2000;
setTimeout(function() {
        if (typeof(pbjs)!="undefined" && pbjs.adserverRequestSent) {
                        console.log("Prebid failed...Loading DFP...");
                return;
        }

            googletag.cmd.push(function() {

               googletag.pubads().refresh();
            });
}, PREBID_TIMEOUT);
</script>

--> <!-- Start ZEDO OneIndia_Regional_Secure_300x250InView Tag --> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none' ></div> </div> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;" > </iframe> </noscript> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
function SetYear() {
    var thisDate = new Date();
    var thisYear = thisDate.getFullYear();
    document.getElementById('curYear').innerHTML = thisYear;
}
if (document.getElementById('curYear')) {
    SetYear();
}

</script> <script>
        if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'OITA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> <script>
 if(document.getElementById("adg-in-art")){
 document.getElementById("adg-in-art").innerHTML = '<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1709_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1710_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1711_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';
 }
if(document.getElementById("adg_related_right")){
document.getElementById("adg_related_right").innerHTML = '<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1175_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';
}

 </script> <script>
if(document.getElementById("adgLeftSticky")){
document.getElementById("adgLeftSticky").innerHTML = '<div id="leftSticky"><div class="photos-featured-posts-left clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1175_0" data-nanoNativeFlag="1"style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1175_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1175_2" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1175_3" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1175_4" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1175_5" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li></ul></div></div>';
}


if(document.getElementById("right-top-promo")){
var homeRightShuffle = document.getElementById("right-top-promo");;
for (var i = homeRightShuffle.children.length; i >= 0; i--) {
    homeRightShuffle.appendChild(homeRightShuffle.children[Math.random() * i | 0]);
}
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> </body> </html>