
<!DOCTYPE html> <html lang="ta"> <head data-altimg="An earth quack hits in Andaman nicobar islands, magnitude 5.2"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>அந்தமான் நிகோபார் தீவுகளில் நிலநடுக்கம்: கட்டடங்கள் குலுங்கியதால் மக்கள் பீதி! | An earth quack hits in Andaman nicobar islands, magnitude 5.2 - Tamil Oneindia </title> <meta name="description" content="An earthquake measuring 5.2 on the Richter scale has hit the Nicobar Islands in the evening. The Indian Meterological Department has estimated the depth of the epicentre at around 10 km. There was no immidiate information about the damages."/> <meta name="news_keywords" content="andaman nicobar islands, earth quack in andaman nicobar islands, tremors in andaman, earth quack, அந்தமான் நிகோபார் தீவுகள், அந்தமான் நிகோபார் தீவுகளில் நிலநடுக்கம், அந்தமானில் நில அதிர்வு, நிலநடுக்கம்"/> <meta property="article:published_time" content="2017-12-29T20:52:58+05:30" data-published_date="2017-12-29"/> <meta property="article:author" content="Kalai Mathi"/> <meta property="og:title" content="அந்தமான் நிகோபார் தீவுகளில் நிலநடுக்கம்: கட்டடங்கள் குலுங்கியதால் மக்கள் பீதி!"/> <meta property="og:description" content="An earthquake measuring 5.2 on the Richter scale has hit the Nicobar Islands in the evening. The Indian Meterological Department has estimated the depth of the epicentre at around 10 km. There was no immidiate information about the damages."/> <meta property="og:url" content="https://tamil.oneindia.com/news/international/an-earth-quack-hits-andaman-nicobar-islands-magnitude-5-2-306825.html"/> <link rel="image_src" href="https://tamil.oneindia.com/img/2017/12/earthquake-hits-andaman-islands-4-29-1514560841.jpg"/> <meta property="og:image" content="https://tamil.oneindia.com/img/2017/12/earthquake-hits-andaman-islands-4-29-1514560841.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://tamil.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="45898273578"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiatamil"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTamil"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="617925711"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-tamil-news/id617925711"/> <meta name="twitter:image" content="https://tamil.oneindia.com/img/2017/12/earthquake-hits-andaman-islands-4-29-1514560841.jpg?29122017205347"/> <meta name="twitter:title" content="அந்தமான் நிகோபார் தீவுகளில் நிலநடுக்கம்: கட்டடங்கள் குலுங்கியதால் மக்கள் பீதி!"/> <meta name="twitter:url" content="https://tamil.oneindia.com/news/international/an-earth-quack-hits-andaman-nicobar-islands-magnitude-5-2-306825.html?29122017205347"/> <meta name="twitter:description" content="An earthquake measuring 5.2 on the Richter scale has hit the Nicobar Islands in the evening. The Indian Meterological Department has estimated the depth of the epicentre at around 10 km. There was no immidiate information about the damages."/> <meta name="twitter:creator" content="thatsTamil"/> <meta name="twitter:domain" content="https://tamil.oneindia.com"/> <meta name="DC.date.issued" content="2017-12-29T20:52:58+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://tamil.oneindia.com/news/international/an-earth-quack-hits-andaman-nicobar-islands-magnitude-5-2-306825.html"/> <link rel="amphtml" href="https://tamil.oneindia.com/amphtml/news/international/an-earth-quack-hits-andaman-nicobar-islands-magnitude-5-2-306825.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style-new1.css?v=23"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/other-page-styles.css?v=24"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-listicle.css?v=27"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-cl-slider.css?v=15"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.oneindia.com/news/international/an-earth-quack-hits-andaman-nicobar-islands-magnitude-5-2-306825.html"
  },
  "headline": "அந்தமான் நிகோபார் தீவுகளில் நிலநடுக்கம்: கட்டடங்கள் குலுங்கியதால் மக்கள் பீதி!",
  "url":"https://tamil.oneindia.com/news/international/an-earth-quack-hits-andaman-nicobar-islands-magnitude-5-2-306825.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://tamil.oneindia.com/img/2017/12/earthquake-hits-andaman-islands-4-29-1514560841.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://tamil.oneindia.com/img/128x50/2017/12/earthquake-hits-andaman-islands-4-29-1514560841.jpg",
  "datePublished": "2017-12-29T20:52:58+05:30",
  "dateModified": "2017-12-29T20:52:58+05:30",
  "dateCreated": "2017-12-29T20:52:58+05:30",
  "author": {
    "@type": "Person",
    "name": "Kalai Mathi"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
    "url":"https://tamil.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatamil",
    "https://www.twitter.com/thatsTamil",
    "https://plus.google.com/+OneindiaTamil/"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"World",
  "description": "An earthquake measuring 5.2 on the Richter scale has hit the Nicobar Islands in the evening. The Indian Meterological Department has estimated the depth of the epicentre at around 10 km. There was no immidiate information about the damages.",
  "keywords": "Andaman Nicobar Islands, Earth Quack In Andaman Nicobar Islands, Tremors In Andaman, Earth Quack, அந்தமான் நிகோபார் தீவுகள், அந்தமான் நிகோபார் தீவுகளில் நிலநடுக்கம், அந்தமானில் நில அதிர்வு, நிலநடுக்கம்",
  "articleBody":"போர்ட்பிளேர்: அந்தமான் நிகோபார் தீவுகளில் இன்று திடீரென ஏற்பட்ட நிலநடுக்கத்தால் மக்கள் பீதியில் உறைந்துள்ளனர்.அந்தமான் நிகோபார் தீவுகளில் இன்று மாலை 5 மணியளவில் சக்தி வாய்ந்த நிலநடுக்கம் ஏற்பட்டது. இந்த நிலநடுக்கம் ரிக்டர் அளவில் 5.2ஆக பதிவானது.இதனால் கட்டடங்கள் மற்றும் வீடுகள் குலுங்கின. வீடுகளில் இருந்த பொருட்கள் உருண்டு விழுந்தன. இந்த நிலநடுக்கம் தீவு முழுவதும் உணரப்பட்டது.இதனால் பீதியடைந்த மக்கள் வீடுகளை விட்டு வெளியேறி வீதிகளில் தஞ்சம் அடைந்தனர். இந்த நிலநடுக்கம் கடலுக்கு அடியில் 10 கிலோ மீட்டர் ஆழத்தில் உருவானதாக இந்திய வானிலை மையம் தெரிவித்துள்ளது.ஆனால் இந்த நிலநடுக்கத்தால் ஏற்பட்ட சேதம் குறித்து இதுவரை எந்த தகவலும் இல்லை. கடந்த 2004ஆம் ஆண்டு 9.1 என்ற அளவில் ஏற்பட்ட நிலநடுக்கத்தால் சுனாமி அலைகள் உருவாகி பேரழிவை ஏற்படுத்தியது குறிப்பிடத்தக்கது."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "An earthquake measuring 5.2 on the Richter scale has hit the Nicobar Islands in the evening. The Indian Meterological Department has estimated the depth of the epicentre at around 10 km. There was no immidiate information about the damages." ,
         "url":"https://tamil.oneindia.com/news/international/an-earth-quack-hits-andaman-nicobar-islands-magnitude-5-2-306825.html",
        "name": "அந்தமான் நிகோபார் தீவுகளில் நிலநடுக்கம்: கட்டடங்கள் குலுங்கியதால் மக்கள் பீதி!"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var MyApi={};var oi_adblocker=false;var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatstamil";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://tamil.gizbot.com/computer/lg-s-ultrawide-gaming-monitors-deliver-unparalleled-pc-gaming-experience-015703.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-13','auto',{'name':'oneindiata'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});ga('dhoneindia.send','pageview');ga('oneindiata.send','pageview');ga('rosoneindia.send','pageview');if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiata.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiata.set','dimension3',ga_published_date);}</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Tamil",
  "url" : "https://tamil.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil",
  "https://plus.google.com/+OneindiaTamil"]
}
</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','407111549682023');fbq('track','PageView');</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiata.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiata.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiata.set','dimension3',ga_published_date);}url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-13";}</script> </head> <body> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.social-share {
float: right;
text-align: center!important;
margin: 10px 0 0 0;
}
.weather-widget {float: left;padding-left: 25px!important;}
.header-right {
width: 350px!important;
padding-right: 0px!important;
 margin: 0;
  }
  .header-mid {
  float: left;
   padding: 0 10px!importan
   width: 370px!important;
     }
     .header-top{
	padding-bottom: 10px;	
     }
.vtn-iframe-breakout{
    clear:both;
}
</style> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/images/xoneindia-tamil-logo.jpg.pagespeed.ic.rCSjVrGqrp.jpg" alt="Oneindia Tamil" title="Oneindia Tamil" width="150" height="57"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid" style="width:365px;"> <div class="languages"> <a href="https://www.oneindia.com/">English</a> <a href="https://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="https://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="https://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="https://kannada.oneindia.com/" class="lang-kannada">ಕನ್ನಡ</a> <a href="https://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a> <a href="https://telugu.oneindia.com/" class="lang-telugu last">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min,max){return Math.floor(Math.random()*(max-min+1))+min;}var domain=window.location.host;domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.','-');var promo_num=getRandomInt(1,12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=1&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=1&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=1&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=1&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=1&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=1&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=1&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=1&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=1&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=1&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=1&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=1&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1:document.getElementById('headerPromotionText').innerHTML=promo1;break;case 2:document.getElementById('headerPromotionText').innerHTML=promo2;break;case 3:document.getElementById('headerPromotionText').innerHTML=promo3;break;case 4:document.getElementById('headerPromotionText').innerHTML=promo4;break;case 5:document.getElementById('headerPromotionText').innerHTML=promo5;break;case 6:document.getElementById('headerPromotionText').innerHTML=promo6;break;case 7:document.getElementById('headerPromotionText').innerHTML=promo7;break;case 8:document.getElementById('headerPromotionText').innerHTML=promo8;break;case 9:document.getElementById('headerPromotionText').innerHTML=promo9;break;case 10:document.getElementById('headerPromotionText').innerHTML=promo10;break;case 11:document.getElementById('headerPromotionText').innerHTML=promo11;break;case 12:document.getElementById('headerPromotionText').innerHTML=promo12;break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> <div id="user_current_weather"></div> <div class="social-share"> <a href="https://www.facebook.com/oneindiatamil" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsTamil" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaTamil/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/xoneindiaTamil-small.png.pagespeed.ic.HYUXuIiWpp.png" alt="Oneindia Tamil" title="Oneindia Tamil"/></a> </div> <ul> <li> <a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a> </li> <li><a href="https://tamil.oneindia.com/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">வீடியோ</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">செய்திகள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/tamilnadu/" class="submenu-link1" itemprop="url"><span itemprop="name">தமிழகம்</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">இந்தியா</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">உலகம்</span></a></li> <li><a href="/news/srilanka/" class="submenu-link4" itemprop="url"><span itemprop="name">இலங்கை</span></a></li> <li><a href="/news/sports/" class="submenu-link5" itemprop="url"><span itemprop="name">விளையாட்டு</span></a></li> <li><a href="/news/business/" class="submenu-link6" itemprop="url"><span itemprop="name">வர்த்தகம்</span></a></li> <li><a href="/editor-speaks/" class="submenu-link8" itemprop="url"><span itemprop="name">ஆசிரியர் பக்கம்</span></a></li> <li><a href="/archives/" class="submenu-link8" itemprop="url"><span itemprop="name">கோப்புகள்</span></a></li> <li><a href="https://tamil.thatscricket.com/" target="_blank" rel="nofollow" class="submenu-link7" itemprop="url"><span itemprop="name">கிரிக்கெட்</span></a></li> </ul> </div> </div> </li> <li><a href="https://tamil.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">சினிமா</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://tamil.filmibeat.com/heroines/" target="_blank" rel="nofollow" class="submenu-link1">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/heroes/" target="_blank" rel="nofollow" class="submenu-link2">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/specials/" target="_blank" rel="nofollow" class="submenu-link3">ஸ்பெஷல்ஸ்</a></li> <li><a href="https://tamil.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link4">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link5">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link6">திரைத் துளி</a></li> <li><a href="https://tamil.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link7">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link8">ஹாலிவுட்</a></li> <li><a href="https://photos.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="https://tamil.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </div> </li> <li><a href="https://tamil.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">லைப்ஸ்டைல்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://tamil.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link1">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link2">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link4">அழகு..அழகு..</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link5">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">உறவுகள்</a></li> <li><a href="https://tamil.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">கால்குலேட்டர்</a></li> </ul> </div> </div> </li> <li><a href="https://tamil.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">வாகனங்கள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://tamil.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">கார் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">பைக் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ஆஃப் பீட் </a></li> <li><a href="https://tamil.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link4">விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/how-to" target="_blank" rel="nofollow" class="submenu-link5">டிப்ஸ்</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link6">படங்கள்</a></li> <li><a href="https://tamil.drivespark.com/cars/" target="_blank" class="submenu-link7">கார் தகவல் களஞ்சியம்</a></li> </ul> </div> </div> </li> <li><a href="https://tamil.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">தொழில்நுட்பம்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://tamil.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">செல்போன்</a></li> <li><a href="https://tamil.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">கம்ப்யூட்டர்</a></li> <li><a href="https://tamil.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/photo-feature/" target="_blank" rel="nofollow" class="submenu-link5">புகைப்பட செய்திகள்</a></li> <li><a href="https://www.gizbot.com/gadget-finder/" target="_blank" rel="nofollow" class="submenu-link6">புதிய சாதனங்கள்</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link7">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Videos</a></li> </ul> </div> </div> </li> <li><a href="https://tamil.goodreturns.in/" class="mainmenu" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">வர்த்தகம்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://tamil.goodreturns.in/news/" target="_blank" class="submenu-link1">செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/" target="_blank" class="submenu-link2">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story" target="_blank" class="submenu-link3">வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/" target="_blank" class="submenu-link4">தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update" target="_blank" class="submenu-link5">சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/" target="_blank" class="submenu-link6">பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link7">வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news " target="_blank" rel="nofollow" class="submenu-link7">வீடியோ</a></li> </ul> </div> </div> </li> <li><a href="https://tamil.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">பயணங்கள்</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://tamil.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ஹோட்டல்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">விமானங்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">வீடியோக்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">பயண வழிகாட்டி</a></li> </ul> </div> </div> </li> <li><a href="https://tamil.oneindia.com/memes/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">மீம்ஸ்</span></a> </li> <li class="more"> <a href="#" class="mainmenu" style="font-family: arial; font-size: 14px;">Other Sites</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
Languages
</li> <li> <a href="https://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
Services
</li> <li> <a href="https://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="https://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <li> <a href="https://www.goodreturns.in/buy-insurance-online/" target="_blank" rel="nofollow">Buy Insurance</a> </li> <li> <a href="https://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="https://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="https://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li class="last"> <ul> <li class="header">
Social
</li> <li> <a href="https://www.facebook.com/oneindiatamil" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsTamil" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaTamil/posts" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
Apps
</li> <li> <a href="https://www.oneindia.com/apps/mobile/oneindia-tamil-andriod-app.html" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="https://www.oneindia.com/apps/mobile/oneindia-iphone-tamil-app.html" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="https://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="https://bit.ly/1indiatamilios" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> <li> <a href="https://www.60secondsnow.com/ta/?ref=menu-icon" target="_blank" class="sixty-second-icon">60secondsnow</a> </li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2953;&#2969;&#3021;&#2965;&#2995;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007; &#2949;&#2993;&#3007;&#2997;&#3009;&#2986;&#3021;&#2986;&#3009;&#2965;&#2995;&#3016; &#2990;&#3015;&#2985;&#3015;&#2972;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;, &#2951;&#2984;&#3021;&#2980; &#2960;&#2965;&#3006;&#2985;&#3016; &#2965;&#3021;&#2995;&#3007;&#2965;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2997;&#3009;&#2990;&#3021;.
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
&#2984;&#3008;&#2969;&#3021;&#2965;&#2995;&#3021; &#2986;&#3007;&#2995;&#3006;&#2965;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021; &#2986;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995;&#3008;&#2992;&#3021;&#2965;&#2995;&#3021;. &#2980;&#2991;&#2997;&#3009; &#2965;&#3010;&#2992;&#3021;&#2984;&#3021;&#2980;&#3009; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007; &#2949;&#2994;&#2992;&#3021;&#2975;&#3021;&#2965;&#2995;&#3021; &#2986;&#3014;&#2993; &#2949;&#2985;&#3021;-&#2986;&#3007;&#2995;&#3006;&#2965;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2997;&#3009;&#2990;&#3021;.<br/>
&#2990;&#3015;&#2994;&#3009;&#2990;&#3021; &#2980;&#3014;&#2992;&#3007;&#2984;&#3021;&#2980;&#3009;&#2965;&#3021; &#2965;&#3018;&#2995;&#3021;&#2995;ಿ<a href="/common/notification-instruction-web.html" target="_blank" style="color:blue;">&#2951;&#2969;&#3021;&#2965;&#3009; &#2965;&#3021;&#2995;&#3007;&#2965;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2997;&#3009;&#2990;&#3021;.</a> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> </div> </nav> <div class="cmscontent-top"> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-14'></div> <div id='div-gpt-ad-1384768848244-25'></div> <div id='div-gpt-ad-1508837676164-2'></div> </div> </div> </div> </header> </div> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""> <section> <div id="container" data-content_id="306825"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="World"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2980;&#2990;&#3007;&#2996;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/world/" itemprop="url"><span itemprop="title">&#2953;&#2994;&#2965;&#2990;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>அந்தமான் நிகோபார் தீவுகளில் நிலநடுக்கம்: கட்டடங்கள் குலுங்கியதால் மக்கள் பீதி!
</div> </nav> <h1 class="heading">அந்தமான் நிகோபார் தீவுகளில் நிலநடுக்கம்: கட்டடங்கள் குலுங்கியதால் மக்கள் பீதி!</h1> <div class="io-category" style="display: none">World</div> <div class="io-author" style="display: none">Kalai Mathi</div> <div class="author-detail clearfix" data-author="Kalai Mathi" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">Posted By: <a rel="author" href="/authors/kalai-mathi.html" title="Profile of Kalai Mathi" target="_blank">Kalai Mathi</a></div> </div> <div class="time-date date-time"> <span> <time datetime="2017-12-29T20:52:58+05:30" itemprop="datePublished">
Published: Friday, December 29, 2017, 20:52 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 335px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 320px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Tamil</span><div class="g-ytsubscribe" data-channelid="UCpZBvTbjam0yTrD4HUUWTZw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <p>போர்ட்பிளேர்: அந்தமான் நிகோபார் தீவுகளில் இன்று திடீரென ஏற்பட்ட நிலநடுக்கத்தால் மக்கள் பீதியில் உறைந்துள்ளனர்.</p> <p>அந்தமான் நிகோபார் தீவுகளில் இன்று மாலை 5 மணியளவில் சக்தி வாய்ந்த நிலநடுக்கம் ஏற்பட்டது. இந்த நிலநடுக்கம் ரிக்டர் அளவில் 5.2ஆக பதிவானது.</p> <div id='div-gpt-ad-1455686581066-0'></div> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2017/12/earthquake-hits-andaman-islands-4-29-1514560841.jpg"> <figure><strong><img src="/img/2017/12/earthquake-hits-andaman-islands-4-29-1514560841.jpg" class="image_listical c1" alt="An earth quack hits in Andaman nicobar islands, magnitude 5.2" title="An earth quack hits in Andaman nicobar islands, magnitude 5.2" data-cl-slideshow="" data-cl-title="An earth quack hits in Andaman nicobar islands, magnitude 5.2" data-cl-description="" data-cl-imageid="306825-0"/></strong></figure> </div> <div class='cmscontent-article1'> <div id='div-gpt-ad-1468987604107-0' class='listical-top-ad c2'></div> </div> <p>இதனால் கட்டடங்கள் மற்றும் வீடுகள் குலுங்கின. வீடுகளில் இருந்த பொருட்கள் உருண்டு விழுந்தன. இந்த நிலநடுக்கம் தீவு முழுவதும் உணரப்பட்டது.</p> <p>இதனால் பீதியடைந்த மக்கள் வீடுகளை விட்டு வெளியேறி வீதிகளில் தஞ்சம் அடைந்தனர். இந்த நிலநடுக்கம் கடலுக்கு அடியில் 10 கிலோ மீட்டர் ஆழத்தில் உருவானதாக இந்திய வானிலை மையம் தெரிவித்துள்ளது.</p> <p>ஆனால் இந்த நிலநடுக்கத்தால் ஏற்பட்ட சேதம் குறித்து இதுவரை எந்த தகவலும் இல்லை. கடந்த 2004ஆம் ஆண்டு 9.1 என்ற அளவில் ஏற்பட்ட நிலநடுக்கத்தால் சுனாமி அலைகள் உருவாகி பேரழிவை ஏற்படுத்தியது குறிப்பிடத்தக்கது.</p> <p class='c3'><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100184715006' class='exclude' target='_blank'><span class='mat1'>வாழ்க்கைத் துணையை தேடுகிறீர்களா? தமிழ் மேட்ரிமோனியில் -</span> <span class='mat2'>பதிவு இலவசம்!</span></a></p> </div> </article> <div style="clear:both;"></div> <div class="taboola-widget"> <div id="div-clmb-ctn-298886-1" style="clear:both;width:100%;" data-slot="298886" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread" style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="andaman, nicobar islands, earthquake, அந்தமான், நிலநடுக்கம், நில அதிர்வு" data-eng-tags="andaman, nicobar islands, earthquake"> <span class="tags_head">Read more about: </span> <h3> <a title="andaman" href="/topic/andaman">andaman</a>,	<a title="nicobar islands" href="/topic/nicobar-islands">nicobar islands</a>,	<a title="earthquake" href="/topic/earthquake">earthquake</a>,	<a title="அந்தமான்" href="/topic/அந்தமான்">அந்தமான்</a>,	<a title="நிலநடுக்கம்" href="/topic/நிலநடுக்கம்">நிலநடுக்கம்</a>,	<a title="நில அதிர்வு" href="/topic/நில-அதிர்வு">நில அதிர்வு</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
An earthquake measuring 5.2 on the Richter scale has hit the Nicobar Islands in the evening. The Indian Meterological Department has estimated the depth of the epicentre at around 10 km. There was no immidiate information about the damages.
</div> </div> <div class="article-published">Story first published: Friday, December 29, 2017, 20:52 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2017/12/29/">Dec 29, 2017</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-emote"></div> <a name="cmntTop"></a> <div id="vuukle_div">
Please Wait while comments are loading...
</div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/astrology/news/panchangam-predicts-cyclone-ockhi-damage-2017-flashback-306786.html" target="_blank"> <img src="https://tamil.oneindia.com/img/2017/12/rain2017-29-1514538659.jpg" alt="பஞ்சாங்கம் கணித்ததும்... பலித்ததும் - 2017 பிளாஷ் பேக் " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/astrology/news/panchangam-predicts-cyclone-ockhi-damage-2017-flashback-306786.html" target="_blank">பஞ்சாங்கம் கணித்ததும்... பலித்ததும் - 2017 பிளாஷ் பேக் </a></h5> <div class="clear"></div> </li> <li> <a href="/television/2018-new-year-special-movies-singam-3-dora-and-makalir-mattum-306784.html" target="_blank"> <img src="https://tamil.oneindia.com/img/2017/12/singam-magalir-mattum-dora45-29-1514537798.jpg" alt="2018 புத்தாண்டு ஸ்பெஷல்: சிங்கம் 3, டோரா, மகளிர் மட்டும் " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/television/2018-new-year-special-movies-singam-3-dora-and-makalir-mattum-306784.html" target="_blank">2018 புத்தாண்டு ஸ்பெஷல்: சிங்கம் 3, டோரா, மகளிர் மட்டும் </a></h5> <div class="clear"></div> </li> <li> <a href="/news/tamilnadu/we-have-the-tendency-win-cooker-symbol-over-tamilnadu-says-thanga-tamizhselvan-306777.html" target="_blank"> <img src="https://tamil.oneindia.com/img/2017/12/thangatamil-selvan-29-1514533861.jpg" alt=" இரட்டை இலை எதற்கு? 234 தொகுதிகளிலும் ஜெயிக்க எங்களுக்கு குக்கர் போதும்: தங்க தமிழ்செல்வன் " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/tamilnadu/we-have-the-tendency-win-cooker-symbol-over-tamilnadu-says-thanga-tamizhselvan-306777.html" target="_blank"> இரட்டை இலை எதற்கு? 234 தொகுதிகளிலும் ஜெயிக்க எங்களுக்கு குக்கர் போதும்: தங்க தமிழ்செல்வன் </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.5IUsygr6kk.jpg" alt="subscribe" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> <div style="min-height: 250px;padding-bottom:15px;"> <div id='div-gpt-ad-1384333200712-13'></div> <div id='div-gpt-ad-1384768848244-23'></div> </div> <div id="div-clmb-ctn-298996-1" style="padding-top:10px 0;min-height:2px;width:100%;" data-slot="298996" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="gap10" style="padding: 10px 0;"> <div class="cmscontent-right2"> <div id='div-gpt-ad-1384768848244-9'></div> </div> </div> <div id="oneindia_polls_container"></div> <div class="gap10" style="padding-top: 10px;"> <div id="articleRightVideos" style="padding: 10px 0; clear: both;"></div> </div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-tamil-vertical"></div> </div> </div> </div> </section> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1"/> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 13px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 13px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 13px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 14px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 14px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 11px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Tamil Oneindia</div> <ul> <li><a href="https://tamil.oneindia.com/memes/"><i class="fa fa-angle-right"></i>மீம்ஸ் </a></li> <li><a href="https://tamil.oneindia.com/videos/"><i class="fa fa-angle-right"></i>வீடியோ </a></li> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>இந்தியா </a></li> <li><a href="/news/tamilnadu/"><i class="fa fa-angle-right"></i>தமிழகம் </a></li> <li><a href="/news/business/"><i class="fa fa-angle-right"></i>வர்த்தகம் </a></li> </ul> <ul> <li><a href="/news/srilanka/"><i class="fa fa-angle-right"></i>இலங்கை </a></li> <li><a href="https://tamil.thatscricket.com/"><i class="fa fa-angle-right"></i>கிரிக்கெட் </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>செய்திகள்</a></li> <li><a href="/news/sports/"><i class="fa fa-angle-right"></i>விளையாட்டு </a></li> <li><a href="/editor-speaks/"><i class="fa fa-angle-right"></i>ஆசிரியர் பக்கம் </a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Tamil</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatamil" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/thatsTamil" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTamil/" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <script type="text/javascript">head.ready(function(){requirejs(["jquery"],function($){$(document).ready(function(){$(".newsletter-textbox").focusin(function(){$(this).parent().addClass('onfocus');});$(".newsletter-textbox").focusout(function(){$(this).parent().removeClass('onfocus');});});});});</script> </div> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159226389-1'></div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=3"/> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>நாள் முழுவதும் oneindia <br/> செய்திகளை உடனுக்குடன் பெற</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <input type="hidden" value="306825" name="content_id"/> <script data-pagespeed-no-defer>(function(){var pbjsEl=document.createElement("script");pbjsEl.type="text/javascript";pbjsEl.async=true;pbjsEl.src="/common/adaptive/oijs/prebid.js?v=13";var pbjsTargetEl=document.getElementsByTagName("head")[0];pbjsTargetEl.insertBefore(pbjsEl,pbjsTargetEl.firstChild);})();</script> <script data-pagespeed-no-defer>var PREBID_TIMEOUT=4000;var googletag=googletag||{};var gptadslots=[];googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];var topSlot=[],bottomSlot=[];</script> <script data-pagespeed-no-defer>var adUnits=[{code:'div-gpt-ad-1384768848244-25',sizes:[[728,90],[970,90],[970,250]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11467934"}},{bidder:"aol",params:{placement:'3585316',network:'10128.1',server:'adserver.adtechus.com'}}]},{code:'div-gpt-ad-1433159226389-1',sizes:(screen.width>=1440)?[[1,1],[160,600],[300,600]]:[[1,1],[160,600]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11467938"}},{bidder:"aol",params:{placement:'3585317',network:'10128.1',server:'adserver.adtechus.com'}},{bidder:'justpremium',params:{zone:42217}}]},{code:'div-gpt-ad-1468987604107-0',sizes:[[300,250]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11467940"}},{bidder:"aol",params:{placement:'3585318',network:'10128.1',server:'adserver.adtechus.com'}}]}];pbjs.bidderSettings={standard:{sendStandardTargeting:false,adserverTargeting:[{key:"hb_size",val:function(bidResponse){return bidResponse.size;}},{key:"hb_adid",val:function(bidResponse){return bidResponse.adId;}},{key:"hb_pb",val:function(bidResponse){var cpm=(bidResponse.cpm)*65;console.log(cpm);if(cpm<=130.00){return(Math.floor(cpm*0.5)/0.5).toFixed(2);}else if(cpm<=325.00){return(Math.floor(cpm*0.2)/0.2).toFixed(2);}else if(cpm<=650.00){return(Math.floor(cpm*0.04)/0.04).toFixed(2);}else{return'650.00';}}}]}};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});var prebidAdUnit=['div-gpt-ad-1384768848244-25','div-gpt-ad-1433159226389-1','div-gpt-ad-1468987604107-0'];pbjs.que.push(function(){pbjs.setBidderSequence('random');pbjs.enableSendAllBids();pbjs.addAdUnits(adUnits);pbjs.requestBids({timeout:PREBID_TIMEOUT,adUnitCodes:prebidAdUnit,bidsBackHandler:function(bidResponses){initAdserver();}})});function initAdserver(){if(pbjs.initAdserverSet)return;googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync(prebidAdUnit);googletag.pubads().refresh([topSlot[1],topSlot[2],bottomSlot[1]]);});});pbjs.initAdserverSet=true;};setTimeout(initAdserver,PREBID_TIMEOUT);</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript" src="/common/app/lib/head.min.js?v=1.0.37" data-headjs-load="/common/adaptive/main-built.js?v=1.0.128"></script> <script rel="preconnect" type="text/javascript">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script>if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-video-info")){var video,scripts,vid_type,videoiddiv,vedio_info,video_position,vidarr,vid_id,player,dmplayer,muteval;videoiddiv=document.getElementById("containerMain");vedio_info=videoiddiv.getAttribute('data-video-info');video_position=videoiddiv.getAttribute('data-video-position');if(video_position==='0'){muteval=1;}else{muteval=0;}if(video_position=='1000'){video_position='End';}if(vedio_info){vidarr=vedio_info.split(",");vid_type=vidarr[1];vid_id=vidarr[0];console.log(vid_type+"~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~");}if(vid_type==1){head.ready(function(){requirejs(["jquery","ventuno_video"],function(){function generateVenunoVideo(playtype){if(playtype==='auto'){ga('oneindiata.send','event','video-embed','article','autoplay');}else{ga('oneindiata.send','event','video-embed','article','clickplay');}$('<style>.assigned_video::before{border: 0 none;}</style>').appendTo('head');$('<style>.assigned_video::after{border: 0 none;}</style>').appendTo('head');$('.assigned_video').css("min-height","336px");$('.cms-videos-wrapper').css("min-height","336px");video='<div id="vnVideoPlayerContent"></div>';window.__ventunoplayer=window.__ventunoplayer||[];window.__ventunoplayer.push({video_key:vid_id,holder_id:'vnVideoPlayerContent',width:'600',height:'338','autoplay':'1','async':'1',player_type:'vp','get_player_api':getPlayerAPI});window.__ventunoplayer.push({flush:true});$('.assigned_video').html(video);(function(){var f=document.createElement('script');f.setAttribute("type","text/javascript");f.setAttribute("src",'https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');document.getElementsByTagName("head")[0].appendChild(f);})();playerListener();}function playerListener(){}function playerMute(){player.mute();}function getPlayerAPI(_player){player=_player;if(player){if(muteval=='1'){player.addEventListener('content_start',playerMute);player.addEventListener('ad_start',playerMute);}}}if(video_position=='0'){generateVenunoVideo('auto');}else{$(document).on("click",".assigned_video",function(){$('<style>.assigned_video::before{border: 0 none;}</style>').appendTo('head');$('<style>.assigned_video::after{border: 0 none;}</style>').appendTo('head');generateVenunoVideo('click');});}});});}if(vid_type==2){head.ready(function(){requirejs(["jquery","dailymotion_video"],function(){function generateDailyMotionVideo(playtype){if(playtype==='auto'){ga('oneindiata.send','event','video-embed','article','autoplay');}else{ga('oneindiata.send','event','video-embed','article','clickplay');}$('.assigned_video').css("min-height","336px");$('.cms-videos-wrapper').css("min-height","336px");if(muteval=='0'){muteit='false';}else{muteit='true';}var dmplayer=DM.player(document.getElementById("assigned_video"),{video:vid_id,width:"600",height:"338",mute:muteval,params:{autoplay:true,mute:muteit}});dmplayer.addEventListener('start',function(event){});}if(video_position=='0'){generateDailyMotionVideo('auto');}else{$(document).on("click",".assigned_video",function(){generateDailyMotionVideo('click');});}});});}if(vid_type==3){head.ready(function(){requirejs(["jquery","oimodules"],function($,obj){function generateYoutubeVideo(playtype){if(playtype==='auto'){ga('oneindiata.send','event','video-embed','article','autoplay');}else{ga('oneindiata.send','event','video-embed','article','clickplay');}$('.assigned_video').css("min-height","336px");$('.cms-videos-wrapper').css("min-height","336px");onYouTubeIframeAPIReadys(vid_id,muteval);}function onYouTubeIframeAPIReadys(vid_id,muteval){if((typeof YT!=="undefined")&&YT&&YT.Player){var ytplayer;player=new YT.Player('assigned_video',{height:'338',width:'600',videoId:vid_id,playerVars:{'autoplay':1,'controls':1,'autohide':1,'wmode':'opaque','mute':muteval},events:{'onReady':onPlayerReady,'onStateChange':onPlayerStateChange}});}else{setTimeout(function(){onYouTubeIframeAPIReadys(vid_id,muteval);},500);}}function onPlayerReady(event){}var done=false;function onPlayerStateChange(event){if(event.data==YT.PlayerState.PLAYING&&!done){done=true;}}if(video_position=='0'){generateYoutubeVideo('auto');}else{$(document).on("click",".assigned_video",function(){generateYoutubeVideo('click');});}});});}}</script> <script>function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getUserCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript">try{head.ready(function(){requirejs(["jquery","jqvisible"],function($){if($("#tag-container").length>0){var isRun=0;$(window).on("scroll",function(e){var elemVisible=$('#tag-container').visible();console.log(elemVisible+"YESSS");if(elemVisible&&isRun==0){fbq('track','FullRead');isRun=1;}});}});});}catch(err){console.log('Adgebra Spike Block : '+err);}</script> <script type="text/javascript">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</script> <script>try{head.ready(function(){requirejs(["jquery"],function(){var fetched_tab=new Array();$(".home-lang-tabs li a").click(function(){var tab_lang=$(this).attr("href").replace("#lang-","");var tab_lang_path="/common/cms/home-"+tab_lang+"-updates.html";photoGalleryGlobal.Set_Cookie('lang-tab-clicked',tab_lang,'10000','/','','');if($.inArray(tab_lang,fetched_tab)=='-1'){fetched_tab.push(tab_lang);}});function pad(str,max){return str.length<max?pad("0"+str,max):str;}});});}catch(err){console.log("home-lang-tabs Block : "+err);}</script> <script type="text/javascript">try{head.ready(function(){requirejs(["jquery","oimodules"],function($,obj){obj.adgebra_afph();console.log("Adgebra Spike Loaded on DFS.....");obj.adgebra_spike();obj.adgebra_afpf();});});}catch(err){console.log('Adgebra Spike Block : '+err);}</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> <script>if(document.getElementById("wrapper")){var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{head.ready(function(){requirejs(["jquery"],function($){$(window).load(function(){if(page_type!='homepage'){if(!checkUserCookie('zedo_random_interstitial')){!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://2467.tm.zedo.com/v1/20e47540-ab60-48e7-9d90-2a49b8f7d881/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://2467.tm.zedo.com/v1/20e47540-ab60-48e7-9d90-2a49b8f7d881/tm.js?data="+a+"'><"+"/script>")}("datalayer","z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1",true,1,1);setUserCookie('zedo_random_interstitial','1',12,'/','','');}}});});});}catch(err){console.log("Zedo Block : "+err);}}</script> </div> <script type="text/javascript">try{head.ready(function(){requirejs(["jquery"],function($){callSearch('','');$(document).ready(function(){if($("#homeCmt").length>0){$.ajax({url:"/scripts/cms/index.php?action=dynamic-page&type=comment-list",type:"GET",cache:false,success:function(str){document.getElementById('homeCmt').innerHTML=str;}});}});});});}catch(err){console.log("Vuukle Plugin In Home Page Block : "+err);}function getStockDetails(){if(document.getElementById("txtScript")){if($.trim(document.getElementById("txtScript").value)==""||$.trim(document.getElementById("txtScript").value)=="Get Stock Quote"){alert("Please enter your search text");}else{document.location.href="https://tamil.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;}}}try{(function(global,factory){'use strict';if(typeof define==='function'&&define.amd){define(function(){return factory(global,global.document);});}else if(typeof module!=='undefined'&&module.exports){module.exports=factory(global,global.document);}else{global.Notify=factory(global,global.document);}}(typeof window!=='undefined'?window:this,function(w,d){'use strict';var N=w.Notification;function isFunction(item){return typeof item==='function';}function Notify(title,options){if(typeof title!=='string'){throw new Error('Notify(): first arg (title) must be a string.');}this.title=title;this.options={icon:'',body:'',tag:'',lang:'en',notifyShow:null,notifyClose:null,notifyClick:null,notifyError:null,timeout:null};this.permission=null;if(typeof options==='object'){for(var i in options){if(options.hasOwnProperty(i)){this.options[i]=options[i];}}if(isFunction(this.options.notifyShow)){this.onShowCallback=this.options.notifyShow;}if(isFunction(this.options.notifyClose)){this.onCloseCallback=this.options.notifyClose;}if(isFunction(this.options.notifyClick)){this.onClickCallback=this.options.notifyClick;}if(isFunction(this.options.notifyError)){this.onErrorCallback=this.options.notifyError;}}}Notify.isSupported=function(perm){if(!N||!N.requestPermission){return false;}if(perm==='granted'||N.permission==='granted'){throw new Error('You must only call this before calling Notification.requestPermission(), otherwise this feature detect would trigger an actual notification!');}try{new N('');}catch(e){if(e.name==='TypeError'){return false;}}return true;};Notify.needsPermission=(N&&N.permission&&N.permission==='granted')?false:true;Notify.requestPermission=function(onPermissionGrantedCallback,onPermissionDeniedCallback){N.requestPermission(function(perm){switch(perm){case'granted':Notify.needsPermission=false;if(isFunction(onPermissionGrantedCallback)){onPermissionGrantedCallback();}break;case'denied':Notify.needsPermission=true;if(isFunction(onPermissionDeniedCallback)){onPermissionDeniedCallback();}break;}});};Notify.prototype.show=function(){this.myNotify=new N(this.title,{'body':this.options.body,'tag':this.options.tag,'icon':this.options.icon,'lang':this.options.lang});if(this.options.timeout&&!isNaN(this.options.timeout)){setTimeout(this.close.bind(this),this.options.timeout*1000);}this.myNotify.addEventListener('show',this,false);this.myNotify.addEventListener('error',this,false);this.myNotify.addEventListener('close',this,false);this.myNotify.addEventListener('click',this,false);};Notify.prototype.onShowNotification=function(e){if(this.onShowCallback){this.onShowCallback(e);}};Notify.prototype.onCloseNotification=function(e){if(this.onCloseCallback){this.onCloseCallback(e);}this.destroy();};Notify.prototype.onClickNotification=function(e){if(this.onClickCallback){this.onClickCallback(e);}};Notify.prototype.onErrorNotification=function(e){if(this.onErrorCallback){this.onErrorCallback(e);}this.destroy();};Notify.prototype.destroy=function(){this.myNotify.removeEventListener('show',this,false);this.myNotify.removeEventListener('error',this,false);this.myNotify.removeEventListener('close',this,false);this.myNotify.removeEventListener('click',this,false);};Notify.prototype.close=function(){this.myNotify.close();};Notify.prototype.handleEvent=function(e){switch(e.type){case'show':this.onShowNotification(e);break;case'close':this.onCloseNotification(e);break;case'click':this.onClickNotification(e);break;case'error':this.onErrorNotification(e);break;}};return Notify;}));}catch(err){console.log("Notification Block : "+err);}</script> <script>try{(function(){var crowdy=document.createElement("script"),el=document.getElementsByTagName("script")[0];crowdy.async=true;crowdy.src="https://widget.crowdynews.com/OneIndia_one-india-tamil-vertical.js";el.parentNode.insertBefore(crowdy,el);})();}catch(err){console.log("Crowdynews Block : "+err);}</script> <script type="text/javascript">try{head.ready(function(){requirejs(["jquery"],function($){$('.image_listical').each(function(idx,ele){idx=idx+1;$(ele).attr('id','rev_content_'+idx);});});});}catch(err){console.log("Image Listical Block : "+err);}</script> <script type="text/javascript">var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{if(page_type!='homepage'){head.ready(function(){requirejs(["cricketTab"],function(){if($('#cricketTabs').length>0){var cricketTabs=new ddtabcontent("cricketTabs");cricketTabs.setpersist(true);cricketTabs.setselectedClassTarget("link");cricketTabs.init();}});});}}catch(err){console.log("CricketTabs Block : "+err);}</script> <script type="text/javascript">var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://tamil.oneindia.com/common/adaptive/js/ads.js");function jsonpcallbackfunc(rtndata){console.log('rss responce received---');var htmlContent=JSON.stringify(rtndata);var replacedata=(rtndata.htmldata);var cmscontent_top=replacedata['cmscontent-top'];var cmscontent_right1=replacedata['cmscontent-right1'];var cmscontent_right2=replacedata['cmscontent-right2'];var cmscontent_bottom=replacedata['cmscontent-bottom'];var cmscontent_article1=replacedata['cmscontent-article1'];var cmscontent_article2=replacedata['cmscontent-article2'];$(".cmscontent-top").html(cmscontent_top);$(".cmscontent-right1").html(cmscontent_right1);if($(".cmscontent-right2").length>0){$(".cmscontent-right2").html(cmscontent_right2);}if($(".cmscontent-bottom").length>0){$(".cmscontent-bottom").html(cmscontent_bottom);}if($(".cmscontent-article1").length>0){$(".cmscontent-article1").html(cmscontent_article1);}if($(".cmscontent-article2").length>0){$(".cmscontent-article2").html(cmscontent_article2);}}function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){}else{head.ready(function(){requirejs(["jquery"],function(){console.log('sending ajax call---');var divArray={'a':{'cmscontent-top':'728'},'b':{'cmscontent-right1':'300'},'c':{'cmscontent-right2':'300'},'d':{'cmscontent-bottom':'300'},'e':{'cmscontent-article1':'300'},'f':{'cmscontent-article2':'300'}};var divstring=JSON.stringify(divArray);var surl="https://rss.oneindia.com/sixtysec/generate/latest_articles.php?referer=tamil.oneindia.com&data="+divstring;$.ajax({url:surl,data:'',dataType:"jsonp",jsonp:"callback",jsonpCallback:"jsonpcallbackfunc"});});});}}}catch(err){console.log("CricketTabs Block : "+err);}</script> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <script>try{head.ready(function(){requirejs(["jquery"],function($){if($("#articleRightVideos").length>0){$.ajax({url:"https://tamil.oneindia.com/videos/articlepagefeeds",async:true,success:function(result){if(result!==""){$('#articleRightVideos').html(result);}}});}});});}catch(err){console.log("Videos Right Block : "+err);}</script> <script>try{head.ready(function(){requirejs(["jquery"],function($){if($("#homeCollectionVideos").length>0){var oi_path_name=window.location.pathname;var recived_path_name=oi_path_name.replace(/\//g,' ').trim().replace(' ',',');$.ajax({url:"https://tamil.oneindia.com/videos/articlepagefeeds?category="+recived_path_name,async:true,success:function(result){if(result!==""){$('#homeCollectionVideos').html(result);}}});}});});}catch(err){console.log("Homepage collection Videos Block : "+err);}</script> <script>head.ready(function(){requirejs(["jquery"],function(){if($("#60secondsblock").length>0){var surl="https://rss.oneindia.com/sixtysec/generate/latest_articles_widget_new.php";$.ajax({url:surl,data:{lang_id:6,device:"d",channel_id:1},dataType:"jsonp",jsonp:"callback",jsonpCallback:"jsonpcallback"});}});});function jsonpcallback(rtndata){var htmlContent=JSON.stringify(rtndata);$("#60secondsblock").html(rtndata.htmldata);}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <script>fbq('track','ViewContent');</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script>if(document.getElementById('div_1360178818237352')){var domain=(window.location!=window.parent.location)?document.referrer:document.location.href;var scpt=document.createElement("script");var GetAttribute="afpftpPixel_"+(Math.floor((Math.random()*500)+1))+"_"+Date.now();scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;scpt.id=GetAttribute;scpt.setAttribute("data-pubid","3");scpt.setAttribute("data-slotId","1");scpt.setAttribute("data-templateId","136");scpt.setAttribute("data-accessMode","1");scpt.setAttribute("data-domain",domain);scpt.setAttribute("data-divId","div_1360178818237352");document.getElementById("div_1360178818237352").appendChild(scpt);}</script> <script async src='https://cdn.onthe.io/io.js/gUQFZBJH3clv'></script> <script>head.ready(function(){requirejs(["jquery"],function(){if(document.getElementById('breakingnews')){var surl="https://rss.oneindia.com/sixtysec/generate/breaking_news.php";$.ajax({url:surl,data:{lang_id:6,device:"d",channel_id:1},dataType:"jsonp",jsonp:"callback",jsonpCallback:"jsonpcallback2"});}});});function jsonpcallback2(rtndata){var htmlContent=JSON.stringify(rtndata);if(rtndata.htmldata!=''){$("#breakingnews").append(rtndata.htmldata);}}</script> <script>head.ready(function(){requirejs(["jquery"],function(){function setOiCookie(e,t,o){var i=new Date;i.setTime(i.getTime()+60*o*60*1e3);var r="expires="+i.toGMTString();document.cookie=e+"="+t+";"+r+";path=/"}function getOiCookie(e){for(var t=e+"=",o=decodeURIComponent(document.cookie),i=o.split(";"),r=0;r<i.length;r++){for(var n=i[r];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(t))return n.substring(t.length,n.length)}return""}function getOiCurrentLocation(){locationUrl="https://gapi.oneindia.com/get-gapi-maxmind.php",$.ajax({type:"GET",url:locationUrl,dataType:"jsonp",cache:!0,success:function(e){""!=e.city&&(setOiCookie("oi-w-loc",JSON.stringify(e),24),fetchOiWeatherReport(e))}})}function fetchOiWeatherReport(e){clearTimeout(timeout),weather_report_url="/weather/get-live-weather/?location="+e.location,$.ajax({type:"GET",url:weather_report_url,success:function(e){$("#user_current_weather").html(e)}})}function getWidgetUserLocation(){timeout=setTimeout(showWidgetError,1e4),navigator.geolocation&&navigator.geolocation.getCurrentPosition(updateWidgetPosition,showWidgetError,{timeout:5e3})}function updateWidgetPosition(e){var t=e.coords.latitude+","+e.coords.longitude;if(e.coords.latitude&&""!=e.coords.latitude&&e.coords.longitude&&""!=e.coords.longitude){var o={location:t};setOiCookie("oi-w-loc",JSON.stringify(o),24),fetchOiWeatherReport(o)}else getOiCurrentLocation()}function showWidgetError(e){getOiCurrentLocation()}var timeout;if(""!=getOiCookie("oi-w-loc")){var e=JSON.parse(getOiCookie("oi-w-loc"));fetchOiWeatherReport(e);}else{getWidgetUserLocation();}});});</script> <script type="text/javascript" src="/common/adaptive/oijs/site-notification.js,qv=1.0.2.pagespeed.jm._pRoqJmpGT.js" async></script> </body> </html>