<!DOCTYPE html> <html lang="ta"> <head data-altimg="AIADMK executives are moving from AMMK due to discontent "> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Tue, 07 May 2019 04:57:06 GMT">--> <title>குப்பாச்சு குழப்பாச்சு.. அதிமுகவுக்கு என்னாச்சு.. அதிகரிக்கும் பூசல்கள்.. வேகமாக கரையும் கட்சி!  | AIADMK executives are moving from AMMK due to discontent    - Tamil Oneindia </title> <meta name="headline" itemprop="headline" content="குப்பாச்சு குழப்பாச்சு.. அதிமுகவுக்கு என்னாச்சு.. அதிகரிக்கும் பூசல்கள்.. வேகமாக கரையும் கட்சி! "/> <meta itemprop="url" content="https://tamil.oneindia.com/news/chennai/aiadmk-executives-are-moving-from-ammk-due-to-discontent-349365.html"/> <meta name="description" itemprop="description" content="There are a lot of Local Politics in the AIADMK. Many executives are preparing to go to AMMK. "/> <meta itemprop="datePublished" content="2019-05-07T10:05:01+05:30"/> <meta name="news_keywords" content="aiadmk, aiadmk executives moves from ammk, local politics in aiadmk, அஇஅதிமுக, அதிமுகவிலிருந்து அமமுகவுக்கு தாவும் நிர்வாகிகள், உள்கட்சி பூசலால் கரையும் அஇஅதிமுக, "/> <meta property="article:published_time" content="2019-05-07T10:05:01+05:30" data-published_date="2019-05-07" /> <meta property="article:author" content="Hemavandhana " data-author="oi-Hemavandhana " data-match-video="false" /> <meta property="article:modified_time" content="2019-05-07T10:27:06+05:30"/> <meta property="og:title" content="குப்பாச்சு குழப்பாச்சு.. அதிமுகவுக்கு என்னாச்சு.. அதிகரிக்கும் பூசல்கள்.. வேகமாக கரையும் கட்சி! " /> <meta property="og:description" content="There are a lot of Local Politics in the AIADMK. Many executives are preparing to go to AMMK. " /> <meta property="og:url" content="https://tamil.oneindia.com/news/chennai/aiadmk-executives-are-moving-from-ammk-due-to-discontent-349365.html" /> <link rel="image_src" href="https://tamil.oneindia.com/img/2019/05/jayalalitha2323-1557203396.jpg"/> <meta property="og:image" content="https://tamil.oneindia.com/img/2019/05/jayalalitha2323-1557203396.jpg" /> <meta name="Generator" content="Greynium CMS"/> <!--<meta http-equiv="content-language" content="ta"/>--> <meta name="google" value="notranslate"/> <meta property="og:site_name" content="https://tamil.oneindia.com" /> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="45898273578" /> <meta property="article:publisher" content="https://www.facebook.com/oneindiatamil" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTamil"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="617925711"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-tamil-news/id617925711"/> <meta name="twitter:image" content="https://tamil.oneindia.com/img/2019/05/jayalalitha2323-1557203396.jpg?07052019102754" /> <meta name="twitter:title" content="குப்பாச்சு குழப்பாச்சு.. அதிமுகவுக்கு என்னாச்சு.. அதிகரிக்கும் பூசல்கள்.. வேகமாக கரையும் கட்சி! " /> <meta name="twitter:url" content="https://tamil.oneindia.com/news/chennai/aiadmk-executives-are-moving-from-ammk-due-to-discontent-349365.html?07052019102754" /> <meta name="twitter:description" content="There are a lot of Local Politics in the AIADMK. Many executives are preparing to go to AMMK. " /> <meta name="twitter:creator" content="thatsTamil" /> <meta name="twitter:domain" content="https://tamil.oneindia.com" /> <meta name="DC.date.issued" content="2019-05-07T10:27:06+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://tamil.oneindia.com/news/chennai/aiadmk-executives-are-moving-from-ammk-due-to-discontent-349365.html"/> <link rel="amphtml" href="https://tamil.oneindia.com/amphtml/news/chennai/aiadmk-executives-are-moving-from-ammk-due-to-discontent-349365.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="https://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="https://www.oneindia.com/" rel="dns-prefetch" /> <link href="https://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="https://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="https://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var oi_adblocker = false;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatstamil";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var slider_product = {};
var current_url = location.href;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical"]')){
	var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type="text/javascript" data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script data-pagespeed-no-defer>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
  ga('create', 'UA-110466-13', 'auto', {'name': 'oneindiata'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.



  if(ga_author_name != undefined && ga_author_name != ""){
	ga('oneindiata.set','dimension1',ga_author_name);
	ga('dhoneindia.set','dimension1',ga_author_name);
  }
          if(ga_published_date != undefined && ga_published_date != ""){
        ga('oneindiata.set','dimension3',ga_published_date);
		 ga('dhoneindia.set','dimension3',ga_published_date);
          }
	if(document.querySelector('link[rel="canonical"]')){
                if(canonical_url.length > 0){
                        ga('oneindiata.set','dimension4',canonical_url);
						 ga('dhoneindia.set','dimension4',canonical_url);
                }
}
  ga('dhoneindia.send', 'pageview');
  ga('oneindiata.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "தமிழ் ஒன்இந்தியா",
  "url" : "https://tamil.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil",
  "https://plus.google.com/+OneindiaTamil"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <!--<script src="//player.h-cdn.com/loader.js?customer=oneindiagreyniuminfo" crossorigin="anonymous" async></script>--> <script>
 function googleAnalyticsCodeCommon() {
         //var main_url = $('link[rel="canonical"]').attr("href");
		 if(document.querySelector('link[rel="canonical"]')){
        		var main_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
		}

                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
                                        ga("dhoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("oneindiata.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("rosoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                // for comscore

             url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
                // for quantacast
                var _qevents = _qevents || [];
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
                window.google_analytics_uacct = "UA-110466-13";
        }

</script> <!--
<script type="text/javascript" data-pagespeed-no-defer src="https://rtbcdn.andbeyond.media/prodprebidheader-325863.js?v=1" async></script> <script type="text/javascript" data-pagespeed-no-defer src="https://rtbcdn.andbeyond.media/prod-global-325817.js?v=1" async></script>

--> <!-- Tercept Beacon for OneIndia TCPT1552 --> <script type='text/javascript' data-pagespeed-no-defer>
(function() {
  try {
    var tcptElm = document.createElement("script");
    tcptElm.async=true;
    tcptElm.type = "text/javascript";
    tcptElm.src = "https://b-s.tercept.com/pixel?account_id=TCPT-1552";
    tcptElm.src = tcptElm.src + "&loc=" + escape(document.URL) + "&rfr=" + escape(document.referrer);
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(tcptElm, s);
  } catch (i) {
  }
})();
</script> <!-- End of Tercept Beacon --> <script async="async" src="https://cdn.tercept.com/js/trcpt?account_id=TCPT-1552" data-pagespeed-no-defer></script> <script type="text/javascript" data-pagespeed-no-defer>
(function (){
    window.advBidxc = window.advBidxc || {};
    window.advBidxc.renderAd = function (){};
    window.advBidxc.startTime = new Date().getTime();
    window.advBidxc.version = 5.1;
    window.advBidxc.section = "<section name>";
    window.advBidxc.customerId = "8CU330JI2"; //Media.net Customer ID
    window.advBidxc.domain = window.location.hostname;
    function loadScript(tagSrc) {
        var isSSL = 'https:' == document.location.protocol,
        scriptTag = document.createElement('script'),
        placeTag = document.getElementsByTagName("script")[0];
        tagSrc = (isSSL ? 'https:' : 'http:') + tagSrc;
        scriptTag.type = 'text/javascript';
        scriptTag.async = true;
        scriptTag.src = tagSrc;
        placeTag.parentNode.insertBefore(scriptTag, placeTag);
    }
    var mnSrc = '//hbx.media.net/bidexchange.js?cid=' + window.advBidxc.customerId+'&dn='+window.advBidxc.domain + '&version=' + window.advBidxc.version;
    loadScript(mnSrc);
})();
</script> <script  data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=16" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/city-notification.css?v=5" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=15"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/other-page-styles.css?v=30" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-listicle.css?v=53.18" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/se-friendly-slideshow-v3.6.css?v=17" /> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.oneindia.com/news/chennai/aiadmk-executives-are-moving-from-ammk-due-to-discontent-349365.html"
  },
  "headline": "குப்பாச்சு குழப்பாச்சு.. அதிமுகவுக்கு என்னாச்சு.. அதிகரிக்கும் பூசல்கள்.. வேகமாக கரையும் கட்சி! ",
  "url":"https://tamil.oneindia.com/news/chennai/aiadmk-executives-are-moving-from-ammk-due-to-discontent-349365.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://tamil.oneindia.com/img/2019/05/jayalalitha2323-1557203396.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://tamil.oneindia.com/img/128x50/2019/05/jayalalitha2323-1557203396.jpg",
  "datePublished": "2019-05-07T10:05:01+05:30",
  "dateModified": "2019-05-07T10:27:06+05:30",
  "dateCreated": "2019-05-07T10:05:01+05:30",
  "author": {
    "@type": "Person",
    "name": "Hemavandhana "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
    "url":"https://tamil.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatamil",
    "https://www.twitter.com/thatsTamil",
    "https://plus.google.com/+OneindiaTamil/"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Chennai",
  "description": "There are a lot of Local Politics in the AIADMK. Many executives are preparing to go to AMMK. ",
  "keywords": "Aiadmk, aiadmk executives moves from ammk, local politics in aiadmk, அஇஅதிமுக, அதிமுகவிலிருந்து அமமுகவுக்கு தாவும் நிர்வாகிகள், உள்கட்சி பூசலால் கரையும் அஇஅதிமுக, ",
  "articleBody":"சென்னை: கொஞ்சம் கொஞ்சமாக அதிமுகவே கரைந்து போய்விடும் போல தெரிகிறது. உள்ளுக்குள் ஏகப்பட்ட உட்கட்சி பூசல்கள், குழப்பங்கள், அதிருப்திகள் என நீண்டு கொண்டே போகிறது!முதலாவதாக, ஈபிஎஸ்-ஓபிஎஸ் இடையே தலைதூக்கி தாறுமாறாக போய் கொண்டுள்ளது ஈகோ பிரச்சனை! அம்மா இருந்தபோது கிடைத்த மரியாதையும், செல்வாக்கும் தற்போது கிடைப்பதில்லை என்று ஓபிஎஸ் புலம்புவதாக சொல்லப்பட்டது.இதைதவிர 2 வருடமாகவே இவர்களுக்குள் நீயா, நானா என்ற ஆதிக்கம், அதிமுக ஆதரவாளர்களை மேலும் பிளவுக்கு இட்டு சென்றது. இதன் விளைவு தேனி டூ வாரணாசி என்று தொடக்கம் தோன்றியுள்ளது!அதிமுகவில் யாரெல்லாம் அதிருப்தியில் இருக்காங்க.. லிஸ்ட் போட்டுத் தூக்க தயாராகும் தினகரன் இரண்டாவதாக, பிரச்சாரத்திற்கு முன்பு ஆகட்டும், இப்போது நடந்து கொண்டிருக்கும் பிரச்சாரம் ஆகட்டும், இதுவரை எடப்பாடி தரப்பு மன்னார்குடி நபர்களை மருந்துக்கு கூட விமர்சிக்கவில்லையாம். இங்கதான் நிறைய விஷயம் இடிக்கிறது!  மூத்த அமைச்சர்கள் செங்கோட்டையன், ஜெயக்குமார், தங்கமணி இவர்கள்தான் அதிக அளவில் சசிகலா தரப்பை நேரடியாக விமர்சிப்பவர்கள். ஆனால் பலர் இன்னமும் மன்னார்குடி அண்டர்கிரவுண்ட் சமாச்சாரத்தில் டீலிங்கில் உள்ளதாக சொல்லப்படுகிறது! பிசினஸ் டீலிங் என்று ஒத்த வார்த்தையில் சொல்லி விடலாம். ஆனால் ராஜேந்திரபாலாஜி போன்றவர்கள் இன்னமும் சின்னம்மா என்றே  கூப்பிடுகிறார்கள்.  மூன்றாவதாக, தினகரன் போடும் பக்கா ஸ்கெட்ச்தான் அதிமுக தனது பலத்தை இழக்கவும் காரணமாகிறது. இந்த 3 வருட ஆட்சியில் பொறுப்பாளர்கள் நியமனத்திலிருந்து தேர்தலில் சீட் தருவது வரை நிறைய அதிருப்திகளை எடப்பாடி தரப்பு சம்பாதித்து உள்ளது. குறிப்பாக ஓபிஎஸ் தரப்பில் சொல்லப்படும் நபர்களுக்கு வாய்ப்பு மறுக்கப்பட்டுள்ளதாகவும், போதிய முக்கியத்துவம் தரப்படவில்லை என்றும் கூறப்பட்டது. மேலும் வாய்ப்புகளை இழந்தவர்கள், அதிருப்தி நபர்கள் தினகரன் பக்கம் ஒவ்வொருவராக சாய ஆரம்பித்துள்ளார்கள். இல்லையென்றால், தினகரனே தன் பக்கம் இழுக்கும் வியூகத்தை கையில் எடுத்துள்ளார்.  நான்காவதாக, ஓபிஎஸ் ஆதரவு 11 எம்எல்ஏக்கள் சம்பந்தப்பட்ட வழக்கு சுப்ரீம் கோர்ட்டில் உள்ளது. எடப்பாடி அரசுக்கு எதிராக நம்பிக்கை வாக்கெடுப்பின்போது வாக்களித்த ஓ.பன்னீர்செல்வம், செம்மலை உள்ளிட்ட 11 எம்எல்ஏக்கள் மீது நடவடிக்கை எடுக்கக்கோரி சுப்ரீம்கோர்ட்டில் ஏற்கனவே வழக்கு தொடரப்பட்டு உள்ளது.  இப்படி ஒரு வழக்கை கோர்ட் வரை கொண்டு சென்றது திமுக கொறடா சக்கரபாணி, தினகரன் ஆதரவாளர் வெற்றிவேல் ஆகியோர்தான். ஐகோர்ட்டில் தள்ளுபடி ஆகி, சுப்ரீம் கோர்ட்டில் கேஸ் நடக்கிறது. ஒருவேளை அதில் எதிரான தீர்ப்பு வந்தால், ஓபிஎஸ் பதவி கேள்விக்குறிதான். சொல்ல முடியாது.. எம்எல்ஏ பதவியே இருக்குமா, இருக்காதா என்று தெரியாது.  ஐந்தாவதாக, உள்ளுக்குள் நிறைய புகைச்சல் இப்படி அதிமுகவுக்குள் எழுந்துள்ளதாலும், நாளை நிலைமை என்னாகும்? கோர்ட் தீர்ப்பு எப்படி வரும் என்றெல்லாம் யூகிக்க முடியாததால்தான் மகனுக்கு மட்டும் எப்படியாவது அமைச்சர் பொறுப்பை வாங்கி தர ஓபிஎஸ் முயல்வதாக சொல்லப்படுகிறது. இதுவும் அதிமுக தலைமைக்கு கடுப்பைதான்  ஏற்றி உள்ளதாம்.  கடைசியில் நிலைமை என்னவாகும்.. அதிமுக-பாஜக என்று ஒரு தரப்பும், அதிமுக-அமமுக என்று ஒரு தரப்பும் பிரிந்து.. ஆளுக்கு ஒரு பக்கம் போய் சேர்வதுதான் நடக்க போகிறதோ என்னவோ.. அப்படின்னா ஆழ வேரூன்றி, அருகுபோல் தழைத்து படர்ந்து கோடிக்கணக்கான தொண்டர்களை பெற்றுள்ள கட்சியான அதிமுக கதி????"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "There are a lot of Local Politics in the AIADMK. Many executives are preparing to go to AMMK. " ,
         "url":"https://tamil.oneindia.com/news/chennai/aiadmk-executives-are-moving-from-ammk-due-to-discontent-349365.html",
        "name": "குப்பாச்சு குழப்பாச்சு.. அதிமுகவுக்கு என்னாச்சு.. அதிகரிக்கும் பூசல்கள்.. வேகமாக கரையும் கட்சி! "
} 
</script> </head> <body> <!-- Header Ends here --> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li > <a href="https://kannada.oneindia.com/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="tamil-font" title="Tamil">தமிழ்</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiatamil"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/thatsTamil"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li><a href="https://tamil.oneindia.com/videos/" target="_blank">வீடியோ</a></li> <li> <a href="/news/"> செய்திகள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/tamilnadu/" class="submenu-link1" ><span>தமிழகம்</span></a></li> <li><a href="/news/india/" class="submenu-link2" ><span >இந்தியா</span></a></li> <li><a href="/viral-share/" class="submenu-link3" ><span >வைரல் ஷேர்</span></a></li> <li><a href="/news/world/" class="submenu-link3" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/" class="submenu-link4" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/" target="_blank" class="submenu-link5" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/" class="submenu-link6" ><span >வர்த்தகம்</span></a></li> <li><a href="/editor-speaks/" class="submenu-link8" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/memes/"> மீம்ஸ் </a></li> <li><a href="/archives/" class="submenu-link8" ><span >கோப்புகள்</span></a></li> </ul> </div> </li> <li><a href="/lok-sabha-election-2019/" style="color:#f00;" >தேர்தல் 2019</a></li> <!--<li><a href="/news/city/?OITamilhdr">நகரம்</a><div class="oi-nav-block subnav"> <ul> <li><a href="/news/chennai/?OITamilhdr" style="">சென்னை</a></li> <li><a href="/news/madurai/?OITamilhdr" style="">மதுரை</a></li> <li><a href="/news/coimbatore/?OITamilhdr" style="">கோயம்புத்தூர்</a></li> <li><a href="/news/trichirappalli/?OITamilhdr" style="">திருச்சிராப்பள்ளி</a></li> <li><a href="/news/salem/?OITamilhdr" style="">சேலம்</a></li> <li><a href="/news/thiruvannamalai/?OITamilhdr" style="">திருவண்ணாமலை</a></li> <li><a href="/news/tuticorin/?OITamilhdr" style="">தூத்துக்குடி</a></li> <li><a href="/news/tiruppur/?OITamilhdr" style="">திருப்பூர்</a></li> <li><a href="/news/thanjavur/?OITamilhdr" style="">தஞ்சாவூர்</a></li> <li><a href="/news/vellore/?OITamilhdr" style="">வேலூர்</a></li> </ul> </div></li>--> <li> <a href="https://tamil.filmibeat.com/"> சினிமா </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.filmibeat.com/heroines/" target="_blank" rel="nofollow" class="submenu-link1">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/heroes/" target="_blank" rel="nofollow" class="submenu-link2">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/specials/" target="_blank" rel="nofollow" class="submenu-link3">ஸ்பெஷல்ஸ்</a></li> <li><a href="https://tamil.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link5">திரைப்படங்கள்</a></li> <li><a href="https://tamil.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link4">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link6">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link7">திரைத் துளி</a></li> <li><a href="https://tamil.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link8">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link9">ஹாலிவுட்</a></li> </ul> </div> </li> <li> <a href="https://tamil.boldsky.com/"> லைப்ஸ்டைல் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link1">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link2">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link4">அழகு..அழகு..</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link5">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">உறவுகள்</a></li> </ul> </div> </li> <li> <a href="https://tamil.drivespark.com/"> வாகனங்கள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">கார் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">பைக் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ஆஃப் பீட் </a></li> <li><a href="https://tamil.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link4">விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/how-to" target="_blank" rel="nofollow" class="submenu-link5">டிப்ஸ்</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link6">படங்கள்</a></li> <li><a href="https://tamil.drivespark.com/cars/" target="_blank" class="submenu-link7">கார் தகவல் களஞ்சியம்</a></li> </ul> </div> </li> <li> <a href="https://tamil.gizbot.com/" ><span >தொழில்நுட்பம்</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">செல்போன்</a></li> <li><a href="https://tamil.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">கம்ப்யூட்டர்</a></li> <li><a href="https://tamil.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/photo-feature/" target="_blank" rel="nofollow" class="submenu-link5">புகைப்பட செய்திகள்</a></li> <li><a href="https://www.gizbot.com/gadget-finder/" target="_blank" rel="nofollow" class="submenu-link6">புதிய சாதனங்கள்</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link7">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Videos</a></li> </ul> </div> </li> <li> <a href="https://tamil.goodreturns.in/"> வர்த்தகம் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.goodreturns.in/news/" target="_blank" class="submenu-link1">செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/" target="_blank" class="submenu-link2">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story" target="_blank" class="submenu-link3">வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/" target="_blank" class="submenu-link4">தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update" target="_blank" class="submenu-link5">சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/" target="_blank" class="submenu-link6">பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link7">வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news " target="_blank" rel="nofollow" class="submenu-link7">வீடியோ</a></li> </ul> </div> </li> <li> <a href="https://tamil.nativeplanet.com/"> பயணங்கள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ஹோட்டல்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">விமானங்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">வீடியோக்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">பயண வழிகாட்டி</a></li> </ul> </div> </li> <!--<li> <a href="/memes/"> மீம்ஸ் </a> </li>--> </ul> </div> <div class="oi-nav-right" > <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=ta" target="_blank"> <!--<img src="/images/chrome-ext.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer="" style="vertical-align: text-bottom;">--> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <!--<i class="fa fa-search"></i>--> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	&#2953;&#2969;&#3021;&#2965;&#2995;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007; &#2949;&#2993;&#3007;&#2997;&#3009;&#2986;&#3021;&#2986;&#3009;&#2965;&#2995;&#3016; &#2990;&#3015;&#2985;&#3015;&#2972;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;, &#2951;&#2984;&#3021;&#2980; &#2960;&#2965;&#3006;&#2985;&#3016; &#2965;&#3021;&#2995;&#3007;&#2965;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2997;&#3009;&#2990;&#3021;.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the "Options ", it opens up the settings page,</li> <li>Here click on the "Privacy &amp; Security" options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <!--<div class="oi-menu"> <img src="images/header-menu.png"/> </div>--> <div class="cmscontent-top"> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768848244-26' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-25' class="oiad" data-adval=0 data-elementid="1" data-exec=0></div> <div id='div-gpt-ad-1384333200712-14' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div class="headerMain-subnavigation"> <div class="header-sticky-nav max-width clearfix"> <ul class="header-nav"> <li> <a href="https://www.oneindia.com/save-life/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="save-life-icon"></i> உயிர் காப்போம்  </a> </li> <li> <a href="https://www.60secondsnow.com/ta/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="short-news-icon"></i>செய்தி சுருக்கம்  </a> </li> <li> <a href="/videos/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">play_circle_outline</i>வீடியோ  </a> </li> <li> <a href="https://gallery.oneindia.com/tamil.html?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">photo_library</i> படங்கள்  </a> </li> <li> <a href="/news/city/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">place</i>உள்ளூர் செய்திகள் </a> </li> </ul> <ul class="header-social-nav"> <li> <a href="https://www.facebook.com/oneindiatamil?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank" class="facebook-icon"><i class="fa fa-facebook"></i></a> </li> <li> <a href="https://twitter.com/thatsTamil?utm_source=oneindiatamil&utm_campaign=stkyhdr" class="twitter-icon" target="_blank"><i class="fa fa-twitter"></i></a> </li> <li> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw?utm_source=oneindiatamil&utm_campaign=stkyhdr" class="youtube-icon" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </div> </div> <div class="oi-container"></div> <!-- Header Starts here --> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="349365" data-category_name="chennai" data-con_line="/news/chennai/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article > <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="vuukleWrapper clearfix"><div class="vuukle-powerbar" style="height:40px;padding-bottom:10px;width: 300px;clear: both;"></div></div> <section> <div class="oi-alerts margin-bottom" data-cityname="chennai" style="margin-top: 10px!important;" id="cityalerts"> <div class="oi-alerts-img"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
		&#2970;&#3014;&#2985;&#3021;&#2985;&#3016; &#2949;&#2986;&#3021;&#2975;&#3015;&#2975;&#3021;&#2975;&#3009;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009;
            </div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="chennai">
			&#2984;&#3019;&#2975;&#3021;&#2975;&#3007;&#2986;&#3007;&#2965;&#3015;&#2999;&#2985;&#3016; &#2949;&#2985;&#3009;&#2990;&#2980;&#3007;	
                <a href="javascript:void(0);" class="notification-bell-city" data-cityname="chennai"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
			    For Daily Alerts
			</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> </div> </div> </section> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text">
&#2994;&#3015;&#2975;&#3021;&#2975;&#3000;&#3021;&#2975;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3009;&#2975;&#2985;&#3021; &#2951;&#2979;&#3016;&#2984;&#3021;&#2980;&#3007;&#2992;&#3009;&#2969;&#3021;&#2965;&#2995;&#3021; <span id="notifyCityName">&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1433159226389-1" class="oiad inArticleRight" data-exec=0  data-adval=0 data-elementid="3" ></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">7 min ago</span> <a href="/news/delhi/tej-bahadur-yadav-try-to-kill-narendra-modi-349367.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="மோடியை கொல்ல ரூ.50 கோடி பேரம்.. பிஎஸ்எப் மாஜி வீரருக்கு எதிராக பாஜக வெளியிட்ட பரபரப்பு வீடியோ " src="https://tamil.oneindia.com/img/2019/05/modi-tej-bahadur2-1557204624.jpg" /></a> <a href="/news/delhi/tej-bahadur-yadav-try-to-kill-narendra-modi-349367.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">மோடியை கொல்ல ரூ.50 கோடி பேரம்.. பிஎஸ்எப் மாஜி வீரருக்கு எதிராக பாஜக வெளியிட்ட பரபரப்பு வீடியோ </a> </li> <li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1175_0" data-nanoNativeFlag="1" style="display:none;text-align: left;"> <a href="#" style="font-size: 15px; color: #000!important; font-weight: normal;text-align: left;"> <img src="#" style="width: 105px; float: left;margin-right: 10px;"> </a> </div> </li> <li class="clearfix"> <span class="timestamp">19 min ago</span> <a href="/news/chennai/people-deploying-in-jewel-shops-to-as-today-is-akshaya-tritiya-349366.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="காலையிலேயே கல்லாவைத் திறந்து வைத்த நகைக் கடைகள்.. குவிந்த மக்கள்.. இன்று அக்ஷய திரிதியை! " src="https://tamil.oneindia.com/img/2019/05/04-gold-600-1557203837.jpg" /></a> <a href="/news/chennai/people-deploying-in-jewel-shops-to-as-today-is-akshaya-tritiya-349366.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">காலையிலேயே கல்லாவைத் திறந்து வைத்த நகைக் கடைகள்.. குவிந்த மக்கள்.. இன்று அக்ஷய திரிதியை! </a> </li> <li class="clearfix"> <span class="timestamp">27 min ago</span> <a href="/memes/netiszens-started-to-make-fun-of-duraimurugan-349364.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="வார்ர்ர்ர்ரே வா வாட் ஏ ப்ரெடிக்‌ஷன்! துரைமுருகனை செமையாக கலாய்க்கும் நெட்டிசன்ஸ்! " src="https://tamil.oneindia.com/img/2019/05/durai-murugan-memes-1557203420.jpg" /></a> <a href="/memes/netiszens-started-to-make-fun-of-duraimurugan-349364.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">வார்ர்ர்ர்ரே வா வாட் ஏ ப்ரெடிக்‌ஷன்! துரைமுருகனை செமையாக கலாய்க்கும் நெட்டிசன்ஸ்! </a> </li> <li class="clearfix"> <span class="timestamp">37 min ago</span> <a href="/news/chennai/center-gives-one-more-chance-to-karnataka-students-those-who-missed-to-write-neet-349363.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="நீட் எழுத முடியாத கர்நாடக மாணவர்களுக்கு மறுவாய்ப்பு.. தமிழர்களுக்கு ஓரவஞ்சனை.. அரசு பாரபட்சம்! " src="https://tamil.oneindia.com/img/2019/05/neet3343553-1557057580-1557202773.jpg" /></a> <a href="/news/chennai/center-gives-one-more-chance-to-karnataka-students-those-who-missed-to-write-neet-349363.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">நீட் எழுத முடியாத கர்நாடக மாணவர்களுக்கு மறுவாய்ப்பு.. தமிழர்களுக்கு ஓரவஞ்சனை.. அரசு பாரபட்சம்! </a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/news/pakistani-popcorn-seller-who-built-his-own-plane-021715.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="விமானம் தயாரித்து வானில் பறந்த பாப்கார்ன் வியாபாரி: ஆனாலும் கைது.!" src="https://tamil.gizbot.com/img/150x99x100/img/2019/05/agh-hjj-1557204711.jpg" /></a> <a href="https://tamil.gizbot.com/news/pakistani-popcorn-seller-who-built-his-own-plane-021715.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">விமானம் தயாரித்து வானில் பறந்த பாப்கார்ன் வியாபாரி: ஆனாலும் கைது.!</a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/cricket/steve-smith-takes-a-one-handed-stunner-on-australia-return-014339.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="VIDEO:சொல்லு... திரும்ப வந்துட்டேன்னு சொல்லு...! ஒரு கையில் கேட்ச் பிடித்து அசத்திய ஸ்டீவ் ஸ்மித் " src="https://tamil.mykhel.com/img/150x99/2019/05/stevesmith6u6-1557204549.jpg" /></a> <a href="https://tamil.mykhel.com/cricket/steve-smith-takes-a-one-handed-stunner-on-australia-return-014339.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">VIDEO:சொல்லு... திரும்ப வந்துட்டேன்னு சொல்லு...! ஒரு கையில் கேட்ச் பிடித்து அசத்திய ஸ்டீவ் ஸ்மித் </a> </li> <li class="clearfix"> <a href="https://tamil.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://tamil.filmibeat.com/news/finished-all-work-for-ayogya-says-vishal-059469.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="'இனி எவனாவது பொண்ண நாசம் பண்ணணும்னு நெனச்சா... தூக்குதான்னு பயப்படனும்'... கொந்தளிக்கும் விஷால்! " src="https://tamil.filmibeat.com/img/150x99/2019/05/ayogya-154264855500-1557204079.jpg" /></a> <a href="https://tamil.filmibeat.com/news/finished-all-work-for-ayogya-says-vishal-059469.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">'இனி எவனாவது பொண்ண நாசம் பண்ணணும்னு நெனச்சா... தூக்குதான்னு பயப்படனும்'... கொந்தளிக்கும் விஷால்! </a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/news/2019/05/07/marico-q4-profit-rises-18-at-rs-213-crore-014452.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="ரூ.213 கோடி லாபம் ஈட்டிய மாரிக்கோ.. துரிதமான மார்கெட்டிங் சேவையே காரணம் " src="https://tamil.goodreturns.in/img/150x99/2019/05/marico1-770x433-1557203052.jpg" /></a> <a href="https://tamil.goodreturns.in/news/2019/05/07/marico-q4-profit-rises-18-at-rs-213-crore-014452.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">ரூ.213 கோடி லாபம் ஈட்டிய மாரிக்கோ.. துரிதமான மார்கெட்டிங் சேவையே காரணம் </a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/pulse/2019/daily-horoscope-for-may-7-2019-tuesday-025203.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="இந்த ரெண்டு ராசிக்காரங்க சீக்கிரமே வாழ்க்கையில நல்ல இடத்துக்கு வருவாங்களாம்..." src="https://tamil.boldsky.com/img/150x99/2019/05/ci-1557146439.jpg" /></a> <a href="https://tamil.boldsky.com/insync/pulse/2019/daily-horoscope-for-may-7-2019-tuesday-025203.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">இந்த ரெண்டு ராசிக்காரங்க சீக்கிரமே வாழ்க்கையில நல்ல இடத்துக்கு வருவாங்களாம்...</a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/four-wheelers/2019/hyundai-venue-production-begins-in-chennai-plant-017688.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="ஒட்டுமொத்த இந்தியாவே ஆவலுடன் எதிர்பார்க்கும் ஹூண்டாய் காரின் உற்பத்தி தமிழகத்தில் தொடங்கியது..." src="https://tamil.drivespark.com/img/150x99/2019/05/hyundai-venue-production-begins-1557156786.jpg" /></a> <a href="https://tamil.drivespark.com/four-wheelers/2019/hyundai-venue-production-begins-in-chennai-plant-017688.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">ஒட்டுமொத்த இந்தியாவே ஆவலுடன் எதிர்பார்க்கும் ஹூண்டாய் காரின் உற்பத்தி தமிழகத்தில் தொடங்கியது...</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/nawada-travel-guide-attractions-things-to-do-and-how-to-r-003347.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="நவாதா சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/05/1-1557143552.jpg" /></a> <a href="https://tamil.nativeplanet.com/travel-guide/nawada-travel-guide-attractions-things-to-do-and-how-to-r-003347.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">நவாதா சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/exams/neet-answer-key-2019-nta-to-release-preliminary-keys-soon-on-nta-neet-nic-in-004824.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="நீட் 2019 விரைவில் வெளியாக உள்ள விடைகள், தேர்வு முடிவுகள்..!" src="https://tamil.careerindia.com/img/150x99/2019/05/neetanswerkey2019ntatoreleasepreliminarykeyssoonon1-1557129068.jpg" /></a> <a href="https://tamil.careerindia.com/exams/neet-answer-key-2019-nta-to-release-preliminary-keys-soon-on-nta-neet-nic-in-004824.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">நீட் 2019 விரைவில் வெளியாக உள்ள விடைகள், தேர்வு முடிவுகள்..!</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky"><div id="div_91414224422513"></div></div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Chennai"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2980;&#2990;&#3007;&#2996;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/chennai/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</span></a> </div> <!--<span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span>--> </div> </nav> <h1 class="heading">குப்பாச்சு குழப்பாச்சு.. அதிமுகவுக்கு என்னாச்சு.. அதிகரிக்கும் பூசல்கள்.. வேகமாக கரையும் கட்சி! </h1> <div class="io-category" style="display: none">Chennai</div> <div class="io-author" style="display: none">oi-Hemavandhana </div> <!--                                                    <div class="synopsis"><h2 itemprop="description">உள்கட்சி பூசலால் அதிமுக வேகமாக கரைந்து வருவதாக சொல்லப்படுகிறது. </h2></div>
                                                    --> <div class="author-detail clearfix" data-author="Hemavandhana " data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/hemavandhana.html" title="Profile of Hemavandhana " target="_blank"><strong>Hemavandhana</strong></a></div> </div> <div class="time-date date-time">|
                                                                        <span> <time datetime="2019-05-07T10:27:06+05:30" itemprop="dateModified">
                                                                                Updated: Tuesday, May  7, 2019, 10:27 [IST]
                                                                              </time> </span> </div> <div id="youtube_promo" > <!--<span class="youtube_promo_text">FOLLOW ONEINDIA TAMIL ON</span>--> <div class="g-ytsubscribe" data-channelid="UCpZBvTbjam0yTrD4HUUWTZw" data-layout="default" data-count="default"></div> </div> </div> <div id="d_social_media"></div> <p>சென்னை: கொஞ்சம் கொஞ்சமாக அதிமுகவே கரைந்து போய்விடும் போல தெரிகிறது. உள்ளுக்குள் ஏகப்பட்ட உட்கட்சி பூசல்கள், குழப்பங்கள், அதிருப்திகள் என நீண்டு கொண்டே போகிறது!</p> <p>முதலாவதாக, ஈபிஎஸ்-ஓபிஎஸ் இடையே தலைதூக்கி தாறுமாறாக போய் கொண்டுள்ளது ஈகோ பிரச்சனை! அம்மா இருந்தபோது கிடைத்த மரியாதையும், செல்வாக்கும் தற்போது கிடைப்பதில்லை என்று ஓபிஎஸ் புலம்புவதாக சொல்லப்பட்டது.</p> <p>இதைதவிர 2 வருடமாகவே இவர்களுக்குள் நீயா, நானா என்ற ஆதிக்கம், அதிமுக ஆதரவாளர்களை மேலும் பிளவுக்கு இட்டு சென்றது. இதன் விளைவு தேனி டூ வாரணாசி என்று தொடக்கம் தோன்றியுள்ளது!</p> <p><span class="deepLinkPromo"><a href="https://tamil.oneindia.com/news/chennai/local-politics-in-aiadmk-party-issue-in-thiruparakundram-constituency-349351.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://tamil.oneindia.com/img/2019/05/muthuramalingam22-1557196223.jpg" />அதிமுகவில் யாரெல்லாம் அதிருப்தியில் இருக்காங்க.. லிஸ்ட் போட்டுத் தூக்க தயாராகும் தினகரன்</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) 
.photo-feature-table tr:nth-child(even)    
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf372142-349365" data-gal-headline="மன்னார்குடி தரப்பு" data-gal-desc="இரண்டாவதாக, பிரச்சாரத்திற்கு முன்பு ஆகட்டும், இப்போது நடந்து கொண்டிருக்கும் பிரச்சாரம் ஆகட்டும், இதுவரை எடப்பாடி தரப்பு மன்னார்குடி நபர்க..." data-gal-src="tamil.oneindia.com/img/600x100/2019/05/edappadi99-1557202972.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/05/edappadi99-1557202972.jpg" alt="மன்னார்குடி தரப்பு " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class='cmscontent-article1'> <div class="oiad listical-ad-left bottomad c4" id='div-gpt-ad-1468987604107-0' data-exec="0" data-adval="0" data-elementid="4"></div> </div> <div class="para_head"> <h2>மன்னார்குடி தரப்பு</h2> </div> <p>இரண்டாவதாக, பிரச்சாரத்திற்கு முன்பு ஆகட்டும், இப்போது நடந்து கொண்டிருக்கும் பிரச்சாரம் ஆகட்டும், இதுவரை எடப்பாடி தரப்பு மன்னார்குடி நபர்களை மருந்துக்கு கூட விமர்சிக்கவில்லையாம். இங்கதான் நிறைய விஷயம் இடிக்கிறது!</p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf372144-349365" data-gal-headline="சின்னம்மா" data-gal-desc="மூத்த அமைச்சர்கள் செங்கோட்டையன், ஜெயக்குமார், தங்கமணி இவர்கள்தான் அதிக அளவில் சசிகலா தரப்பை நேரடியாக விமர்சிப்பவர்கள். ஆனால் பலர் இன்னமும..." data-gal-src="tamil.oneindia.com/img/600x100/2019/05/sengottaiyan54-1557203011.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/05/sengottaiyan54-1557203011.jpg" alt="சின்னம்மா " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>சின்னம்மா</h2> </div> <p>மூத்த அமைச்சர்கள் செங்கோட்டையன், ஜெயக்குமார், தங்கமணி இவர்கள்தான் அதிக அளவில் சசிகலா தரப்பை நேரடியாக விமர்சிப்பவர்கள். ஆனால் பலர் இன்னமும் மன்னார்குடி அண்டர்கிரவுண்ட் சமாச்சாரத்தில் டீலிங்கில் உள்ளதாக சொல்லப்படுகிறது! பிசினஸ் டீலிங் என்று ஒத்த வார்த்தையில் சொல்லி விடலாம். ஆனால் ராஜேந்திரபாலாஜி போன்றவர்கள் இன்னமும் "சின்னம்மா" என்றே கூப்பிடுகிறார்கள்.</p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf372146-349365" data-gal-headline="பக்கா ஸ்கெட்ச்" data-gal-desc="மூன்றாவதாக, தினகரன் போடும் பக்கா ஸ்கெட்ச்தான் அதிமுக தனது பலத்தை இழக்கவும் காரணமாகிறது. இந்த 3 வருட ஆட்சியில் பொறுப்பாளர்கள் நியமனத்திலிர..." data-gal-src="tamil.oneindia.com/img/600x100/2019/05/dinakaran45445-1557203087.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/05/dinakaran45445-1557203087.jpg" alt="பக்கா ஸ்கெட்ச் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>பக்கா ஸ்கெட்ச்</h2> </div> <p>மூன்றாவதாக, தினகரன் போடும் பக்கா ஸ்கெட்ச்தான் அதிமுக தனது பலத்தை இழக்கவும் காரணமாகிறது. இந்த 3 வருட ஆட்சியில் பொறுப்பாளர்கள் நியமனத்திலிருந்து தேர்தலில் சீட் தருவது வரை நிறைய அதிருப்திகளை எடப்பாடி தரப்பு சம்பாதித்து உள்ளது. குறிப்பாக ஓபிஎஸ் தரப்பில் சொல்லப்படும் நபர்களுக்கு வாய்ப்பு மறுக்கப்பட்டுள்ளதாகவும், போதிய முக்கியத்துவம் தரப்படவில்லை என்றும் கூறப்பட்டது. மேலும் வாய்ப்புகளை இழந்தவர்கள், அதிருப்தி நபர்கள் தினகரன் பக்கம் ஒவ்வொருவராக சாய ஆரம்பித்துள்ளார்கள். இல்லையென்றால், தினகரனே தன் பக்கம் இழுக்கும் வியூகத்தை கையில் எடுத்துள்ளார்.</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf372147-349365" data-gal-headline="செம்மலை" data-gal-desc="நான்காவதாக, ஓபிஎஸ் ஆதரவு 11 எம்எல்ஏக்கள் சம்பந்தப்பட்ட வழக்கு சுப்ரீம் கோர்ட்டில் உள்ளது. எடப்பாடி அரசுக்கு எதிராக நம்பிக்கை வாக்கெடுப்பி..." data-gal-src="tamil.oneindia.com/img/600x100/2019/05/ops990-1557203017.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/05/ops990-1557203017.jpg" alt="செம்மலை " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class='cmscontent-article2'> <div class="oiad listical-ad-right c4" id='div-gpt-ad-1468987604107-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> <div class="para_head"> <h2>செம்மலை</h2> </div> <p>நான்காவதாக, ஓபிஎஸ் ஆதரவு 11 எம்எல்ஏக்கள் சம்பந்தப்பட்ட வழக்கு சுப்ரீம் கோர்ட்டில் உள்ளது. எடப்பாடி அரசுக்கு எதிராக நம்பிக்கை வாக்கெடுப்பின்போது வாக்களித்த ஓ.பன்னீர்செல்வம், செம்மலை உள்ளிட்ட 11 எம்எல்ஏக்கள் மீது நடவடிக்கை எடுக்கக்கோரி சுப்ரீம்கோர்ட்டில் ஏற்கனவே வழக்கு தொடரப்பட்டு உள்ளது.</p> </div> </div> <div class="clear"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf372148-349365" data-gal-headline="சுப்ரீம் கோர்ட்" data-gal-desc="இப்படி ஒரு வழக்கை கோர்ட் வரை கொண்டு சென்றது திமுக கொறடா சக்கரபாணி, தினகரன் ஆதரவாளர் வெற்றிவேல் ஆகியோர்தான். ஐகோர்ட்டில் தள்ளுபடி ஆகி, சுப..." data-gal-src="tamil.oneindia.com/img/600x100/2019/05/opsq2-1557203032.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/05/opsq2-1557203032.jpg" alt="சுப்ரீம் கோர்ட் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>சுப்ரீம் கோர்ட்</h2> </div> <p>இப்படி ஒரு வழக்கை கோர்ட் வரை கொண்டு சென்றது திமுக கொறடா சக்கரபாணி, தினகரன் ஆதரவாளர் வெற்றிவேல் ஆகியோர்தான். ஐகோர்ட்டில் தள்ளுபடி ஆகி, சுப்ரீம் கோர்ட்டில் கேஸ் நடக்கிறது. ஒருவேளை அதில் எதிரான தீர்ப்பு வந்தால், ஓபிஎஸ் பதவி கேள்விக்குறிதான். சொல்ல முடியாது.. எம்எல்ஏ பதவியே இருக்குமா, இருக்காதா என்று தெரியாது.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> </div> </div> <div class="clear"></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf372151-349365" data-gal-headline="யூகம்" data-gal-desc="ஐந்தாவதாக, உள்ளுக்குள் நிறைய புகைச்சல் இப்படி அதிமுகவுக்குள் எழுந்துள்ளதாலும், நாளை நிலைமை என்னாகும்? கோர்ட் தீர்ப்பு எப்படி வரும் என்றெல..." data-gal-src="tamil.oneindia.com/img/600x100/2019/05/ravindranath55656-1557203142.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/05/ravindranath55656-1557203142.jpg" alt="யூகம் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>யூகம்</h2> </div> <p>ஐந்தாவதாக, உள்ளுக்குள் நிறைய புகைச்சல் இப்படி அதிமுகவுக்குள் எழுந்துள்ளதாலும், நாளை நிலைமை என்னாகும்? கோர்ட் தீர்ப்பு எப்படி வரும் என்றெல்லாம் யூகிக்க முடியாததால்தான் மகனுக்கு மட்டும் எப்படியாவது அமைச்சர் பொறுப்பை வாங்கி தர ஓபிஎஸ் முயல்வதாக சொல்லப்படுகிறது. இதுவும் அதிமுக தலைமைக்கு கடுப்பைதான் ஏற்றி உள்ளதாம்.</p> </div> </div> <div class="clear"></div> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf372154-349365" data-gal-headline="அதிமுக கதி?" data-gal-desc="கடைசியில் நிலைமை என்னவாகும்.. அதிமுக-பாஜக என்று ஒரு தரப்பும், அதிமுக-அமமுக என்று ஒரு தரப்பும் பிரிந்து.. ஆளுக்கு ஒரு பக்கம் போய் சேர்வதுத..." data-gal-src="tamil.oneindia.com/img/600x100/2019/05/admk-supports466-26-1474866021-1557203204.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/05/admk-supports466-26-1474866021-1557203204.jpg" alt="அதிமுக கதி? " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div id='adg-in-art'></div> <div class="para_head"> <h2>அதிமுக கதி?</h2> </div> <p>கடைசியில் நிலைமை என்னவாகும்.. அதிமுக-பாஜக என்று ஒரு தரப்பும், அதிமுக-அமமுக என்று ஒரு தரப்பும் பிரிந்து.. ஆளுக்கு ஒரு பக்கம் போய் சேர்வதுதான் நடக்க போகிறதோ என்னவோ.. அப்படின்னா ஆழ வேரூன்றி, அருகுபோல் தழைத்து படர்ந்து கோடிக்கணக்கான தொண்டர்களை பெற்றுள்ள கட்சியான அதிமுக கதி????</p> </div> </div> <div class="clear"></div> </div> </div> <div class="c1"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="349365"></div> <p class="mat_promo"><a href="http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100384115364" class="exclude" target="_blank">
<span class="mat1" style="color:  #000099;">திருமணம் ஆகாதவரா? இன்றே பதிவு செய்யுங்கள் தமிழ் மேட்ரிமோனியில்  </span> <span class="mat2">பதிவு இலவசம்!</span> </a></p>

 <link href="/elections-common/pc-media/css/common/party-colors.css?ver=1.0.0" rel="stylesheet" type="text/css">
<style type="text/css">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</style>
    
<div class="election-widget-wrapper" id="type-1">
    <div class="election-widget-heading">சென்னை சென்ட்ரல் தொகுதியின் மொத்த தேர்தல் தகவலும் இங்கே!</div>			
    <div class="election-demograpics-widget-content">
        <div class="demographics-wrapper clearfix">
            <div class="demographics-left">
                <div class="demographics-heading">தொகுதி அமைப்பு</div>
                <div class="demographics-img"><img src="/elections-common/pc-media/widget-imgs/demographics.png" alt="மக்கள் தொகை" data-pagespeed-no-defer></div>
                <div class="demographics-electors-total">16,31,196</div>
                <div class="demographics-subheading">மக்கள் தொகை</div>
            </div>
            <div class="demographics-right">
                <i class="demographics-arrow"></i>
                <ul class="cols4">
                    <li>
                        <div class="demographics-block">
                            <div class="demographics-thumbimg"><img src="/elections-common/pc-media/widget-imgs/rural-icon.png" alt="ஊரகம்" data-pagespeed-no-defer></div>
                            <div class="demographics-per rural">0.00%</div>
                            <div class="demographics-title">ஊரகம்</div>
                        </div>
                    </li>
                    <li>
                        <div class="demographics-block">
                            <div class="demographics-thumbimg"><img src="/elections-common/pc-media/widget-imgs/urban-icon.png" alt="நகர்ப்புறம்" data-pagespeed-no-defer></div>
                            <div class="demographics-per urban">100.00%</div>
                            <div class="demographics-title">நகர்ப்புறம்</div>
                        </div>
                    </li>
                    <li>
                        <div class="demographics-block">
                            <div class="demographics-thumbimg"><img src="/elections-common/pc-media/widget-imgs/scst-icon.png" alt="எஸ்சி" data-pagespeed-no-defer></div>
                            <div class="demographics-per sc">17.84%</div>
                            <div class="demographics-title">எஸ்சி</div>
                        </div>
                    </li>
                    <li>
                        <div class="demographics-block">
                            <div class="demographics-thumbimg"><img src="/elections-common/pc-media/widget-imgs/scst-icon.png" alt="எஸ்டி" data-pagespeed-no-defer></div >
                            <div class="demographics-per st">0.29%</div>
                            <div class="demographics-title">எஸ்டி</div>
                        </div>
                    </li>
                </ul>
                <div class="election-clear"></div>
            </div>
        </div>
        <div class="election-clear"></div>
        <div class="election-widget-more-details"><a href="/chennai-central-lok-sabha-election-result-362/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=artpg-election-widget">+ More Details</a></div>
    </div>
</div>
 <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/chennai/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink"> <h2 class="widgetHeading">மேலும் <span>சென்னை</span> செய்திகள் <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/chennai/people-deploying-in-jewel-shops-to-as-today-is-akshaya-tritiya-349366.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/04-gold-600-1557203837.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/people-deploying-in-jewel-shops-to-as-today-is-akshaya-tritiya-349366.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">காலையிலேயே கல்லாவைத் திறந்து வைத்த நகைக் கடைகள்.. குவிந்த மக்கள்.. இன்று அக்ஷய திரிதியை!</a></div> </li> <!----> <li> <div class="city-article-thumbimg"><a href="/news/chennai/center-gives-one-more-chance-to-karnataka-students-those-who-missed-to-write-neet-349363.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/neet3343553-1557057580-1557202773.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/center-gives-one-more-chance-to-karnataka-students-those-who-missed-to-write-neet-349363.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">நீட் எழுத முடியாத கர்நாடக மாணவர்களுக்கு மறுவாய்ப்பு.. தமிழர்களுக்கு ஓரவஞ்சனை.. அரசு பாரபட்சம்!</a></div> </li> <!--<li style="border: none;"> <div class="adg_native_home city-article-title" data-templateId_slotId="1178_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="city-article-thumbimg"> </a> </div> </li>
--> <li> <div class="city-article-thumbimg"><a href="/news/chennai/kamalhasan-should-clarify-his-position-in-the-aam-aadmi-aravind-kejriwals-issue-349359.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/kejriwal2332-1557201484.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/kamalhasan-should-clarify-his-position-in-the-aam-aadmi-aravind-kejriwals-issue-349359.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">கெஜ்ரிவாலா அப்படி பேசினார்.. ஆச்சரியத்தில் தமிழர்கள்.. பரபரக்கும் "தமிழ் மாணவர் விரோத பிரச்சாரம்"</a></div> </li> <!----> <li> <div class="city-article-thumbimg"><a href="/news/chennai/ramjan-month-muslims-started-their-fasting-from-today-morning-tn-349353.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/06-1465230439-ramadan--600-1557197504.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/ramjan-month-muslims-started-their-fasting-from-today-morning-tn-349353.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">தமிழகத்தில் தொடங்கியது ரமலான் நோன்பு.. அதிகாலையில் பள்ளிவாசல்களில் சிறப்பு தொழுகை!</a></div> </li> <!--<li style="border: none;"> <div class="adg_native_home city-article-title" data-templateId_slotId="1178_1" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="city-article-thumbimg"> </a> </div> </li>
--> <li> <div class="city-article-thumbimg"><a href="/news/chennai/local-politics-in-aiadmk-party-issue-in-thiruparakundram-constituency-349351.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/muthuramalingam22-1557196223.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/local-politics-in-aiadmk-party-issue-in-thiruparakundram-constituency-349351.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">அதிமுகவில் யாரெல்லாம் அதிருப்தியில் இருக்காங்க.. லிஸ்ட் போட்டுத் தூக்க தயாராகும் தினகரன்</a></div> </li> <!----> <li> <div class="city-article-thumbimg"><a href="/news/chennai/rajiv-gandhi-case-convict-nalini-seeks-release-from-the-jail-349343.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/7-tamils1-1557164775.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/rajiv-gandhi-case-convict-nalini-seeks-release-from-the-jail-349343.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">ராஜிவ் கொலை வழக்கு.. 7 பேரையும் விடுதலை செய்ய ஆளுநருக்கு உத்தரவு: ஹைகோர்ட்டில் நளினி வழக்கு</a></div> </li> <!--<li style="border: none;"> <div class="adg_native_home city-article-title" data-templateId_slotId="1178_2" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="city-article-thumbimg"> </a> </div> </li>
--> <li> <div class="city-article-thumbimg"><a href="/news/chennai/third-front-chandrashekar-rao-to-meet-dmk-chief-m-k-stalin-on-may-13-349341.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/chandrashekar-rao63-1557160712.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/third-front-chandrashekar-rao-to-meet-dmk-chief-m-k-stalin-on-may-13-349341.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">திடீர் திருப்பம்.. பாஜக, காங். மாற்றாக உருவாகிறதா மூன்றாவது அணி? சந்திரசேகர ராவ் அதிரடி மூவ்</a></div> </li> <!----> <li> <div class="city-article-thumbimg"><a href="/news/chennai/in-the-rainy-season-waste-water-to-divide-to-lake-and-pools-highcourtsai-idea-349330.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/velanur-lake888-20-150321266411-1557147823.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/in-the-rainy-season-waste-water-to-divide-to-lake-and-pools-highcourtsai-idea-349330.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">மழை காலங்களில் வீணாகும் நீரை ஏரி, குளங்களுக்கு திருப்பி விட திட்டம் வகுக்க குழு.. ஐகோர்ட் யோசனை</a></div> </li> <!--<li style="border: none;"> <div class="adg_native_home city-article-title" data-templateId_slotId="1178_3" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="city-article-thumbimg"> </a> </div> </li>
--> <li> <div class="city-article-thumbimg"><a href="/news/chennai/minister-rajendra-balaji-says-that-mk-alagiri-would-have-become-dmk-president-349328.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/rajendrs-balaji-116-1557147425.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/minister-rajendra-balaji-says-that-mk-alagiri-would-have-become-dmk-president-349328.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">கருணாநிதிக்கு அமெரிக்காவில் சிகிச்சை கொடுத்திருந்தால்.. அழகிரிதான் திமுகவின் தலைவர்.. அமைச்சர்</a></div> </li> <!----> <li> <div class="city-article-thumbimg"><a href="/news/chennai/mentally-ill-men-death-writer-francis-krupa-is-innocent-says-chennai-police-349326.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/francis-kiruba-1557146707.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/mentally-ill-men-death-writer-francis-krupa-is-innocent-says-chennai-police-349326.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">எழுத்தாளர் பிரான்சிஸ் கிருபா கொலையாளி அல்ல.. அவர் நிரபராதி.. விடுவித்தது போலீஸ்!</a></div> </li> <!----> <li> <div class="city-article-thumbimg"><a href="/news/chennai/engineering-counseling-go-to-private-sector-educators-anxiety-349322.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/counselling-be-admission-begins3-600-04-1478234178-13-1499952986-1557145370.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/engineering-counseling-go-to-private-sector-educators-anxiety-349322.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">தனியார் வசம் செல்லும் என்ஜினியரிங் கவுன்சிலிங்..பொறுப்பை தட்டி கழிக்கும் தொழில்நுட்ப கல்வி இயக்ககம்</a></div> </li> <!----> <li> <div class="city-article-thumbimg"><a href="/news/chennai/minister-jayakumar-criticizing-ammk-349317.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/05/jayakumar-1557143115.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/minister-jayakumar-criticizing-ammk-349317.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">பாஜகவின் அடிவருடிதான் அமமுக.. கடுமையாக விமர்சிப்பதில்லை கவனீச்சிங்களா? ஜெயக்குமார் சுளீர்</a></div> </li> <!----></ul> </div> </div> <!--<div style="clear: both; width: 600px; margin: 10px auto;"><a href="/lok-sabha-election-2019/?ref=artpg_banner#predictor" target="_blank"><img src="/images/predectin-ele-web.gif" alt="Loksabha Election 2019 Prediction" /></a></div>--><style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
    நாள் முழுவதும் oneindia செய்திகளை உடனுக்குடன் பெற
</div>
<div class="notifications-block clearfix">                           
    <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i>
    </div>
    <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i>
    </div>
</div>
</div>
</p> </div> <div class="oi-article-share">&nbsp;<div class="vulu_outter">&nbsp;<div class="vuukle-powerbar-vertical" >&nbsp;</div></div></div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> </div> </article> <!--<div style="float:right;" id="view_cmtns"></div>--> <div class="taboola-widget"> <div style="width: 97%;"> <div id="div_45207480769772"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread" style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="aiadmk, ammk, அஇஅதிமுக, அமமுக, அரசியல்" data-eng-tags="aiadmk, ammk"> <span class="tags_head">Read more about: </span> <h3> <a title="aiadmk" href="/topic/aiadmk">aiadmk</a> <a title="ammk" href="/topic/ammk">ammk</a> <a title="அஇஅதிமுக" href="/topic/அஇஅதிமுக">அஇஅதிமுக</a> <a title="அமமுக" href="/topic/அமமுக">அமமுக</a> <a title="அரசியல்" href="/topic/அரசியல்">அரசியல்</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										There are a lot of Local Politics in the AIADMK. Many executives are preparing to go to AMMK. 
										</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-emote"></div> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0  data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> </div> <div class="non-friendly-scatter"> </div> <!--										<div id="CrowdynewsContainer"><div data-crowdynews-widget="OneIndia_social-news-feed-tamil-vertical1455196750"><script src="//widget.crowdynews.com/OneIndia_social-news-feed-tamil-vertical1455196750.js" async="true"></script></div></div>--> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1"> <div class="right-ad"> <!--<div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div>--> <div style="min-height: 250px;padding-bottom:15px;"> <!--cricket-island--> <div id='div-gpt-ad-1384333200712-13'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-23'  data-exec=0  data-adval=0 data-elementid="1" class="oiad"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 13px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <!---#include virtual="/common/article-top-updates.html"--> </div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="gap10" style="padding: 10px 0;"> <div class="cmscontent-right2"> <!--oitamil-300x250-right--> <div id='div-gpt-ad-1384768848244-9' data-exec=0  data-adval=0 data-elementid="2" class="oiad"></div> </div> </div> <div id="oneindia_polls_container"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="5680195d-ff15-4c99-ad8e-0c2c261582ea"></div><div id="div-insticator-ad-2"></div></div> <div class="gap10" style="padding-top: 15px;"> <div id="articleRightVideos" style="padding: 10px 0; clear: both;"></div> <div style="padding: 10px 0;height:850px;"> <div data-crowdynews-widget="OneIndia_one-india-tamil-vertical"></div> </div> </div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-10" data-exec=0  data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <!-- Footer Starts here --> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 13px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;" ><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 13px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 13px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 14px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 14px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="https://tamil.oneindia.com/" class="lang-tamil"style="font-size:14px;">தமிழ் <i class="fa fa-angle-right"></i></a></li>--> <li ><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 11px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Tamil Oneindia</div> <ul> <li><a href="https://tamil.oneindia.com/memes/"><i class="fa fa-angle-right"></i>மீம்ஸ் </a></li> <li><a href="https://tamil.oneindia.com/videos/"><i class="fa fa-angle-right"></i>வீடியோ </a></li> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>இந்தியா </a></li> <li><a href="/news/tamilnadu/"><i class="fa fa-angle-right"></i>தமிழகம் </a></li> <li><a href="/news/business/"><i class="fa fa-angle-right"></i>வர்த்தகம் </a></li> </ul> <ul> <li><a href="/news/srilanka/"><i class="fa fa-angle-right"></i>இலங்கை </a></li> <li><a href="/news/world/"><i class="fa fa-angle-right"></i>உலகம் </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>செய்திகள்</a></li> <li><a href="https://tamil.mykhel.com/"><i class="fa fa-angle-right"></i>விளையாட்டு </a></li> <li><a href="/editor-speaks/"><i class="fa fa-angle-right"></i>ஆசிரியர் பக்கம் </a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Tamil</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatamil" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/thatsTamil" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
			</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> <!--oneindia-inside-tamil-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159226389-1'></div> </div> <!--oneindia-inside-tamil-right-rail end--> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
        var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }

}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=16"/> <style type="text/css">
    #notification-link {
    font-size: 14px;
    line-height: 27px;
    padding: 7px 0;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
        font-size: 17px;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>நாள் முழுவதும் oneindia <br/> செய்திகளை உடனுக்குடன் பெற</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during 
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup" style="display: none;"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="349365" name="content_id" /> <!--<meta itemprop="name" content="Tamil oneindia" />--> <!--<script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.37" data-headjs-load="/common/adaptive/main-built.js?v=1.0.140"></script>
--> <script type="text/javascript" data-pagespeed-no-defer>
            [
                '/common/app/lib/require-latest.js',
                '/common/build/js/oiframework-desk-app.min.js?v=1.0.316'
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <script>
var ga_ad_block = "ad block"; 
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
  	ga('oneindiata.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-common-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oicommonscripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <!--
<script type="text/javascript" data-pagespeed-no-defer>
var PREBID_TIMEOUT = 2000;
setTimeout(function() {
        if (typeof(pbjs)!="undefined" && pbjs.adserverRequestSent) {
                        console.log("Prebid failed...Loading DFP...");
                return;
        }

            googletag.cmd.push(function() {

               googletag.pubads().refresh();
            });
}, PREBID_TIMEOUT);
</script>

--> <!-- Start ZEDO OneIndia_Regional_Secure_300x250InView Tag --> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none' ></div> </div> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;" > </iframe> </noscript> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
function SetYear() {
    var thisDate = new Date();
    var thisYear = thisDate.getFullYear();
    document.getElementById('curYear').innerHTML = thisYear;
}
if (document.getElementById('curYear')) {
    SetYear();
}

</script> <script>
        if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'OITA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> <script>
 if(document.getElementById("adg-in-art")){
 document.getElementById("adg-in-art").innerHTML = '<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1709_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1710_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1711_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';
 }
if(document.getElementById("adg_related_right")){
document.getElementById("adg_related_right").innerHTML = '<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1175_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';
}

 </script> <script>

if(document.getElementById("right-top-promo")){
var homeRightShuffle = document.getElementById("right-top-promo");;
for (var i = homeRightShuffle.children.length; i >= 0; i--) {
    homeRightShuffle.appendChild(homeRightShuffle.children[Math.random() * i | 0]);
}
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> </body> </html>