<!DOCTYPE html> <html lang="ta"> <head data-altimg="24 AIADMK MPs suspends in Rajya Sabha "> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 03 Jan 2019 08:25:27 GMT">--> <title>லோக்சபாவில் இன்றும் அதிமுக அமளி.. மேலும் 7 எம்.பிக்கள் அதிரடி சஸ்பெண்ட்  | 24 AIADMK MPs suspends in Rajya Sabha    - Tamil Oneindia </title> <meta name="headline" itemprop="headline" content="லோக்சபாவில் இன்றும் அதிமுக அமளி.. மேலும் 7 எம்.பிக்கள் அதிரடி சஸ்பெண்ட் "/> <meta itemprop="url" content="https://tamil.oneindia.com/news/delhi/24-aiadmk-mps-suspends-rajya-sabha-338042.html"/> <meta name="description" itemprop="description" content="Lok Sabha Speaker Sumitra Mahajan suspended 7 ADMK MPs for against Mekadatu Dam "/> <meta itemprop="datePublished" content="2019-01-03T13:45:41+05:30"/> <meta name="news_keywords" content="24 aiadmk mps suspends in rajya sabha, lok sabha speaker suspends 7 aidkmk mps today also, ராஜ்ய சபாவில் 24 அதிமுக எம்பிக்கள் சஸ்பெண்ட், லோக் சபாவில் மேலும் 7 அதிமுக எம்பிக்கள் சஸ்பெண்ட், "/> <meta property="article:published_time" content="2019-01-03T13:45:41+05:30" data-published_date="2019-01-03" /> <meta property="article:author" content="Hemavandhana " data-author="oi-Hemavandhana " data-match-video="false" /> <meta property="article:modified_time" content="2019-01-03T13:55:28+05:30"/> <meta property="og:title" content="லோக்சபாவில் இன்றும் அதிமுக அமளி.. மேலும் 7 எம்.பிக்கள் அதிரடி சஸ்பெண்ட் " /> <meta property="og:description" content="Lok Sabha Speaker Sumitra Mahajan suspended 7 ADMK MPs for against Mekadatu Dam " /> <meta property="og:url" content="https://tamil.oneindia.com/news/delhi/24-aiadmk-mps-suspends-rajya-sabha-338042.html" /> <link rel="image_src" href="https://tamil.oneindia.com/img/2019/01/sumitra223-1546503323.jpg"/> <meta property="og:image" content="https://tamil.oneindia.com/img/2019/01/sumitra223-1546503323.jpg" /> <meta name="Generator" content="Greynium CMS"/> <!--<meta http-equiv="content-language" content="ta"/>--> <meta name="google" value="notranslate"/> <meta property="og:site_name" content="https://tamil.oneindia.com" /> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="45898273578" /> <meta property="article:publisher" content="https://www.facebook.com/oneindiatamil" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTamil"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="617925711"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-tamil-news/id617925711"/> <meta name="twitter:image" content="https://tamil.oneindia.com/img/2019/01/sumitra223-1546503323.jpg?03012019135610" /> <meta name="twitter:title" content="லோக்சபாவில் இன்றும் அதிமுக அமளி.. மேலும் 7 எம்.பிக்கள் அதிரடி சஸ்பெண்ட் " /> <meta name="twitter:url" content="https://tamil.oneindia.com/news/delhi/24-aiadmk-mps-suspends-rajya-sabha-338042.html?03012019135610" /> <meta name="twitter:description" content="Lok Sabha Speaker Sumitra Mahajan suspended 7 ADMK MPs for against Mekadatu Dam " /> <meta name="twitter:creator" content="thatsTamil" /> <meta name="twitter:domain" content="https://tamil.oneindia.com" /> <meta name="DC.date.issued" content="2019-01-03T13:55:27+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://tamil.oneindia.com/news/delhi/24-aiadmk-mps-suspends-rajya-sabha-338042.html"/> <link rel="amphtml" href="https://tamil.oneindia.com/amphtml/news/delhi/24-aiadmk-mps-suspends-rajya-sabha-338042.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="https://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="https://www.oneindia.com/" rel="dns-prefetch" /> <link href="https://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="https://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="https://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var oi_adblocker = false;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatstamil";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical"]')){
	var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type="text/javascript" data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script data-pagespeed-no-defer>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
  ga('create', 'UA-110466-13', 'auto', {'name': 'oneindiata'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.



  if(ga_author_name != undefined && ga_author_name != ""){
	ga('oneindiata.set','dimension1',ga_author_name);
	ga('dhoneindia.set','dimension1',ga_author_name);
  }
          if(ga_published_date != undefined && ga_published_date != ""){
        ga('oneindiata.set','dimension3',ga_published_date);
		 ga('dhoneindia.set','dimension3',ga_published_date);
          }
	if(document.querySelector('link[rel="canonical"]')){
                if(canonical_url.length > 0){
                        ga('oneindiata.set','dimension4',canonical_url);
						 ga('dhoneindia.set','dimension4',canonical_url);
                }
}
  ga('dhoneindia.send', 'pageview');
  ga('oneindiata.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "தமிழ் ஒன்இந்தியா",
  "url" : "https://tamil.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil",
  "https://plus.google.com/+OneindiaTamil"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <!--<script src="//player.h-cdn.com/loader.js?customer=oneindiagreyniuminfo" crossorigin="anonymous" async></script>--> <script>
 function googleAnalyticsCodeCommon() {
         var main_url = $('link[rel="canonical"]').attr("href");
                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
                                        ga("dhoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("oneindiata.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("rosoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                // for comscore

             url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
                // for quantacast
                var _qevents = _qevents || [];
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
                window.google_analytics_uacct = "UA-110466-13";
        }

</script> <!--
<script type="text/javascript" data-pagespeed-no-defer src="https://rtbcdn.andbeyond.media/prodprebidheader-325863.js?v=1" async></script> <script type="text/javascript" data-pagespeed-no-defer src="https://rtbcdn.andbeyond.media/prod-global-325817.js?v=1" async></script>

--> <script  data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=13" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/city-notification.css?v=5" /> <style>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</style> <!-- Header Tag Code --> <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/18ac065e-ca06-4002-b40a-8bdd730396be.js');/*]]>*/</script> <!-- End Header Tag Code --> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/other-page-styles.css?v=30" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-listicle.css?v=53.15" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/se-friendly-slideshow-v3.6.css?v=17" /> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://tamil.oneindia.com/news/delhi/24-aiadmk-mps-suspends-rajya-sabha-338042.html"
  },
  "headline": "லோக்சபாவில் இன்றும் அதிமுக அமளி.. மேலும் 7 எம்.பிக்கள் அதிரடி சஸ்பெண்ட் ",
  "url":"https://tamil.oneindia.com/news/delhi/24-aiadmk-mps-suspends-rajya-sabha-338042.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://tamil.oneindia.com/img/2019/01/sumitra223-1546503323.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://tamil.oneindia.com/img/128x50/2019/01/sumitra223-1546503323.jpg",
  "datePublished": "2019-01-03T13:45:41+05:30",
  "dateModified": "2019-01-03T13:55:28+05:30",
  "dateCreated": "2019-01-03T13:45:41+05:30",
  "author": {
    "@type": "Person",
    "name": "Hemavandhana "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
    "url":"https://tamil.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatamil",
    "https://www.twitter.com/thatsTamil",
    "https://plus.google.com/+OneindiaTamil/"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Delhi",
  "description": "Lok Sabha Speaker Sumitra Mahajan suspended 7 ADMK MPs for against Mekadatu Dam ",
  "keywords": "24 aiadmk mps suspends in rajya sabha, lok sabha speaker suspends 7 aidkmk mps today also, ராஜ்ய சபாவில் 24 அதிமுக எம்பிக்கள் சஸ்பெண்ட், லோக் சபாவில் மேலும் 7 அதிமுக எம்பிக்கள் சஸ்பெண்ட், ",
  "articleBody":"டெல்லி: லோக்சபாவில் இன்றைக்கும் தொடர்ந்து அமளியில் ஈடுபட்டதால் மேலும் 7  அதிமுக எம்பிக்களை சபாநாயகர் சுமித்ரா மகாஜன் சஸ்பெண்ட் செய்துள்ளார்.இந்த பாராளுமன்ற குளிர்கால கூட்டத் தொடர் தொடங்கியதில் இருந்தே ஒரே பிரச்சனை, கூச்சல், குழப்பங்கள்தான்!!குறிப்பாக மேகதாது அணைத் திட்டத்திற்கு தங்களது எதிர்ப்பினை அதிமுக எம்பிக்கள் அவையில் பதிவு செய்து வருகின்றனர். இதனால் அவையில் தொடர்ந்து அமளி நிலவுகிறது. எந்த வேலையும் நடக்கவில்லை. இந்த அமளியால் அவையை சபாநாயகர்  சுமித்ரா மகாஜனால் நடத்தவே முடியவில்லை. அதனால், அமைதியாக இருக்கும்படி அவையில் பலமுறை அதிமுக எம்பிக்களை கேட்டுக் கொண்டே இருந்தார். எனினும் தொடர்ந்து எம்பிக்களின் அமளி காரணமாக, அதிமுக உறுப்பினர்கள் 24 பேரை 5 நாட்களுக்கு கூட்டத் தொடரில் இருந்து சஸ்பெண்ட் செய்யப்படுவதாக நேற்று அறிவித்தார்.  இந்த நிலையில் இன்றும் வழக்கம்போல் பாராளுமன்றம் கூடியது. கேள்வி நேரமும் தொடங்கியது. ஆனால்  ரபேல் விவகாரம் தொடர்பாக லோக்சபாவில் விவாதம் நடந்து கொண்டு இருந்தபோது, அதிமுக எம்.பி.க்கள் மேகதாது விஷயம் சம்பந்தமாக தொடர்ந்து முழக்கங்கள் எழுப்பினர்.  அதனால் அவையை தொடர்ந்து நடத்த முடியாததால், மதியம் 12 மணி வரை சபையை ஒத்திவைப்பதாக சபாநாயகர் தெரிவித்தார். 12 மணிக்கு பிறகு மீண்டும் அவை கூடியதும், அதிமுக உறுப்பினர்களுடன் தெலுங்கு தேசம் கட்சி எம்பிக்களும் அமளியில் ஈடுபட்டதால் கூச்சல் குழப்பம் ஏற்பட்டது.  இதையடுத்து மருதுராஜா, கோபாலகிருஷ்ணன், பன்னீர்செல்வம், அருண்மொழித்தேவன், செந்தில்நாதன், உள்ளிட்ட 7 அதிமுக எம்பிக்களை சஸ்பெண்ட் செய்வதாக சபாநாயகர் சுமித்ரா மகாஜன் அறிவித்தார். இந்த 7 பேரும் நடைபெற உள்ள கூட்டங்களில் அதாவது தொடர்ந்து 4 அமர்வுகளில் கலந்துகொள்ள முடியாது என்றும் சபாநாயகர் தெரிவித்துவிட்டார். இதேபோல ராஜ்யசபாவிலும் அமளி நிலவியது. அங்கும் அவை நடவடிக்கைகள் பாதிக்கப்பட்டன."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Lok Sabha Speaker Sumitra Mahajan suspended 7 ADMK MPs for against Mekadatu Dam " ,
         "url":"https://tamil.oneindia.com/news/delhi/24-aiadmk-mps-suspends-rajya-sabha-338042.html",
        "name": "லோக்சபாவில் இன்றும் அதிமுக அமளி.. மேலும் 7 எம்.பிக்கள் அதிரடி சஸ்பெண்ட் "
} 
</script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"501488",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.48.39.70",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"15e9397c",region:"33267",protocol:"",blver:14,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"15e9397c",ai:"329740",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head> <body> <!-- Header Ends here --> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li > <a href="https://kannada.oneindia.com/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="tamil-font" title="Tamil">தமிழ்</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiatamil"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/thatsTamil"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTamil/"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li><a href="https://tamil.oneindia.com/videos/" target="_blank">வீடியோ</a></li> <li> <a href="/news/"> செய்திகள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/tamilnadu/" class="submenu-link1" ><span>தமிழகம்</span></a></li> <li><a href="/news/india/" class="submenu-link2" ><span >இந்தியா</span></a></li> <li><a href="/viral-share/" class="submenu-link3" ><span >வைரல் ஷேர்</span></a></li> <li><a href="/news/world/" class="submenu-link3" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/" class="submenu-link4" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/" target="_blank" class="submenu-link5" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/" class="submenu-link6" ><span >வர்த்தகம்</span></a></li> <li><a href="/editor-speaks/" class="submenu-link8" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/memes/"> மீம்ஸ் </a></li> <li><a href="/archives/" class="submenu-link8" ><span >கோப்புகள்</span></a></li> </ul> </div> </li> <li><a href="/news/city/?OITamilhdr">நகரம்</a><div class="oi-nav-block subnav"> <ul> <li><a href="/news/chennai/?OITamilhdr" style="">சென்னை</a></li> <li><a href="/news/madurai/?OITamilhdr" style="">மதுரை</a></li> <li><a href="/news/coimbatore/?OITamilhdr" style="">கோயம்புத்தூர்</a></li> <li><a href="/news/trichirappalli/?OITamilhdr" style="">திருச்சிராப்பள்ளி</a></li> <li><a href="/news/salem/?OITamilhdr" style="">சேலம்</a></li> <li><a href="/news/thiruvannamalai/?OITamilhdr" style="">திருவண்ணாமலை</a></li> <li><a href="/news/tuticorin/?OITamilhdr" style="">தூத்துக்குடி</a></li> <li><a href="/news/tiruppur/?OITamilhdr" style="">திருப்பூர்</a></li> <li><a href="/news/thanjavur/?OITamilhdr" style="">தஞ்சாவூர்</a></li> <li><a href="/news/vellore/?OITamilhdr" style="">வேலூர்</a></li> </ul> </div></li> <li> <a href="https://tamil.filmibeat.com/"> சினிமா </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.filmibeat.com/heroines/" target="_blank" rel="nofollow" class="submenu-link1">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/heroes/" target="_blank" rel="nofollow" class="submenu-link2">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/specials/" target="_blank" rel="nofollow" class="submenu-link3">ஸ்பெஷல்ஸ்</a></li> <li><a href="https://tamil.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link5">திரைப்படங்கள்</a></li> <li><a href="https://tamil.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link4">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link6">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link7">திரைத் துளி</a></li> <li><a href="https://tamil.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link8">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link9">ஹாலிவுட்</a></li> </ul> </div> </li> <li> <a href="https://tamil.boldsky.com/"> லைப்ஸ்டைல் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link1">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link2">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link4">அழகு..அழகு..</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link5">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">உறவுகள்</a></li> </ul> </div> </li> <li> <a href="https://tamil.drivespark.com/"> வாகனங்கள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">கார் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">பைக் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ஆஃப் பீட் </a></li> <li><a href="https://tamil.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link4">விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/how-to" target="_blank" rel="nofollow" class="submenu-link5">டிப்ஸ்</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link6">படங்கள்</a></li> <li><a href="https://tamil.drivespark.com/cars/" target="_blank" class="submenu-link7">கார் தகவல் களஞ்சியம்</a></li> </ul> </div> </li> <li> <a href="https://tamil.gizbot.com/" ><span >தொழில்நுட்பம்</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">செல்போன்</a></li> <li><a href="https://tamil.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">கம்ப்யூட்டர்</a></li> <li><a href="https://tamil.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/photo-feature/" target="_blank" rel="nofollow" class="submenu-link5">புகைப்பட செய்திகள்</a></li> <li><a href="https://www.gizbot.com/gadget-finder/" target="_blank" rel="nofollow" class="submenu-link6">புதிய சாதனங்கள்</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link7">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Videos</a></li> </ul> </div> </li> <li> <a href="https://tamil.goodreturns.in/"> வர்த்தகம் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.goodreturns.in/news/" target="_blank" class="submenu-link1">செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/" target="_blank" class="submenu-link2">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story" target="_blank" class="submenu-link3">வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/" target="_blank" class="submenu-link4">தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update" target="_blank" class="submenu-link5">சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/" target="_blank" class="submenu-link6">பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link7">வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news " target="_blank" rel="nofollow" class="submenu-link7">வீடியோ</a></li> </ul> </div> </li> <li> <a href="https://tamil.nativeplanet.com/"> பயணங்கள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ஹோட்டல்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">விமானங்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">வீடியோக்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">பயண வழிகாட்டி</a></li> </ul> </div> </li> <!--<li> <a href="/memes/"> மீம்ஸ் </a> </li>--> </ul> </div> <div class="oi-nav-right" > <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=ta" target="_blank"> <!--<img src="/images/chrome-ext.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer="" style="vertical-align: text-bottom;">--> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <!--<i class="fa fa-search"></i>--> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	&#2953;&#2969;&#3021;&#2965;&#2995;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007; &#2949;&#2993;&#3007;&#2997;&#3009;&#2986;&#3021;&#2986;&#3009;&#2965;&#2995;&#3016; &#2990;&#3015;&#2985;&#3015;&#2972;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;, &#2951;&#2984;&#3021;&#2980; &#2960;&#2965;&#3006;&#2985;&#3016; &#2965;&#3021;&#2995;&#3007;&#2965;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2997;&#3009;&#2990;&#3021;.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the "Options ", it opens up the settings page,</li> <li>Here click on the "Privacy &amp; Security" options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <!--<div class="oi-menu"> <img src="images/header-menu.png"/> </div>--> <div class="cmscontent-top"> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768848244-26' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-25' class="oiad" data-adval=0 data-elementid="1" data-exec=0></div> <div id='div-gpt-ad-1384333200712-14' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div class="headerMain-subnavigation"> <div class="header-sticky-nav max-width clearfix"> <ul class="header-nav"> <li> <a href="https://www.oneindia.com/save-life/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="save-life-icon"></i> உயிர் காப்போம்  </a> </li> <li> <a href="https://www.60secondsnow.com/ta/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="short-news-icon"></i>செய்தி சுருக்கம்  </a> </li> <li> <a href="/videos/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">play_circle_outline</i>வீடியோ  </a> </li> <li> <a href="https://gallery.oneindia.com/tamil.html?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">photo_library</i> படங்கள்  </a> </li> <li> <a href="/news/city/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">place</i>உள்ளூர் செய்திகள் </a> </li> </ul> <ul class="header-social-nav"> <li> <a href="https://www.facebook.com/oneindiatamil?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank" class="facebook-icon"><i class="fa fa-facebook"></i></a> </li> <li> <a href="https://twitter.com/thatsTamil?utm_source=oneindiatamil&utm_campaign=stkyhdr" class="twitter-icon" target="_blank"><i class="fa fa-twitter"></i></a> </li> <li> <a href="https://plus.google.com/+OneindiaTamil?utm_source=oneindiatamil&utm_campaign=stkyhdr" class="gplus-icon" target="_blank"><i class="fa fa-google-plus"></i></a> </li> <li> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw?utm_source=oneindiatamil&utm_campaign=stkyhdr" class="youtube-icon" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </div> </div> <div class="oi-container"></div> <!-- Header Starts here --> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="338042" data-category_name="delhi" data-con_line="/news/delhi/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article > <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="vuukleWrapper clearfix"><div class="vuukle-powerbar" style="height:40px;padding-bottom:10px;width: 300px;clear: both;"></div></div> <section> <div class="oi-alerts margin-bottom" data-cityname="delhi" style="margin-top: 10px!important;" id="cityalerts"> <div class="oi-alerts-img"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
		&#2975;&#3014;&#2994;&#3021;&#2994;&#3007; &#2949;&#2986;&#3021;&#2975;&#3015;&#2975;&#3021;&#2975;&#3009;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009;
            </div> <div class="giz-subscribe-block" id="notification_bell_city">
			&#2984;&#3019;&#2975;&#3021;&#2975;&#3007;&#2986;&#3007;&#2965;&#3015;&#2999;&#2985;&#3016; &#2949;&#2985;&#3009;&#2990;&#2980;&#3007;	
                <a href="javascript:void(0);" class="notification-bell-city" data-cityname="delhi"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
			    For Daily Alerts
			</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> </div> </div> </section> <div class="notify-overlay" style="display: none;"></div> <div class="launch-popup" style="display: none;"> <div class="launch-popup-text">
&#2994;&#3015;&#2975;&#3021;&#2975;&#3000;&#3021;&#2975;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3009;&#2975;&#2985;&#3021; &#2951;&#2979;&#3016;&#2984;&#3021;&#2980;&#3007;&#2992;&#3009;&#2969;&#3021;&#2965;&#2995;&#3021; <span id="notifyCityName">&#2975;&#3014;&#2994;&#3021;&#2994;&#3007;</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1433159226389-1" class="oiad inArticleRight" data-exec=0  data-adval=0 data-elementid="3" ></div> <div class="oi-related"> <h2>TRENDING ON ONEINDIA</h2> <ul> <li class="clearfix"> <a href="https://tamil.oneindia.com/news/madurai/medical-test-started-alanganallur-jallikattu-bulls-338010.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.oneindia.com/img/105x99/2019/01/jallikattut--600-1546488947.jpg"></a> <a href="https://tamil.oneindia.com/news/madurai/medical-test-started-alanganallur-jallikattu-bulls-338010.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ஜல்லிக்கட்டு களைகட்ட தொடங்கியது... அலங்காநல்லூரில் காளைகளுக்கு மருத்துவ பரிசோதனை </a> </li> <div id="adg_related_right"></div> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"> <a href="https://tamil.drivespark.com/two-wheelers/2019/foreign-biker-on-royal-enfield-himalayan-gets-busted-by-indian-cops-video-goes-viral-016496.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.drivespark.com/img/105x99/2019/01/biker-busted-featured-1546413198.jpg"></a> <a href="https://tamil.drivespark.com/two-wheelers/2019/foreign-biker-on-royal-enfield-himalayan-gets-busted-by-indian-cops-video-goes-viral-016496.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">வெளிநாட்டு வாலிபரை சுற்றி வளைத்த இந்திய போலீசார்... என்ன நடந்தது என தெரிந்தால் பெருமைப்படுவீர்கள்</a> </li> <li class="clearfix" id="leftvideo2"></li> <li class="clearfix"> <a href="https://tamil.filmibeat.com/news/shankar-direct-science-fiction-movie-with-hrithik-057629.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.filmibeat.com/img/105x99/2019/01/shankar44545-1546349510.jpg"></a> <a href="https://tamil.filmibeat.com/news/shankar-direct-science-fiction-movie-with-hrithik-057629.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">இந்தியன் 2 படத்தை அடுத்து மாஸ் கூட்டணி அமைக்கும் ஷங்கர்: ஹீரோ யார் தெரியுமா? </a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com/health/food/2019/this-plant-kills-14-types-of-cancers-and-13-different-infections-023982.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.boldsky.com/img/105x99/2019/01/-thisplantkills14typesofcancersand13differentinfections-1546424170.jpg"></a> <a href="https://tamil.boldsky.com/health/food/2019/this-plant-kills-14-types-of-cancers-and-13-different-infections-023982.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">14 வகையான புற்றுநோய்களை கட்டுப்படுத்தும் ஒரே செடி நம்ம வீட்டுலையே இருக்காம்...!</a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com/computer/14-time-saving-computer-life-hacks-we-wish-we-learned-sooner-020355.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.gizbot.com/img/105x99/img/2019/01/shor-main-rwhwjj-1546422442.jpg"></a> <a href="https://tamil.gizbot.com/computer/14-time-saving-computer-life-hacks-we-wish-we-learned-sooner-020355.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">  ஐபி முகவரியை மறைப்பது உட்பட &#34;வெளிவராத&#34; 14 லேப்டாப் தந்திரங்கள்!</a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com/cricket/india-vs-australia-hodge-says-pujara-is-the-difference-012680.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.mykhel.com/img/105x99/2019/01/bumrah-1546331784.jpg"></a> <a href="https://tamil.mykhel.com/cricket/india-vs-australia-hodge-says-pujara-is-the-difference-012680.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">பும்ரா பேட்ஸ்மேன்களை பயமுறுத்துற பௌலர் தான்.. ஆனா வெற்றிக்கு காரணம் அவர் இல்லை!! </a> </li> <li class="clearfix"> <a href="https://tamil.goodreturns.in/news/2018/12/29/who-is-more-important-modiji-farmer-or-gold-trader-obviously-gold-trader-013210.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.goodreturns.in/img/105x99/2018/11/modi10-1541226468.jpg"></a> <a href="https://tamil.goodreturns.in/news/2018/12/29/who-is-more-important-modiji-farmer-or-gold-trader-obviously-gold-trader-013210.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">மோடிஜி உங்களுக்கு விவசாயிகள் முக்கியமா.? தங்க வியாபாரிகள் முக்கியமா.? எனக்கு தங்க வியாபாரி தான்..!</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com/travel-guide/tiruvarur-travel-guide-attrcations-things-do-how-reach-003139.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://tamil.nativeplanet.com/img/105x99/2019/01/kkcover-1546340082.jpg"></a> <a href="https://tamil.nativeplanet.com/travel-guide/tiruvarur-travel-guide-attrcations-things-do-how-reach-003139.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=relatedArticles" target="_blank" class="os-short-text">கலைஞர் இல்லாத திருவாரூர் எப்படி இருக்குனு தெரியுமா?</a> </li> </ul> </div> <ul id="left-native-ad" style="padding-left:0;"></ul> <div id="adsWeb1"></div> <div id="article-video-block"></div> <div id="adgLeftSticky"></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Delhi"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2980;&#2990;&#3007;&#2996;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/delhi/" itemprop="url"><span itemprop="title">&#2975;&#3014;&#2994;&#3021;&#2994;&#3007;</span></a> </div> <!--<span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span>--> </div> </nav> <h1 class="heading">லோக்சபாவில் இன்றும் அதிமுக அமளி.. மேலும் 7 எம்.பிக்கள் அதிரடி சஸ்பெண்ட் </h1> <div class="io-category" style="display: none">Delhi</div> <div class="io-author" style="display: none">oi-Hemavandhana </div> <!--                                                    <div class="synopsis"><h2 itemprop="description">அமளி ஏற்படுத்தியதால், 24 அதிமுக எம்பி.க்கள் சஸ்பெண்ட் செய்யப்பட்டுள்ளனர். </h2></div>
                                                    --> <div class="author-detail clearfix" data-author="Hemavandhana " data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/hemavandhana.html" title="Profile of Hemavandhana " target="_blank"><strong>Hemavandhana</strong></a></div> </div> <div class="time-date date-time">|
                                                                        <span> <time datetime="2019-01-03T13:55:28+05:30" itemprop="dateModified">
                                                                                Updated: Thursday, January  3, 2019, 13:55 [IST]
                                                                              </time> </span> </div> <div id="youtube_promo" > <!--<span class="youtube_promo_text">FOLLOW ONEINDIA TAMIL ON</span>--> <div class="g-ytsubscribe" data-channelid="UCpZBvTbjam0yTrD4HUUWTZw" data-layout="default" data-count="default"></div> </div> </div> <div id="d_social_media"></div> <p>டெல்லி: லோக்சபாவில் இன்றைக்கும் தொடர்ந்து அமளியில் ஈடுபட்டதால் மேலும் 7 அதிமுக எம்பிக்களை சபாநாயகர் சுமித்ரா மகாஜன் சஸ்பெண்ட் செய்துள்ளார்.</p> <p>இந்த பாராளுமன்ற குளிர்கால கூட்டத் தொடர் தொடங்கியதில் இருந்தே ஒரே பிரச்சனை, கூச்சல், குழப்பங்கள்தான்!!</p> <p>குறிப்பாக மேகதாது அணைத் திட்டத்திற்கு தங்களது எதிர்ப்பினை அதிமுக எம்பிக்கள் அவையில் பதிவு செய்து வருகின்றனர். இதனால் அவையில் தொடர்ந்து அமளி நிலவுகிறது. எந்த வேலையும் நடக்கவில்லை.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf346111-338042" data-gal-headline="தொடர்ந்து அமளி" data-gal-desc="இந்த அமளியால் அவையை சபாநாயகர் சுமித்ரா மகாஜனால் நடத்தவே முடியவில்லை. அதனால், அமைதியாக இருக்கும்படி அவையில் பலமுறை அதிமுக எம்பிக்களை கேட்..." data-gal-src="tamil.oneindia.com/img/600x100/2019/01/sumitra223-1546503215.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/01/sumitra223-1546503215.jpg" alt="தொடர்ந்து அமளி " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class='cmscontent-article1'> <div id='div-gpt-ad-1468987604107-0' data-exec="0" data-adval="0" data-elementid="4" class="oiad c3"></div> </div> <div class="para_head"> <h2>தொடர்ந்து அமளி</h2> </div> <p>இந்த அமளியால் அவையை சபாநாயகர் சுமித்ரா மகாஜனால் நடத்தவே முடியவில்லை. அதனால், அமைதியாக இருக்கும்படி அவையில் பலமுறை அதிமுக எம்பிக்களை கேட்டுக் கொண்டே இருந்தார். எனினும் தொடர்ந்து எம்பிக்களின் அமளி காரணமாக, அதிமுக உறுப்பினர்கள் 24 பேரை 5 நாட்களுக்கு கூட்டத் தொடரில் இருந்து சஸ்பெண்ட் செய்யப்படுவதாக நேற்று அறிவித்தார்.</p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf346112-338042" data-gal-headline="மேகதாது விஷயம்" data-gal-desc="இந்த நிலையில் இன்றும் வழக்கம்போல் பாராளுமன்றம் கூடியது. கேள்வி நேரமும் தொடங்கியது. ஆனால் ரபேல் விவகாரம் தொடர்பாக லோக்சபாவில் விவாதம் நடந..." data-gal-src="tamil.oneindia.com/img/600x100/2019/01/sumitra1223-1546503207.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/01/sumitra1223-1546503207.jpg" alt="மேகதாது விஷயம் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>மேகதாது விஷயம்</h2> </div> <p>இந்த நிலையில் இன்றும் வழக்கம்போல் பாராளுமன்றம் கூடியது. கேள்வி நேரமும் தொடங்கியது. ஆனால் ரபேல் விவகாரம் தொடர்பாக லோக்சபாவில் விவாதம் நடந்து கொண்டு இருந்தபோது, அதிமுக எம்.பி.க்கள் மேகதாது விஷயம் சம்பந்தமாக தொடர்ந்து முழக்கங்கள் எழுப்பினர்.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf346113-338042" data-gal-headline="திரும்பவும் கூச்சல்" data-gal-desc="அதனால் அவையை தொடர்ந்து நடத்த முடியாததால், மதியம் 12 மணி வரை சபையை ஒத்திவைப்பதாக சபாநாயகர் தெரிவித்தார். 12 மணிக்கு பிறகு மீண்டும் அவை கூட..." data-gal-src="tamil.oneindia.com/img/600x100/2019/01/sumitra233-1546503194.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/01/sumitra233-1546503194.jpg" alt="திரும்பவும் கூச்சல் " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>திரும்பவும் கூச்சல்</h2> </div> <p>அதனால் அவையை தொடர்ந்து நடத்த முடியாததால், மதியம் 12 மணி வரை சபையை ஒத்திவைப்பதாக சபாநாயகர் தெரிவித்தார். 12 மணிக்கு பிறகு மீண்டும் அவை கூடியதும், அதிமுக உறுப்பினர்களுடன் தெலுங்கு தேசம் கட்சி எம்பிக்களும் அமளியில் ஈடுபட்டதால் கூச்சல் குழப்பம் ஏற்பட்டது.</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf346114-338042" data-gal-headline="7 பேர் சஸ்பெண்டு" data-gal-desc="இதையடுத்து மருதுராஜா, கோபாலகிருஷ்ணன், பன்னீர்செல்வம், அருண்மொழித்தேவன், செந்தில்நாதன், உள்ளிட்ட 7 அதிமுக எம்பிக்களை சஸ்பெண்ட் செய்வதாக சப..." data-gal-src="tamil.oneindia.com/img/600x100/2019/01/rajiyasabha233-1546503186.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/01/rajiyasabha233-1546503186.jpg" alt="7 பேர் சஸ்பெண்டு " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class='cmscontent-article2'> <div id='div-gpt-ad-1468987604107-1' data-exec="0" data-adval="0" data-elementid="5" class="oiad c3"></div> </div> <div class="para_head"> <h2>7 பேர் சஸ்பெண்டு</h2> </div> <p>இதையடுத்து மருதுராஜா, கோபாலகிருஷ்ணன், பன்னீர்செல்வம், அருண்மொழித்தேவன், செந்தில்நாதன், உள்ளிட்ட 7 அதிமுக எம்பிக்களை சஸ்பெண்ட் செய்வதாக சபாநாயகர் சுமித்ரா மகாஜன் அறிவித்தார். இந்த 7 பேரும் நடைபெற உள்ள கூட்டங்களில் அதாவது தொடர்ந்து 4 அமர்வுகளில் கலந்துகொள்ள முடியாது என்றும் சபாநாயகர் தெரிவித்துவிட்டார். இதேபோல ராஜ்யசபாவிலும் அமளி நிலவியது. அங்கும் அவை நடவடிக்கைகள் பாதிக்கப்பட்டன.</p> </div> </div> <div class="clear"></div> </div> </div> <div class="c1"></div> </div> <div class="city-article-list-wrap"> <h1 class="city-article-list-heading">மேலும் <span>டெல்லி</span> செய்திகள்<span class="city-head-view"><a href="/delhi/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink">View All</a></span></h1> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/delhi/rahul-said-that-manohar-parrikar-is-black-mailing-pm-narendra-modi-338031.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/01/rahul456-1546498117.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/delhi/rahul-said-that-manohar-parrikar-is-black-mailing-pm-narendra-modi-338031.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">"ரபேல் கோப்புகளை காட்டி மோடியை மிரட்டும் பாரிக்கர்".. அடுத்தடுத்து ராகுல் அதிரடி</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/delhi/arun-jaitley-reply-rahul-gandhi-s-yesterday-speech-lok-sabha-becomes-viral-338029.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/01/rahul345-1546497705.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/delhi/arun-jaitley-reply-rahul-gandhi-s-yesterday-speech-lok-sabha-becomes-viral-338029.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">ஜேம்ஸ் பாண்ட் தெரியுமா?.. ராகுலிடம் கேட்ட அருண் ஜேட்லி!.. மாஸ் பேச்சுக்கு மரண மாஸ் பதிலடி!</a></div> </li> <li class="c5"> <div class="adg_native_home city-article-title c4" data-templateid_slotid="1178_0" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg" /></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/delhi/rahul-gandhi-firing-speech-lok-sabha-over-rafale-deal-338023.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/01/rahul-9-1546491865-1546495850.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/delhi/rahul-gandhi-firing-speech-lok-sabha-over-rafale-deal-338023.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">ரபேல்.. அனில் அம்பானி நிறுவனத்திற்கு பிரதமர் ஆதரவு.. லோக்சபாவில் அனல் பறந்த ராகுல் காந்தி பேச்சு!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/delhi/rahul-gandhi-s-yesterday-speech-lok-sabha-is-one-his-greatest-speech-338014.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/01/rahul-921-1546492103.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/delhi/rahul-gandhi-s-yesterday-speech-lok-sabha-is-one-his-greatest-speech-338014.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">என்ன தெளிவு.. டைமிங் - ரைமிங்கோடு சிறப்பாக பேசிய ராகுல் காந்தி.. வாயை பிளந்த பாஜக!</a></div> </li> <li class="c5"> <div class="adg_native_home city-article-title c4" data-templateid_slotid="1178_1" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg" /></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/delhi/rahul-gandhi-sends-open-book-rafale-deal-exam-questions-pm-338013.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/01/rahul-gandhi342343-1546491895.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/delhi/rahul-gandhi-sends-open-book-rafale-deal-exam-questions-pm-338013.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">அந்த 3-ஆவது கேள்வி... இது அதைவிட பயங்கரம்.. ராகுலின் பலே பலே டுவீட்</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/delhi/are-you-ready-20-minutes-one-on-one-debate-with-me-rahul-dares-modi-338011.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/01/rahul-gandhi34233553-1546489929.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/delhi/are-you-ready-20-minutes-one-on-one-debate-with-me-rahul-dares-modi-338011.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">20 நிமிடம் ஒத்தைக்கு ஒத்த பேச ரெடியா?.. மோடிக்கு சவால் விடும் ராகுல் காந்தி!</a></div> </li> <li class="c5"> <div class="adg_native_home city-article-title c4" data-templateid_slotid="1178_2" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg" /></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/delhi/rahul-has-raised-so-many-questions-on-rafale-deal-337989.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/01/rahul33434-1546427879-1546436476.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/delhi/rahul-has-raised-so-many-questions-on-rafale-deal-337989.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">அதிமுக எம்பிக்கள் பின்னால் ஒளிந்து கொண்ட நிர்மலா சீதாராமன்.. ராகுல் காந்தி கடும் தாக்கு</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/delhi/why-did-government-change-old-rafale-deal-asks-rahul-gandhi-lok-sabha-337987.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x131/2019/01/rahul22323-1546434169.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/delhi/why-did-government-change-old-rafale-deal-asks-rahul-gandhi-lok-sabha-337987.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">ரபேல் டீலிங்.. லோக்சபாவில் அனல் பறந்த ராகுல் காந்தி பேச்சு.. மோடிக்கு முன்வைத்த 4 கேள்விகள்</a></div> </li> <li class="c5"> <div class="adg_native_home city-article-title c4" data-templateid_slotid="1178_3" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg" /></a></div> </li> </ul> </div> </div> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
    நாள் முழுவதும் oneindia செய்திகளை உடனுக்குடன் பெற
</div>
<div class="notifications-block clearfix">                           
    <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i>
    </div>
    <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i>
    </div>
</div>
</div>
<p class="mat_promo"><a href="http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100384115364" class="exclude" target="_blank">
<span class="mat1" style="color:  #000099;">பொருத்தமான வரன் தேடுகிறீர்களா? தமிழ்மேட்ரிமோனியில்  </span> <span class="mat2">பதிவு இலவசம்!</span> </a></p>

</p> </div> <div class="oi-article-share">&nbsp;<div class="vulu_outter">&nbsp;<div class="vuukle-powerbar-vertical" >&nbsp;</div></div></div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> </div> </article> <!--<div style="float:right;" id="view_cmtns"></div>--> <div class="taboola-widget"> <div style="width: 97%;"> <div id="div_45207480769772"></div> </div> <div id="inread" style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="loksabha, speaker, suspend, admk mps, லோக்சபா, சபாநாயகர், சஸ்பெண்ட், அதிமுக எம்பிக்கள்" data-eng-tags="loksabha, speaker, suspend, admk mps"> <span class="tags_head">Read more about: </span> <h3> <a title="loksabha" href="/topic/loksabha">loksabha</a> <a title="speaker" href="/topic/speaker">speaker</a> <a title="suspend" href="/topic/suspend">suspend</a> <a title="admk mps" href="/topic/admk-mps">admk mps</a> <a title="லோக்சபா" href="/topic/லோக்சபா">லோக்சபா</a> <a title="சபாநாயகர்" href="/topic/சபாநாயகர்">சபாநாயகர்</a> <a title="சஸ்பெண்ட்" href="/topic/சஸ்பெண்ட்">சஸ்பெண்ட்</a> <a title="அதிமுக எம்பிக்கள்" href="/topic/அதிமுக-எம்பிக்கள்">அதிமுக எம்பிக்கள்</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										Lok Sabha Speaker Sumitra Mahajan suspended 7 ADMK MPs for against Mekadatu Dam 
										</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-emote"></div> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0  data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> </div> <div class="non-friendly-scatter"> </div> <!--										<div id="CrowdynewsContainer"><div data-crowdynews-widget="OneIndia_social-news-feed-tamil-vertical1455196750"><script src="//widget.crowdynews.com/OneIndia_social-news-feed-tamil-vertical1455196750.js" async="true"></script></div></div>--> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1"> <div class="right-ad"> <!--<div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div>--> <div style="min-height: 250px;padding-bottom:15px;"> <!--cricket-island--> <div id='div-gpt-ad-1384333200712-13'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-23'  data-exec=0  data-adval=0 data-elementid="1" class="oiad"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 13px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <!---#include virtual="/common/article-top-updates.html"--> </div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="gap10" style="padding: 10px 0;"> <div class="cmscontent-right2"> <!--oitamil-300x250-right--> <div id='div-gpt-ad-1384768848244-9' data-exec=0  data-adval=0 data-elementid="2" class="oiad"></div> </div> </div> <div id="oneindia_polls_container"></div> <!-- Insticator API Fire Widget --> <div id="insticator-container" style="height:600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "6b7ff948-0ee2-4b34-9d4d-96dd661c6bdd"})/*]]>*/</script></div> <!-- End Insticator API Fire Widget --> <div class="gap10" style="padding-top: 15px;"> <div id="articleRightVideos" style="padding: 10px 0; clear: both;"></div> <div style="padding: 10px 0;height:850px;"> <div data-crowdynews-widget="OneIndia_one-india-tamil-vertical"></div> </div> </div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-10" data-exec=0  data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <!-- Footer Starts here --> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 13px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;" ><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 13px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 13px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 14px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 14px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="https://tamil.oneindia.com/" class="lang-tamil"style="font-size:14px;">தமிழ் <i class="fa fa-angle-right"></i></a></li>--> <li ><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 11px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Tamil Oneindia</div> <ul> <li><a href="https://tamil.oneindia.com/memes/"><i class="fa fa-angle-right"></i>மீம்ஸ் </a></li> <li><a href="https://tamil.oneindia.com/videos/"><i class="fa fa-angle-right"></i>வீடியோ </a></li> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>இந்தியா </a></li> <li><a href="/news/tamilnadu/"><i class="fa fa-angle-right"></i>தமிழகம் </a></li> <li><a href="/news/business/"><i class="fa fa-angle-right"></i>வர்த்தகம் </a></li> </ul> <ul> <li><a href="/news/srilanka/"><i class="fa fa-angle-right"></i>இலங்கை </a></li> <li><a href="/news/world/"><i class="fa fa-angle-right"></i>உலகம் </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>செய்திகள்</a></li> <li><a href="https://tamil.mykhel.com/"><i class="fa fa-angle-right"></i>விளையாட்டு </a></li> <li><a href="/editor-speaks/"><i class="fa fa-angle-right"></i>ஆசிரியர் பக்கம் </a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Tamil</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatamil" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/thatsTamil" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTamil/" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
			</div> </div> </footer> </div> <!--oneindia-inside-tamil-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159226389-1'></div> </div> <!--oneindia-inside-tamil-right-rail end--> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
        var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }

}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=15"/> <style type="text/css">
    #notification-link {
    font-size: 14px;
    line-height: 27px;
    padding: 7px 0;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
        font-size: 17px;
}

</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>நாள் முழுவதும் oneindia <br/> செய்திகளை உடனுக்குடன் பெற</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during 
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup" style="display: none;"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="338042" name="content_id" /> <!--<meta itemprop="name" content="Tamil oneindia" />--> <!--<script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.37" data-headjs-load="/common/adaptive/main-built.js?v=1.0.140"></script>
--> <script type="text/javascript" data-pagespeed-no-defer>
            [
                '/common/app/lib/require-latest.js',
                '/common/build/js/oiframework-desk-app.min.js?v=1.0.266'
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <script>
var ga_ad_block = "ad block"; 
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
  	ga('oneindiata.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-common-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oicommonscripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <!--
<script type="text/javascript" data-pagespeed-no-defer>
var PREBID_TIMEOUT = 2000;
setTimeout(function() {
        if (typeof(pbjs)!="undefined" && pbjs.adserverRequestSent) {
                        console.log("Prebid failed...Loading DFP...");
                return;
        }

            googletag.cmd.push(function() {

               googletag.pubads().refresh();
            });
}, PREBID_TIMEOUT);
</script>

--> <!-- Start ZEDO OneIndia_Regional_Secure_300x250InView Tag --> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none' ></div> </div> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;" > </iframe> </noscript> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
function SetYear() {
    var thisDate = new Date();
    var thisYear = thisDate.getFullYear();
    document.getElementById('curYear').innerHTML = thisYear;
}
if (document.getElementById('curYear')) {
    SetYear();
}

</script> <script>
        if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'OITA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> <script>
 if(document.getElementById("adg-in-art")){
 document.getElementById("adg-in-art").innerHTML = '<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1709_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1710_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1711_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';
 }
if(document.getElementById("adg_related_right")){
document.getElementById("adg_related_right").innerHTML = '<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1175_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';
}

 </script> <script>
if(document.getElementById("adgLeftSticky")){
document.getElementById("adgLeftSticky").innerHTML = '<div id="leftSticky"><div class="photos-featured-posts-left clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1175_0" data-nanoNativeFlag="1"style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1175_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1175_2" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1175_3" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1175_4" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1175_5" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li></ul></div></div>';
}


if(document.getElementById("right-top-promo")){
var homeRightShuffle = document.getElementById("right-top-promo");;
for (var i = homeRightShuffle.children.length; i >= 0; i--) {
    homeRightShuffle.appendChild(homeRightShuffle.children[Math.random() * i | 0]);
}
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> </body> </html>