<!DOCTYPE html> <html lang="ta"> <head data-altimg="dmk president mk stalin condemn to tamilnadu govt " data-category_name="chennai" data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Sun, 17 Nov 2019 10:43:26 GMT">--> <title>சமூகநீதி விவகாரத்தில் அலட்சியம்... தமிழக அரசுக்கு மு.க.ஸ்டாலின் கண்டனம்  | dmk president mk stalin condemn to tamilnadu govt    - Tamil Oneindia </title> <meta name="headline" itemprop="headline" content="சமூகநீதி விவகாரத்தில் அலட்சியம்... தமிழக அரசுக்கு மு.க.ஸ்டாலின் கண்டனம் "/> <meta itemprop="url" content="https://tamil.oneindia.com/news/chennai/dmk-president-mk-stalin-condemn-to-tamilnadu-govt-368773.html"/> <meta name="description" itemprop="description" content="dmk president mk stalin condemn to tamilnadu govt "/> <meta itemprop="datePublished" content="2019-11-17T15:43:51+05:30"/> <meta name="news_keywords" content="mk stalin, social justice, tamilnadu govt, மு.க.ஸ்டாலின், சமூகநீதி, தமிழக அரசு "/> <meta property="article:published_time" content="2019-11-17T15:43:51+05:30" data-published_date="2019-11-17" /> <meta property="article:author" content="Arsath Kan " data-author="oi-Arsath Kan " data-match-video="false" /> <meta property="article:modified_time" content="2019-11-17T16:13:28+05:30"/> <meta property="og:title" content="சமூகநீதி விவகாரத்தில் அலட்சியம்... தமிழக அரசுக்கு மு.க.ஸ்டாலின் கண்டனம் " /> <meta property="og:description" content="dmk president mk stalin condemn to tamilnadu govt " /> <meta property="og:url" content="https://tamil.oneindia.com/news/chennai/dmk-president-mk-stalin-condemn-to-tamilnadu-govt-368773.html" /> <link rel="image_src" href="https://tamil.oneindia.com/img/2019/11/stalin344545-1573985592.jpg"/> <meta property="og:image" content="https://tamil.oneindia.com/img/2019/11/stalin344545-1573985592.jpg" /> <meta name="Generator" content="Greynium CMS"/> <!--<meta http-equiv="content-language" content="ta"/>--> <meta name="google" value="notranslate"/> <meta property="og:site_name" content="https://tamil.oneindia.com" /> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="45898273578" /> <meta property="article:publisher" content="https://www.facebook.com/oneindiatamil" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTamil"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="617925711"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-tamil-news/id617925711"/> <meta name="twitter:image" content="https://tamil.oneindia.com/img/2019/11/stalin344545-1573985592.jpg?17112019161357" /> <meta name="twitter:title" content="சமூகநீதி விவகாரத்தில் அலட்சியம்... தமிழக அரசுக்கு மு.க.ஸ்டாலின் கண்டனம் " /> <meta name="twitter:url" content="https://tamil.oneindia.com/news/chennai/dmk-president-mk-stalin-condemn-to-tamilnadu-govt-368773.html?17112019161357" /> <meta name="twitter:description" content="dmk president mk stalin condemn to tamilnadu govt " /> <meta name="twitter:creator" content="thatsTamil" /> <meta name="twitter:domain" content="https://tamil.oneindia.com" /> <meta name="DC.date.issued" content="2019-11-17T16:13:26+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://tamil.oneindia.com/news/chennai/dmk-president-mk-stalin-condemn-to-tamilnadu-govt-368773.html"/> <link rel="amphtml" href="https://tamil.oneindia.com/amphtml/news/chennai/dmk-president-mk-stalin-condemn-to-tamilnadu-govt-368773.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="https://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="https://www.oneindia.com/" rel="dns-prefetch" /> <link href="https://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="https://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="https://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var exitPoll=1;
var MyApi = {};
var VUUKLE_CONFIG={};
var oi_adblocker = false;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatstamil";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var slider_product = {};
var gaStopCounter = 10;//PV count for Slider
var current_url = location.href;
var adPerSeen = 50;
var adTimeInterval = 50;
var refreshTimeOut = 5000;

var url = window.location.href;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical"]')){
	var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}

var direct_ad_refresh = localStorage.getItem("direct_ad");
if(direct_ad_refresh=="" || direct_ad_refresh=="undefined" || direct_ad_refresh==null){
      direct_ad_refresh = "";
} 

</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type="text/javascript" data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script data-pagespeed-no-defer>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 // ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
  ga('create', {
  trackingId: 'UA-18423815-11',
  cookieDomain: window.location.hostname,
  name: 'dhoneindia'
  });
  ga('create', 'UA-110466-13', 'auto', {'name': 'oneindiata'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.



  if(ga_author_name != undefined && ga_author_name != ""){
	ga('oneindiata.set','dimension1',ga_author_name);
	ga('dhoneindia.set','dimension1',ga_author_name);
  }
          if(ga_published_date != undefined && ga_published_date != ""){
        ga('oneindiata.set','dimension3',ga_published_date);
		 ga('dhoneindia.set','dimension3',ga_published_date);
          }
	if(document.querySelector('link[rel="canonical"]')){
                if(canonical_url.length > 0){
                        ga('oneindiata.set','dimension4',canonical_url);
						 ga('dhoneindia.set','dimension4',canonical_url);
                }
}
ga('dhoneindia.set','dimension5', 'TA');
ga('dhoneindia.set','dimension6', 'oneindia');

var oi_content_type='';         
if((document.querySelector('head')) && (document.querySelector('head').getAttribute('data-content_type'))){
  oi_content_type=document.querySelector('head').getAttribute('data-content_type');
}
if(oi_content_type !== undefined && oi_content_type !== ""){
    ga('dhoneindia.set','dimension7',oi_content_type);
}

  ga('dhoneindia.send', 'pageview');
  ga('oneindiata.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.



</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "தமிழ் ஒன்இந்தியா",
  "url" : "https://tamil.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil",
  "https://plus.google.com/+OneindiaTamil"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <!--<script src="//player.h-cdn.com/loader.js?customer=oneindiagreyniuminfo" crossorigin="anonymous" async></script>--> <script>
 function googleAnalyticsCodeCommon() {
        // var main_url = $('link[rel="canonical"]').attr("href");
		if(document.querySelector('link[rel="canonical"]')){
        var main_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}

                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
                                        ga("dhoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("oneindiata.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("rosoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                // for comscore

             url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
                // for quantacast
                var _qevents = _qevents || [];
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
                window.google_analytics_uacct = "UA-110466-13";
        }

</script> <script>
function setUserCookie(name, value, expires, path, domain, secure) {
     var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <!--BEGIN FIRSTIMPRESSION TAG - oneindia.com --> <script data-cfasync='false' type='text/javascript' data-pagespeed-no-defer>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7778, 
        'scheme':    '//'
    });
</script> <!-- END FIRSTIMPRESSION TAG --> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script async src="/common/oijs/prebid.js?v=1.0.2" data-pagespeed-no-defer></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=21" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/city-notification.css?v=5" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.5"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/other-page-styles.css?v=30" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-listicle.css?v=53.26" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/se-friendly-slideshow-v3.6.css?v=17" /> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://tamil.oneindia.com/news/chennai/dmk-president-mk-stalin-condemn-to-tamilnadu-govt-368773.html",
  "headline": "சமூகநீதி விவகாரத்தில் அலட்சியம்... தமிழக அரசுக்கு மு.க.ஸ்டாலின் கண்டனம் ",
  "url":"https://tamil.oneindia.com/news/chennai/dmk-president-mk-stalin-condemn-to-tamilnadu-govt-368773.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://tamil.oneindia.com/img/2019/11/stalin344545-1573985592.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://tamil.oneindia.com/img/128x50/2019/11/stalin344545-1573985592.jpg",
  "datePublished": "2019-11-17T15:43:51+05:30",
  "dateModified": "2019-11-17T16:13:28+05:30",
  "dateCreated": "2019-11-17T15:43:51+05:30",
  "author": {
    "@type": "Person",
    "name": "Arsath Kan "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
    "url":"https://tamil.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatamil",
    "https://www.twitter.com/thatsTamil",
    "https://plus.google.com/+OneindiaTamil/"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/oneindia-tamil-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Chennai",
  "description": "dmk president mk stalin condemn to tamilnadu govt ",
  "keywords": "Mk stalin, social justice, tamilnadu govt, மு.க.ஸ்டாலின், சமூகநீதி, தமிழக அரசு ",
  "articleBody":"சென்னை: இடஒதுக்கீட்டின் பலன் அனைத்துப் பயனாளிகளுக்கும் தடையின்றிக் கிடைக்க வேண்டும் என திமுக தலைவர் மு.க.ஸ்டாலின் தெரிவித்துள்ளார்.மேலும், சமூகநீதி முழுமையாக நிலைநாட்டப்பட அ.தி.மு.க. அரசு உடனடியாக நடவடிக்கை எடுக்க வேண்டும் என்றும் அவர் கேட்டுக்கொண்டுள்ளார்.இது தொடர்பாக மு.க.ஸ்டாலின் வெளியிட்டுள்ள அறிக்கையில் கூறியிருப்பதாவது; nbsp; தமிழ்நாடு அரசு ஊழியர்களின் (பணி நிபந்தனைச்) சட்டத்தில் உள்ள சில பிரிவுகளுக்கு எதிராக நடைபெற்ற வழக்கில், அ.தி.மு.க. அரசின், சட்ட அறிவுப் பற்றாக்குறையால் - இடஒதுக்கீடு அடிப்படையில் அரசு ஊழியர்களுக்கு நிர்ணயிக்கப்படும் பணி மூப்புக் (Seniority) கொள்கையை சென்னை உயர்நீதிமன்றம் ரத்து செய்திருக்கிறது.  சமூகநீதியை நிலைநாட்டுவதில் அ.தி.மு.க. அரசின் சட்டத் தோல்விக்கு எனது கண்டனத்தைத் தெரிவித்துக் கொள்கிறேன். சமூகநீதி என்றாலே அலட்சியம் காட்டுவது, இந்த அரசின் வாடிக்கை என்பது, இந்த வழக்கிலும் உறுதியாகி விட்டது, வேதனை தருவதாக அமைந்திருக்கிறது. கொடி வைத்த அதிமுகவினரை கைது செய்யுங்கள்.. ராஜேஸ்வரிக்கு ஸ்டாலின் நேரில் ஆறுதல்.. ரூ.5 லட்சம் நிதி!  திராவிட முன்னேற்றக் கழக அரசு இருந்த போது - 100 பாயிண்ட் ரோஸ்டர் முறை, 200 பாயிண்ட் ரோஸ்டர் முறையாக உயர்த்தப்பட்டு - 69 சதவீத இடஒதுக்கீட்டின் பலன் முழுமையாகக் கிடைப்பது உறுதி செய்யப்பட்டது.  போதிய தகவல்கள், தேவையான ஆதாரங்கள் அடிப்படையில் இந்தச் சட்டம் கொண்டு வரப்படவில்லை. மாறாக, அவசர கதியில் கொண்டு வரப்பட்டுள்ளது என்று உயர்நீதிமன்றம் தெரிவித்துள்ள கருத்துக்களை தமிழக அரசு இனிமேலாவது எண்ணிப்பார்த்து, சமூகநீதி முழுவதும் நிலைநாட்டப்படுவதற்கு உடனடியாக நடவடிக்கை எடுக்க வேண்டும் என்று கேட்டுக் கொள்கிறேன்."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "dmk president mk stalin condemn to tamilnadu govt " ,
         "url":"https://tamil.oneindia.com/news/chennai/dmk-president-mk-stalin-condemn-to-tamilnadu-govt-368773.html",
        "name": "சமூகநீதி விவகாரத்தில் அலட்சியம்... தமிழக அரசுக்கு மு.க.ஸ்டாலின் கண்டனம் "
} 
</script> </head> <body> <!-- Header Ends here --> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li > <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiatamil?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/thatsTamil?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> செய்திகள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/tamilnadu/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="submenu-link1" ><span>தமிழகம்</span></a></li> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="submenu-link2" ><span >இந்தியா</span></a></li> <li><a href="/viral-share/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="submenu-link3" ><span >வைரல் ஷேர்</span></a></li> <li><a href="/news/world/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="submenu-link3" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="submenu-link4" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link5" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="submenu-link6" ><span >வர்த்தகம்</span></a></li> <li><a href="/editor-speaks/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="submenu-link8" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/memes/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> மீம்ஸ் </a></li> <li><a href="/archives/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="submenu-link8" ><span >கோப்புகள்</span></a></li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank">வீடியோ</a></li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank">லைவ் டிவி</a></li> <li><a href="/news/city/?OITamilhdr">நகரம்</a><div class="oi-nav-block subnav"> <ul> <li><a href="/news/chennai/?OITamilhdr" style="">சென்னை</a></li> <li><a href="/news/madurai/?OITamilhdr" style="">மதுரை</a></li> <li><a href="/news/coimbatore/?OITamilhdr" style="">கோயம்புத்தூர்</a></li> <li><a href="/news/trichirappalli/?OITamilhdr" style="">திருச்சிராப்பள்ளி</a></li> <li><a href="/news/salem/?OITamilhdr" style="">சேலம்</a></li> <li><a href="/news/thiruvannamalai/?OITamilhdr" style="">திருவண்ணாமலை</a></li> <li><a href="/news/tuticorin/?OITamilhdr" style="">தூத்துக்குடி</a></li> <li><a href="/news/tiruppur/?OITamilhdr" style="">திருப்பூர்</a></li> <li><a href="/news/thanjavur/?OITamilhdr" style="">தஞ்சாவூர்</a></li> <li><a href="/news/vellore/?OITamilhdr" style="">வேலூர்</a></li> </ul> </div></li> <li> <a href="https://tamil.filmibeat.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> சினிமா </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.filmibeat.com/heroines/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/heroes/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/specials/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ஸ்பெஷல்ஸ்</a></li> <li><a href="https://tamil.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">திரைப்படங்கள்</a></li> <li><a href="https://tamil.filmibeat.com/television/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">திரைத் துளி</a></li> <li><a href="https://tamil.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ஹாலிவுட்</a></li> </ul> </div> </li> <li> <a href="https://tamil.boldsky.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> லைப்ஸ்டைல் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">அழகு..அழகு..</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">உறவுகள்</a></li> </ul> </div> </li> <li> <a href="https://tamil.drivespark.com/"> வாகனங்கள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">கார் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">பைக் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ஆஃப் பீட் </a></li> <li><a href="https://tamil.drivespark.com/topic/review?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/how-to?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">டிப்ஸ்</a></li> <li><a href="https://www.drivespark.com/photos/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">படங்கள்</a></li> <li><a href="https://tamil.drivespark.com/cars/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link7">கார் தகவல் களஞ்சியம்</a></li> </ul> </div> </li> <li> <a href="https://tamil.goodreturns.in/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> வர்த்தகம் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.goodreturns.in/news/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link1">செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link2">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link3">வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link4">தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link5">சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link6">பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">வீடியோ</a></li> </ul> </div> </li> <li> <a href="https://tamil.gizbot.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" ><span >தொழில்நுட்பம்</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.gizbot.com/mobile/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">செல்போன்</a></li> <li><a href="https://tamil.gizbot.com/computer/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">கம்ப்யூட்டர்</a></li> <li><a href="https://tamil.gizbot.com/news/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">செய்திகள்</a></li> <li><a href="https://tamil.gizbot.com/how-to/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">டெக் டிப்ஸ்</a></li> <li><a href="https://tamil.gizbot.com/photo-feature/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">புகைப்பட செய்திகள்</a></li> <li><a href="https://www.gizbot.com/gadget-finder/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">புதிய சாதனங்கள்</a></li> <li><a href="https://gallery.gizbot.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">Gallery</a></li> <li><a href="https://videos.gizbot.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Videos</a></li> </ul> </div> </li> <!--<li> <a href="https://tamil.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> பயணங்கள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.nativeplanet.com/hotels/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ஹோட்டல்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/flights/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">விமானங்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/videos/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">வீடியோக்கள்</a></li> <li><a href="https://tamil.nativeplanet.com/travel-guide/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">பயண வழிகாட்டி</a></li> </ul> </div> </li>--> <!--<li> <a href="/memes/"> மீம்ஸ் </a> </li>--> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <!--<a href="https://tamil.gizbot.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" ><span >தொழில்நுட்பம்</span></a> <a href="https://tamil.goodreturns.in/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> வர்த்தகம் </a>--> <a href="https://tamil.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> பயணங்கள் </a> </div> </li> </ul> </div> <div class="oi-nav-right" > <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=ta" target="_blank"> <!--<img src="/images/chrome-ext.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer="" style="vertical-align: text-bottom;">--> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <!--<i class="fa fa-search"></i>--> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	&#2953;&#2969;&#3021;&#2965;&#2995;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007; &#2949;&#2993;&#3007;&#2997;&#3009;&#2986;&#3021;&#2986;&#3009;&#2965;&#2995;&#3016; &#2990;&#3015;&#2985;&#3015;&#2972;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;, &#2951;&#2984;&#3021;&#2980; &#2960;&#2965;&#3006;&#2985;&#3016; &#2965;&#3021;&#2995;&#3007;&#2965;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2997;&#3009;&#2990;&#3021;.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the "Options ", it opens up the settings page,</li> <li>Here click on the "Privacy &amp; Security" options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <!--<div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div>--> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <!--<div class="oi-menu"> <img src="images/header-menu.png"/> </div>--> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768848244-25' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <!--<div id='div-gpt-ad-1384333200712-14' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div>--> <div id='div-gpt-ad-1485755725975-1'></div> </div> </div> </header> <!--	<div class="headerMain-subnavigation"> <div class="header-sticky-nav max-width clearfix"> <ul class="header-nav"> <li> <a href="https://www.60secondsnow.com/ta/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="short-news-icon"></i>செய்தி சுருக்கம்  </a> </li> <li> <a href="/videos/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">play_circle_outline</i>வீடியோ  </a> </li> <li> <a href="https://gallery.oneindia.com/tamil.html?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">photo_library</i> படங்கள்  </a> </li> <li> <a href="/news/city/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><i class="material-icons">place</i>உள்ளூர் செய்திகள் </a> </li> </ul> <ul class="header-social-nav"> <li> <a href="https://www.facebook.com/oneindiatamil?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank" class="facebook-icon"><i class="fa fa-facebook"></i></a> </li> <li> <a href="https://twitter.com/thatsTamil?utm_source=oneindiatamil&utm_campaign=stkyhdr" class="twitter-icon" target="_blank"><i class="fa fa-twitter"></i></a> </li> <li> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw?utm_source=oneindiatamil&utm_campaign=stkyhdr" class="youtube-icon" target="_blank"><i class="fa fa-youtube"></i></a> </li> <li><a href="/live-tv/?utm_source=oneindiatamil&utm_campaign=stkyhdr" target="_blank"><img src="/images/live-tv.png" alt="Live TV" style="padding-top: 5px;"></a></li> </ul> </div> </div>--> <div class="oi-container"></div> <!-- Header Starts here --> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background: #e7e7e2;
    font-weight: bold;
    font-size: 12px;
    color: #000;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 13px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#2975;&#3007;&#2992;&#3014;&#2979;&#3021;&#2975;&#3007;&#2969;&#3021;</span> <a href="/topic/இலங்கை?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Article-TrendingTopics">இலங்கை</a> <a href="/topic/பாத்திமா-லத்தீப்?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Article-TrendingTopics">பாத்திமா லத்தீப்</a> <a href="/topic/மகாராஷ்டிரா?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Article-TrendingTopics">மகாராஷ்டிரா</a> <a href="/topic/உள்ளாட்சி-தேர்தல்?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Article-TrendingTopics">உள்ளாட்சி தேர்தல்</a> <a href="/topic/குரு-பெயர்ச்சி-2019?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Article-TrendingTopics">குரு பெயர்ச்சி 2019</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes" > <section> <div id="container" data-content_id="368773" data-category_id="18312" data-category_name="chennai" data-con_line="/news/chennai/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article > <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="vuukleWrapper clearfix"><div class="vuukle-powerbar" style="height:40px;padding-bottom:10px;width: 300px;clear: both;"></div></div> <section> <div class="oi-alerts margin-bottom" data-cityname="chennai" style="margin-top: 10px!important;" id="cityalerts"> <div class="oi-alerts-img"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
		&#2970;&#3014;&#2985;&#3021;&#2985;&#3016; &#2949;&#2986;&#3021;&#2975;&#3015;&#2975;&#3021;&#2975;&#3009;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009;
            </div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="chennai">
			&#2984;&#3019;&#2975;&#3021;&#2975;&#3007;&#2986;&#3007;&#2965;&#3015;&#2999;&#2985;&#3016; &#2949;&#2985;&#3009;&#2990;&#2980;&#3007;
                <a href="javascript:void(0);" class="notification-bell-city" data-cityname="chennai"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
			    For Daily Alerts
			</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> </div> </div> </section> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text">
&#2994;&#3015;&#2975;&#3021;&#2975;&#3000;&#3021;&#2975;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3009;&#2975;&#2985;&#3021; &#2951;&#2979;&#3016;&#2984;&#3021;&#2980;&#3007;&#2992;&#3009;&#2969;&#3021;&#2965;&#2995;&#3021; <span id="notifyCityName">&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div class="oi-bottom-similar-news-block"> <div class="progress-container"><span class="progress-bar" id="scrollBar"></span></div> <div class="oi-bottom-similar-news-heading">Just In <i class="watch-icon"></i></div> <div class="oi-bottom-similar-news-content"> <ul> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/lucknow/ayodhya-muslim-bodies-reject-5-acre-compensation-land-to-be-given-to-them-368776.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2019/11/aimplb234-1573986893.jpg" alt="அயோத்தி தீர்ப்பு.. 5 ஏக்கர் மாற்று இடம் வேண்டாம்.. இஸ்லாமிய அமைப்புகள் பரபரப்பு முடிவு! " /></div> <div class="oi-bottom-similar-news-tittle">அயோத்தி தீர்ப்பு.. 5 ஏக்கர் மாற்று இடம் வேண்டாம்.. இஸ்லாமிய அமைப்புகள் பரபரப்பு முடிவு! </div> </a> </div> </li> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/colombo/srilanka-presidential-elections-gotabaya-rajapaksa-may-give-pm-post-to-mahinda-soon-368775.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2019/11/rajapakse3-60044-1573986609.jpg" alt="அதிபராகும் கோத்தபய.. விரைவில் மகிந்த ராஜபக்சேவிற்கு பிரதமர் பதவி.. எச்சரிக்கும் வல்லுநர்கள்! " /></div> <div class="oi-bottom-similar-news-tittle">அதிபராகும் கோத்தபய.. விரைவில் மகிந்த ராஜபக்சேவிற்கு பிரதமர் பதவி.. எச்சரிக்கும் வல்லுநர்கள்! </div> </a> </div> </li> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/thanjavur/pugalenthi-says-that-he-will-join-in-admk-soon-368772.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2019/11/pugalenthi122323-1573984068.jpg" alt="அமெரிக்காவிலிருந்து ஓபிஎஸ் தமிழகம் வரட்டும்.. அதிமுகவில் இணைவேன்.. புகழேந்தி " /></div> <div class="oi-bottom-similar-news-tittle">அமெரிக்காவிலிருந்து ஓபிஎஸ் தமிழகம் வரட்டும்.. அதிமுகவில் இணைவேன்.. புகழேந்தி </div> </a> </div> </li> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/delhi/sri-lanka-president-election-result-pm-modi-wishes-gotabaya-rajapaksa-who-win-election-368771.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2019/11/modi2334-1573983328.jpg" alt="இலங்கை தேர்தல் முடிவு: அதிபராகும் கோத்தபய ராஜபக்சேவுக்கு பிரதமர் நரேந்திர மோடி வாழ்த்து " /></div> <div class="oi-bottom-similar-news-tittle">இலங்கை தேர்தல் முடிவு: அதிபராகும் கோத்தபய ராஜபக்சேவுக்கு பிரதமர் நரேந்திர மோடி வாழ்த்து </div> </a> </div> </li> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/international/philippines-boy-saved-his-young-sister-from-crocodile-attacks-368769.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2019/11/crocodile-e22-1573981428.jpg" alt="தங்கை கவ்விய முதலை; பயப்படாமல் துணிந்து போராடி மீட்ட 15 வயது அண்ணன்- பிலிப்பைன்ஸில் திகில் சம்பவம்! " /></div> <div class="oi-bottom-similar-news-tittle">தங்கை கவ்விய முதலை; பயப்படாமல் துணிந்து போராடி மீட்ட 15 வயது அண்ணன்- பிலிப்பைன்ஸில் திகில் சம்பவம்! </div> </a> </div> </li> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/chennai/mdmk-general-secretary-vaiko-says-that-today-is-the-black-day-in-srilankan-history-368768.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2019/11/vaiko-sad-111-1573980841.jpg" alt="கோத்தபய ராஜபக்சேவின் வெற்றி இலங்கை வரலாற்றில் ஒரு மோசமான நாள் .. வைகோ கவலை " /></div> <div class="oi-bottom-similar-news-tittle">கோத்தபய ராஜபக்சேவின் வெற்றி இலங்கை வரலாற்றில் ஒரு மோசமான நாள் .. வைகோ கவலை </div> </a> </div> </li> </ul> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'><div id="div-gpt-ad-1433159226389-1" class="oiad inArticleRight oi-axt" data-exec=0  data-adval=0 data-elementid="3" ></div></div> <div id="yp_widget" style="padding-top: 10px;"></div> <div id="article-video-block-new" style="min-height:800px;"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/news/economic-slowdown-ncaer-expected-gdp-growth-falling-to-4-9-september-quarter-016713.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="மீண்டும் அடி வாங்கப்போகிறதா ஜிடிபி.. எச்சரிக்கும் NCAER..! " src="https://tamil.goodreturns.in/img/150x99/2019/11/gdp234-1573987006.jpg" /></a> <a href="https://tamil.goodreturns.in/news/economic-slowdown-ncaer-expected-gdp-growth-falling-to-4-9-september-quarter-016713.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">மீண்டும் அடி வாங்கப்போகிறதா ஜிடிபி.. எச்சரிக்கும் NCAER..! </a> </li> <li id="nanoWdOut" class="clearfix" style="margin-top:10px;"> <div class="OUTBRAIN" data-src="https://tamil.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <a href="https://tamil.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://tamil.filmibeat.com/news/sundar-c-s-next-clash-with-bigil-actor-065061.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="அடுத்த ஆக்‌ஷனுக்கு ஆள் ரெடியாகிட்டார் போல.. பிகில் நடிகருடன் மோதும் சுந்தர்.சி!" src="https://tamil.filmibeat.com/img/150x99/2019/11/iruttu-tam-2014-1573985728.jpg" /></a> <a href="https://tamil.filmibeat.com/news/sundar-c-s-next-clash-with-bigil-actor-065061.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">அடுத்த ஆக்‌ஷனுக்கு ஆள் ரெடியாகிட்டார் போல.. பிகில் நடிகருடன் மோதும் சுந்தர்.சி!</a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/cricket/ind-vs-ban-senior-indian-players-shockingly-dropped-5-catches-017604.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="நீங்களே இப்படி பண்ணலாமா? 5 முறை.. ஒரே தவறை திரும்ப திரும்ப செய்து ஷாக் கொடுத்த சீனியர் வீரர்கள்!" src="https://tamil.mykhel.com/img/150x99/2019/11/ashwin-098-1573983154.jpg" /></a> <a href="https://tamil.mykhel.com/cricket/ind-vs-ban-senior-indian-players-shockingly-dropped-5-catches-017604.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">நீங்களே இப்படி பண்ணலாமா? 5 முறை.. ஒரே தவறை திரும்ப திரும்ப செய்து ஷாக் கொடுத்த சீனியர் வீரர்கள்!</a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/scitech/first-night-trial-of-agni-ii-missile-conducted-successfully-023744.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="சத்தமில்லாமல் அக்னி ஏவுகணை சோதனை: வெற்றி.!" src="https://tamil.gizbot.com/img/150x99x100/img/2019/11/main-drdo-1573981201.jpg" /></a> <a href="https://tamil.gizbot.com/scitech/first-night-trial-of-agni-ii-missile-conducted-successfully-023744.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">சத்தமில்லாமல் அக்னி ஏவுகணை சோதனை: வெற்றி.!</a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/four-wheelers/2019/top-auto-news-of-the-week-kia-seltos-owners-complaints-issues-skoda-rapid-diesel-discount-offer-019845.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="மத்திய அரசின் அதிரடி முடிவால் நடந்த நல்ல காரியம் இதுதான்... என்ன தெரியுமா?" src="https://tamil.drivespark.com/img/150x99/2019/11/motor-bill-1573971878.jpg" /></a> <a href="https://tamil.drivespark.com/four-wheelers/2019/top-auto-news-of-the-week-kia-seltos-owners-complaints-issues-skoda-rapid-diesel-discount-offer-019845.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">மத்திய அரசின் அதிரடி முடிவால் நடந்த நல்ல காரியம் இதுதான்... என்ன தெரியுமா?</a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/pulse/daily-horoscope-for-17th-november-2019-sunday-026927.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="மேஷம், ரிஷபம், சிம்மம் ராசிக்காரங்க இன்னைக்கு எச்சரிக்கையா இருங்க..." src="https://tamil.boldsky.com/img/150x99/2019/11/dh-tamil-nov17-1573912149.jpg" /></a> <a href="https://tamil.boldsky.com/insync/pulse/daily-horoscope-for-17th-november-2019-sunday-026927.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">மேஷம், ரிஷபம், சிம்மம் ராசிக்காரங்க இன்னைக்கு எச்சரிக்கையா இருங்க...</a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/jobs/tnsdma-recruitment-2019-apply-online-for-senior-consultant-data-entry-operator-and-various-post-005443.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="மாநில பேரிடர் மேலாண்மை ஆணையத்தில் பணியாற்ற ஆசையா?" src="https://tamil.careerindia.com/img/150x99/2019/11/tnsdmarecruitment2019applyonlineforseniorconsultantdataentryoperatorandvariouspost-1573894301.jpg" /></a> <a href="https://tamil.careerindia.com/jobs/tnsdma-recruitment-2019-apply-online-for-senior-consultant-data-entry-operator-and-various-post-005443.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">மாநில பேரிடர் மேலாண்மை ஆணையத்தில் பணியாற்ற ஆசையா?</a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/07/1-1563876698.jpg" /></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"> <div id="leftSticky" style="width:300px;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://tamil.oneindia.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Chennai"> <!-- <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#2962;&#2985;&#3021;&#2951;&#2984;&#3021;&#2980;&#3007;&#2991;&#3006;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2980;&#2990;&#3007;&#2996;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> --> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/chennai/" itemprop="url"><span itemprop="title">&#2970;&#3014;&#2985;&#3021;&#2985;&#3016;</span></a> </div> <!--<span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span>--> </div> </nav> <h1 class="heading">சமூகநீதி விவகாரத்தில் அலட்சியம்... தமிழக அரசுக்கு மு.க.ஸ்டாலின் கண்டனம் </h1> <div class="io-category" style="display: none">Chennai</div> <div class="io-author" style="display: none">oi-Arsath Kan </div> <!----> <div class="author-detail clearfix" data-author="Arsath Kan " data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/ArsathKan.html" title="Profile of Arsath Kan " target="_blank"><strong>Arsath Kan</strong></a></div> </div> <div class="time-date date-time">|
                                                                        <span> <time datetime="2019-11-17T16:13:28+05:30" itemprop="dateModified">
                                                                                Updated: Sunday, November 17, 2019, 16:13 [IST]
                                                                              </time> </span> </div> <div id="youtube_promo" > <!--<span class="youtube_promo_text">FOLLOW ONEINDIA TAMIL ON</span>--> <div class="g-ytsubscribe" data-channelid="UCpZBvTbjam0yTrD4HUUWTZw" data-layout="default" data-count="default"></div> </div> </div> <div id="d_social_media"></div> <p>சென்னை: இடஒதுக்கீட்டின் பலன் அனைத்துப் பயனாளிகளுக்கும் தடையின்றிக் கிடைக்க வேண்டும் என திமுக தலைவர் மு.க.ஸ்டாலின் தெரிவித்துள்ளார்.</p> <p>மேலும், சமூகநீதி முழுமையாக நிலைநாட்டப்பட அ.தி.மு.க. அரசு உடனடியாக நடவடிக்கை எடுக்க வேண்டும் என்றும் அவர் கேட்டுக்கொண்டுள்ளார்.</p> <p><strong>இது தொடர்பாக மு.க.ஸ்டாலின் வெளியிட்டுள்ள அறிக்கையில் கூறியிருப்பதாவது;</strong></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf415033-368773" data-gal-headline="பணி மூப்புக் கொள்கை" data-gal-desc="தமிழ்நாடு அரசு ஊழியர்களின் (பணி நிபந்தனைச்) சட்டத்தில் உள்ள சில பிரிவுகளுக்கு எதிராக நடைபெற்ற வழக்கில், அ.தி.மு.க. அரசின்," data-gal-src="tamil.oneindia.com/img/600x100/2019/11/stalin344545-1573985526.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/11/stalin344545-1573985526.jpg" alt="பணி மூப்புக் கொள்கை " title="" class="sliderImg image_listical" /></figure> </div> <div class="clearfix"> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="refreshInarticleAd listical-ad-left c3" data-slno="0" data-refreshed="1" data-status="false" data-adval="0" data-elementid='4'> <div id='div-gpt-ad-1468987604107-0' class='oi-axt'></div> </div> </div> <div class="para_head"> <h2>பணி மூப்புக் கொள்கை</h2> </div> <p>தமிழ்நாடு அரசு ஊழியர்களின் (பணி நிபந்தனைச்) சட்டத்தில் உள்ள சில பிரிவுகளுக்கு எதிராக நடைபெற்ற வழக்கில், அ.தி.மு.க. அரசின், "சட்ட அறிவுப் பற்றாக்குறையால்" - இடஒதுக்கீடு அடிப்படையில் அரசு ஊழியர்களுக்கு நிர்ணயிக்கப்படும் 'பணி மூப்பு'க் (Seniority) கொள்கையை சென்னை உயர்நீதிமன்றம் ரத்து செய்திருக்கிறது.</p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf415034-368773" data-gal-headline="அலட்சிய செயல்" data-gal-desc="சமூகநீதியை நிலைநாட்டுவதில் அ.தி.மு.க. அரசின் சட்டத் தோல்விக்கு எனது கண்டனத்தைத் தெரிவித்துக் கொள்கிறேன். சமூகநீதி என்றாலே அலட்சியம் காட்ட..." data-gal-src="tamil.oneindia.com/img/600x100/2019/11/stalin-1573985549.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/11/stalin-1573985549.jpg" alt="அலட்சிய செயல் " title="" class="sliderImg image_listical" /></figure> </div> <div class="clearfix"> <div class="para_head"> <h2>அலட்சிய செயல்</h2> </div> <p>சமூகநீதியை நிலைநாட்டுவதில் அ.தி.மு.க. அரசின் சட்டத் தோல்விக்கு எனது கண்டனத்தைத் தெரிவித்துக் கொள்கிறேன். சமூகநீதி என்றாலே அலட்சியம் காட்டுவது, இந்த அரசின் வாடிக்கை என்பது, இந்த வழக்கிலும் உறுதியாகி விட்டது, வேதனை தருவதாக அமைந்திருக்கிறது.</p> <p><span class="deepLinkPromo"><a href="https://tamil.oneindia.com/news/coimbatore/banner-death-m-k-stalin-meets-rajeshwari-sponsored-rs-5-lakhs-for-her-treatment-368757.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://tamil.oneindia.com/img/2019/11/stalin-965-1573975799.jpg" />கொடி வைத்த அதிமுகவினரை கைது செய்யுங்கள்.. ராஜேஸ்வரிக்கு ஸ்டாலின் நேரில் ஆறுதல்.. ரூ.5 லட்சம் நிதி!</a></span></p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf415035-368773" data-gal-headline="69% இட ஒதுக்கீடு" data-gal-desc="திராவிட முன்னேற்றக் கழக அரசு இருந்த போது - '100 பாயிண்ட் ரோஸ்டர் முறை', '200' பாயிண்ட் ரோஸ்டர் முறையாக உயர்த்தப்பட்டு - 69 சதவீத இடஒதுக்க..." data-gal-src="tamil.oneindia.com/img/600x100/2019/11/stalin222-1573985542.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/11/stalin222-1573985542.jpg" alt="69% இட ஒதுக்கீடு " title="" class="sliderImg image_listical" /></figure> </div> <div class="clearfix"> <div class="para_head"> <h2>69% இட ஒதுக்கீடு</h2> </div> <p>திராவிட முன்னேற்றக் கழக அரசு இருந்த போது - '100 பாயிண்ட் ரோஸ்டர் முறை', '200' பாயிண்ட் ரோஸ்டர் முறையாக உயர்த்தப்பட்டு - 69 சதவீத இடஒதுக்கீட்டின் பலன் முழுமையாகக் கிடைப்பது உறுதி செய்யப்பட்டது.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo oi-axt'></div> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf415036-368773" data-gal-headline="நடவடிக்கை தேவை" data-gal-desc="போதிய தகவல்கள், தேவையான ஆதாரங்கள் அடிப்படையில் இந்தச் சட்டம் கொண்டு வரப்படவில்லை. மாறாக, அவசர கதியில் கொண்டு வரப்பட்டுள்ளது" data-gal-src="tamil.oneindia.com/img/600x100/2019/11/stalinytyt-1573985534.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2019/11/stalinytyt-1573985534.jpg" alt="நடவடிக்கை தேவை " title="" class="sliderImg image_listical" /></figure> </div> <div class="clearfix"> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1468987604107-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> <div class="para_head"> <h2>நடவடிக்கை தேவை</h2> </div> <p>போதிய தகவல்கள், தேவையான ஆதாரங்கள் அடிப்படையில் இந்தச் சட்டம் கொண்டு வரப்படவில்லை. மாறாக, அவசர கதியில் கொண்டு வரப்பட்டுள்ளது" என்று உயர்நீதிமன்றம் தெரிவித்துள்ள கருத்துக்களை தமிழக அரசு இனிமேலாவது எண்ணிப்பார்த்து, சமூகநீதி முழுவதும் நிலைநாட்டப்படுவதற்கு உடனடியாக நடவடிக்கை எடுக்க வேண்டும் என்று கேட்டுக் கொள்கிறேன்.</p> </div> </div> <div class="clear"></div> </div> </div> <div class="c1"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="368773"></div> <p class="mat_promo"><a href="http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100384115364" class="exclude" target="_blank">
<span class="mat1" style="color:  #000099;">திருமணம் ஆகாதவரா? இன்றே பதிவு செய்யுங்கள் தமிழ் மேட்ரிமோனியில்  </span> <span class="mat2">பதிவு இலவசம்!</span> </a></p>

 <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/chennai/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink"> <h2 class="widgetHeading">மேலும் <span>சென்னை</span> செய்திகள் <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/chennai/mdmk-general-secretary-vaiko-says-that-today-is-the-black-day-in-srilankan-history-368768.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/vaiko-sad-111-1573980841.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/mdmk-general-secretary-vaiko-says-that-today-is-the-black-day-in-srilankan-history-368768.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider">கோத்தபய ராஜபக்சேவின் வெற்றி இலங்கை வரலாற்றில் ஒரு மோசமான நாள் .. வைகோ கவலை</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/tamilnadu-govt-cabinet-meeting-on-19th-november-368766.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/admk3333-1573979571.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/tamilnadu-govt-cabinet-meeting-on-19th-november-368766.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider">19-ம் தேதி தமிழக அமைச்சரவைக் கூட்டம்... முக்கிய முடிவுகள் எடுக்க வாய்ப்பு</a></div> </li> <li><iframe src="https://tamil.oneindia.com/common/outb-widget.html" class="outb-none" height="240" width="170" scrolling="no"></iframe></li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/only-half-of-tamil-nadu-mps-get-govt-housing-in-delhi-368760.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/mp-3--1573976756.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/only-half-of-tamil-nadu-mps-get-govt-housing-in-delhi-368760.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider">தமிழக எம்.பி.க்களுக்கு டெல்லியில் வீடு... பாதி பேருக்கு மட்டும் ஒதுக்கீடு</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/ambattur-4-years-old-girl-died-of-dengue-368752.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/-dengu5673-1573973096.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/ambattur-4-years-old-girl-died-of-dengue-368752.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider">டெங்கு காய்ச்சலுக்கு 4 வயது சிறுமி பலி.. அம்பத்தூரில் சோகம்</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/dmk-organizational-secretary-r-s-bharathi-statement-about-murasoli-land-issue-368749.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/05-1420461204-r-s-bharathi-dmk-600-1573971177.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/dmk-organizational-secretary-r-s-bharathi-statement-about-murasoli-land-issue-368749.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider">முரசொலி விவகாரம்... பொய்யுரைப்போர் முகமூடியை கிழித்தெறிவோம் - ஆர்.எஸ்.பாரதி</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/soon-get-chennai-metro-rail-timings-at-bus-stops-368741.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/chennaimetro54544556-1573966979.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/soon-get-chennai-metro-rail-timings-at-bus-stops-368741.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider">சென்னை மெட்ரோ ரயில்கள் நேர அட்டவணை .. பேருந்து நிலையங்களில் அறிய புதிய வசதி</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/rain-fall-likely-to-occur-at-coastal-districts-over-tamilnadu-368730.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/rain22-2-1573959912.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/rain-fall-likely-to-occur-at-coastal-districts-over-tamilnadu-368730.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider">உருவாகும் காற்றழுத்த தாழ்வு பகுதி.. கடலோர மாவட்டங்களில் இரவு முதல் மழை வெளுக்கும்</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/murugan-who-was-on-fasting-for-the-last-6-days-368713.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/murugan-4-1573912239.png" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/murugan-who-was-on-fasting-for-the-last-6-days-368713.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider">வேலூர் சிறையில் 6 நாள் தொடர்ந்த உண்ணாவிரதம்.. கைவிட்டார் முருகன்</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/bjp-asks-for-4-corporations-in-tamilnadu-local-body-election-368708.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/admk-bjp3212-1573905933.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/bjp-asks-for-4-corporations-in-tamilnadu-local-body-election-368708.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider">4 மாநகராட்சிகள் வேண்டும்... அதிமுகவிடம் கறார் காட்டும் பாஜக</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/vanathi-srinivasan-asks-cm-to-help-the-girl-coimbatore-rajeshwari-for-her-medical-treatment-368707.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/18-vanathi-sirnivasan-60-1573904876.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/vanathi-srinivasan-asks-cm-to-help-the-girl-coimbatore-rajeshwari-for-her-medical-treatment-368707.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider">கொடிக் கம்பம் விழுந்து காலை இழந்த பெண்ணுக்கு உதவுங்கள்.. முதல்வருக்கு வானதி கோரிக்கை</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/in-local-body-election-very-tough-competition-to-buy-mayor-seat-in-admk-368705.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/admk-1573903312.png" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/in-local-body-election-very-tough-competition-to-buy-mayor-seat-in-admk-368705.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider">மேயர் பதவிக்கான ரேஸ்... அதிமுகவில் முட்டி மோதும் பிரமுகர்கள் யார்?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/chennai-hc-accuses-government-officials-carelessness-is-main-reason-for-llegal-construction-368699.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://tamil.oneindia.com/img/175x85x98/2019/11/madras-hc-1-1573900789.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/chennai-hc-accuses-government-officials-carelessness-is-main-reason-for-llegal-construction-368699.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider">அதிகாரி மெத்தனப் போக்குதான்.. சட்டவிரோத விதிமீறல் கட்டடங்கள் தொடர காரணம்.. சென்னை ஹைகோர்ட்</a></div> </li> </ul> </div> </div> <!--<div class="oi-city-videosblock"></div>--> <div id="bottom-single-video-block"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
    நாள் முழுவதும் oneindia செய்திகளை உடனுக்குடன் பெற
</div>
<div class="notifications-block clearfix">                           
    <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i>
    </div>
    <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i>
    </div>
</div>
</div>
</p> </div> <div class="oi-article-share">&nbsp;<div class="vulu_outter">&nbsp;<div class="vuukle-powerbar-vertical" >&nbsp;</div></div></div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> </div> </article> <!--<div style="float:right;" id="view_cmtns"></div>--> <div class="taboola-widget"> <div id="div_45207480769772"> <div id="belowContent" style="clear:both;width:97%"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://tamil.oneindia.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread" style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="mk stalin, social justice, முக ஸ்டாலின்" data-eng-tags="mk stalin, social justice"> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										dmk president mk stalin condemn to tamilnadu govt 
										</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-emote"></div> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0  data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> </div> <div class="non-friendly-scatter"> </div> <!--										<div id="CrowdynewsContainer"><div data-crowdynews-widget="OneIndia_social-news-feed-tamil-vertical1455196750"><script src="//widget.crowdynews.com/OneIndia_social-news-feed-tamil-vertical1455196750.js" async="true"></script></div></div>--> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <!--<div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" alt="subscribe"  title="Sign Up for Our Free Email Newsletter"  onclick="return postformById('useradd',this.form);"  class="subscribeBtn"/> </div> </form> </div>--> <div style="min-height: 250px;padding-bottom:15px;"> <!--cricket-island--> <div id='div-gpt-ad-1384333200712-13'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-23' data-exec=0  data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 13px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <!---#include virtual="/common/article-top-updates.html"--> </div> </div> <div id="artRight"></div> <!--
<div id="sidebarRight"> <div class="rightSideOut gap10"><div class="OUTBRAIN" data-src="https://tamil.oneindia.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div>
--> <div id="mp_ad"></div> <div class="gap10" style="padding: 10px 0;"> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <!--oitamil-300x250-right--> <div id='div-gpt-ad-1384768848244-9' data-exec=0  data-adval=0 data-elementid="2" class="oiad oi-axt"></div> </div> </div> <div id="oneindia_polls_container"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="5680195d-ff15-4c99-ad8e-0c2c261582ea"></div><div id="div-insticator-ad-2"></div></div> <div class="gap10" style="padding-top: 15px;"> <div id="articleRightVideos" style="padding: 10px 0; clear: both;"></div> <div style="padding: 10px 0;height:850px;"> <div data-crowdynews-widget="OneIndia_one-india-tamil-vertical"></div> </div> </div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-10" data-exec=0  data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <!-- Footer Starts here --> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 13px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;" ><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 13px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 13px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 14px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 14px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="https://tamil.oneindia.com/" class="lang-tamil"style="font-size:14px;">தமிழ் <i class="fa fa-angle-right"></i></a></li>--> <li ><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 11px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Tamil Oneindia</div> <ul> <li><a href="https://tamil.oneindia.com/memes/"><i class="fa fa-angle-right"></i>மீம்ஸ் </a></li> <li><a href="https://tamil.oneindia.com/videos/"><i class="fa fa-angle-right"></i>வீடியோ </a></li> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>இந்தியா </a></li> <li><a href="/news/tamilnadu/"><i class="fa fa-angle-right"></i>தமிழகம் </a></li> <li><a href="/news/business/"><i class="fa fa-angle-right"></i>வர்த்தகம் </a></li> </ul> <ul> <li><a href="/news/srilanka/"><i class="fa fa-angle-right"></i>இலங்கை </a></li> <li><a href="/news/world/"><i class="fa fa-angle-right"></i>உலகம் </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>செய்திகள்</a></li> <li><a href="https://tamil.mykhel.com/"><i class="fa fa-angle-right"></i>விளையாட்டு </a></li> <li><a href="/editor-speaks/"><i class="fa fa-angle-right"></i>ஆசிரியர் பக்கம் </a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Tamil</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatamil" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/thatsTamil" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
			</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
        var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }

}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=22"/> <style type="text/css">
    #notification-link {
    font-size: 14px;
    line-height: 27px;
    padding: 7px 0;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
        font-size: 17px;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>உடனடி நியூஸ் அப்டேட்டுகள்</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="368773" name="content_id" /> <!--<meta itemprop="name" content="Tamil oneindia" />--> <script type="text/javascript" data-pagespeed-no-defer>
	    var d = new Date();
	    var n = d.getMilliseconds();
	    var urlburst = 'v='+n;
	    if(window.location.search==='?staging'){
		var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
	    }else{
		var conFile = '/common/build/js/oiframework-desk-app.min.js?v=2.0.14';
	    }
            [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <script>
if(window.location.search.indexOf('ua')>-1){
        var x = navigator.userAgent;
        if(document.getElementById('uagent')){
                        document.getElementById('uagent').innerHTML=x;
        }
}

(function (window, document, undefined) {
var fetchUserFollowDetails = function () {
  var following_cats = {};
  var follow_cats = localStorage.getItem("user_fetch_details");
      if(follow_cats=="" || follow_cats=="undefined" || follow_cats==null){
            follow_cats = "";
      }
      var gcmid = localStorage.getItem("oi_gcm_id");
      if(gcmid=="" || gcmid=="undefined" || gcmid==null){
            gcmid = "";
      }
      if(follow_cats==""){
          following_cats = {"category":null};
      }else{
          var followArr = follow_cats.split(',');
          var catArr = [];
          var newcatArr;
          for(var i=0;i<followArr.length;i++){
            var newObj = {};
            newObj['category_id'] = followArr[i].split(':::')[0];
            newObj['website_id'] = followArr[i].split(':::')[1];
            catArr.push(newObj);
            newcatArr = JSON.stringify(catArr);
          }
          following_cats['category'] = newcatArr;
          if(gcmid==''){
            following_cats['gcm_id'] = null;
          }else{
            following_cats['gcm_id'] = gcmid;
          }
          
      }
      following_cats = JSON.stringify(following_cats);
      return following_cats;
}
window.fetchUserFollowDetails = fetchUserFollowDetails;
})(window, document);
var ga_ad_block = "ad block"; 
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
  	ga('oneindiata.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ta&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <script type="text/javascript">
  (function() {
  var hidden = "hidden";
  // Standards:
  if (hidden in document)
    document.addEventListener("visibilitychange", onchange);
  else if ((hidden = "mozHidden") in document)
    document.addEventListener("mozvisibilitychange", onchange);
  else if ((hidden = "webkitHidden") in document)
    document.addEventListener("webkitvisibilitychange", onchange);
  else if ((hidden = "msHidden") in document)
    document.addEventListener("msvisibilitychange", onchange);
  // IE 9 and lower:
  else if ("onfocusin" in document)
    document.onfocusin = document.onfocusout = onchange;
  // All others:
  else
    window.onpageshow = window.onpagehide
    = window.onfocus = window.onblur = onchange;

  function onchange (evt) {
    var v = "visible", h = "hidden",
        evtMap = {
          focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h
        };

    evt = evt || window.event;
    if (evt.type in evtMap)
      document.body.className = evtMap[evt.type];
    else
      document.body.className = this[hidden] ? "hidden" : "visible";
  }

  // set the initial state (but only if browser supports the Page Visibility API)
  if( document[hidden] !== undefined )
    onchange({type: document[hidden] ? "blur" : "focus"});
})();
</script> <!--
<script type="text/javascript" data-pagespeed-no-defer>
var PREBID_TIMEOUT = 2000;
setTimeout(function() {
        if (typeof(pbjs)!="undefined" && pbjs.adserverRequestSent) {
                        console.log("Prebid failed...Loading DFP...");
                return;
        }

            googletag.cmd.push(function() {

               googletag.pubads().refresh();
            });
}, PREBID_TIMEOUT);
</script>

--> <!-- Start ZEDO OneIndia_Regional_Secure_300x250InView Tag --> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none' ></div> </div> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;" > </iframe> </noscript> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
function SetYear() {
    var thisDate = new Date();
    var thisYear = thisDate.getFullYear();
    document.getElementById('curYear').innerHTML = thisYear;
}
if (document.getElementById('curYear')) {
    SetYear();
}

</script> <script>
        if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'OITA';
    var lang = 'ta';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> <script>
 if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="OUTBRAIN" data-src="https://tamil.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>'; 
}
if(document.getElementById("adg_related_right")){
document.getElementById("adg_related_right").innerHTML = '<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1175_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';
}

 </script> <script>
if(document.getElementById("right-top-promo")){
var homeRightShuffle = document.getElementById("right-top-promo");;
for (var i = homeRightShuffle.children.length; i >= 0; i--) {
    homeRightShuffle.appendChild(homeRightShuffle.children[Math.random() * i | 0]);
}
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=ta&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> <!--For All DFP Name:ID into Global Array Push--> <script type="text/javascript">
    var adElem = [];
  var adObj = {};
    googletag.cmd.push(function() {
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotId = event.slot.getSlotElementId();
      var slotName = event.slot.getAdUnitPath();
        adObj[slotName] = slotId;
      });
      adElem.push(adObj);
  });
    console.log("DFP AD units: ");
    console.log(adElem);
</script> <!--For All DFP Name:ID into Global Array Push--> </body> </html>