<!DOCTYPE html> <html lang="ta"> <head data-altimg="Panguni Uthiram 2022: Devotees congregate at the Arupadai veedugal of Lord Murugan - Arogara slogan " data-category_name="news" data-content_type="Article" data-original_story="no" data-tags="panguni uthiram 2022, panguni pournami, murugan temple, astrology, பங்குனி உத்திரம் 2022, பங்குனி பவுர்ணமி, முருகன் கோவில், ஜோதிடம்" data-eng-tags="panguni uthiram 2022, panguni pournami, murugan temple, astrology"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <!--<meta http-equiv="Last-Modified" content="Thu, 01 Jan 1970 00:00:00 GMT">--> <title>பங்குனி உத்திரம் 2022: முருகப்பெருமானின் அறுபடை வீடுகளிலும் குவிந்த பக்தர்கள் - அரோகரா முழக்கம்  | Panguni Uthiram 2022: Devotees congregate at the Arupadai veedugal of Lord Murugan - Arogara slogan    - Tamil Oneindia </title> <meta name="headline" itemprop="headline" content="பங்குனி உத்திரம் 2022: முருகப்பெருமானின் அறுபடை வீடுகளிலும் குவிந்த பக்தர்கள் - அரோகரா முழக்கம் "/> <meta itemprop="url" content="https://tamil.oneindia.com/astrology/news/panguni-uthiram-2022-devotees-congregate-at-the-arupadai-veedugal-of-lord-murugan-arogara-slogan-452126.html"/> <meta name="description" itemprop="description" content="The Panguni Uthiram Festival dedicated to the Tamil God Murugapperuman is celebrated by the people of Tamil Nadu all over the world. A large number of devotees gather at the Palani Murugan Temple for the Panguni Uttara festival. 4 pm torrent at the foot of the mountain; 1,500 police are involved in the security operation. "/> <meta itemprop="datePublished" content="2022-03-18 09:51:02"/> <meta name="news_keywords" content="panguni uthiram, panguni uthiram 2022 date, panguni uthiram 2022 tamil calendar, panguni uthiram 2022 timings, panguni uthiram viratham palangal, panguni uthiram viratham in tamil, panguni uthiram significance, panguni uthiram in tamil, murugan panguni uthiram, பங்குனி உத்திரம் 2022, பங்குனி உத்திரம் 2022 தேதி, பங்குனி உத்திரம் விரதம், பங்குனி உத்திரம் சிறப்பு, பங்குனி உத்திரம் வரலாறு, பங்குனி உத்திரம் முருகன், "/> <meta property="taboola-category" content="tamil"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <meta property="article:published_time" content="2022-03-18 09:51:02" data-published_date="2022-03-18" /> <meta property="article:author" content="Jeyalakshmi C" data-author="oi-Jeyalakshmi C" data-match-video="false" /> <meta name="robots" content="max-image-preview:large"> <meta property="og:title" content="பங்குனி உத்திரம் 2022: முருகப்பெருமானின் அறுபடை வீடுகளிலும் குவிந்த பக்தர்கள் - அரோகரா முழக்கம் " /> <meta property="og:description" content="The Panguni Uthiram Festival dedicated to the Tamil God Murugapperuman is celebrated by the people of Tamil Nadu all over the world. A large number of devotees gather at the Palani Murugan Temple for the Panguni Uttara festival. 4 pm torrent at the foot of the mountain; 1,500 police are involved in the security operation. " /> <meta property="og:url" content="https://tamil.oneindia.com/astrology/news/panguni-uthiram-2022-devotees-congregate-at-the-arupadai-veedugal-of-lord-murugan-arogara-slogan-452126.html" /> <link rel="image_src" href="https://tamil.oneindia.com/img/2022/03/panguni-uthiram2-1616475013-1647496444-1647577137.jpg"/> <meta property="og:image" content="https://tamil.oneindia.com/img/2022/03/panguni-uthiram2-1616475013-1647496444-1647577137.jpg" /> <meta name="Generator" content="Greynium CMS"/> <!--<meta http-equiv="content-language" content="ta"/>--> <meta name="google" value="notranslate"/> <meta property="og:site_name" content="https://tamil.oneindia.com" /> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="45898273578" /> <meta property="article:publisher" content="https://www.facebook.com/oneindiatamil" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTamil"/> <meta name="twitter:image" content="https://tamil.oneindia.com/img/2022/03/panguni-uthiram2-1616475013-1647496444-1647577137.jpg?18032022095209" /> <meta name="twitter:title" content="பங்குனி உத்திரம் 2022: முருகப்பெருமானின் அறுபடை வீடுகளிலும் குவிந்த பக்தர்கள் - அரோகரா முழக்கம் " /> <meta name="twitter:url" content="https://tamil.oneindia.com/astrology/news/panguni-uthiram-2022-devotees-congregate-at-the-arupadai-veedugal-of-lord-murugan-arogara-slogan-452126.html?18032022095209" /> <meta name="twitter:description" content="The Panguni Uthiram Festival dedicated to the Tamil God Murugapperuman is celebrated by the people of Tamil Nadu all over the world. A large number of devotees gather at the Palani Murugan Temple for the Panguni Uttara festival. 4 pm torrent at the foot of the mountain; 1,500 police are involved in the security operation. " /> <meta name="twitter:creator" content="thatsTamil" /> <meta name="twitter:domain" content="https://tamil.oneindia.com" /> <meta name="DC.date.issued" content="2022-03-18T09:51:02+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://tamil.oneindia.com/astrology/news/panguni-uthiram-2022-devotees-congregate-at-the-arupadai-veedugal-of-lord-murugan-arogara-slogan-452126.html"/> <link rel="amphtml" href="https://tamil.oneindia.com/amphtml/astrology/news/panguni-uthiram-2022-devotees-congregate-at-the-arupadai-veedugal-of-lord-murugan-arogara-slogan-452126.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script data-pagespeed-no-defer>
function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getAllowAdsStatus());}});});}
</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link rel="preconnect" crossorigin href="https://fonts.googleapis.com/" /> <link rel="preconnect" crossorigin href="https://fonts.gstatic.com/" /> <link rel="preconnect" crossorigin href="https://www.google-analytics.com/" /> <link rel="preconnect" crossorigin href="https://sb.scorecardresearch.com/" /> <link rel="preconnect" crossorigin href="https://www.googletagservices.com/" /> <link rel="preconnect" crossorigin href="https://securepubads.g.doubleclick.net/" /> <link rel="preconnect" crossorigin href="https://pagead2.googlesyndication.com/" /> <link rel="preconnect" crossorigin href="https://adgebra.co.in" /> <link rel="preconnect" crossorigin href="https://vuukle.com/" /> <link rel="preconnect" crossorigin href="https://www.zedo.com/" /> <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js"> <link rel="preload" href="https://rss.oneindia.com/common/oi-common-all-style.css?v=1.0.9" as="style"> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="https://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="https://www.oneindia.com/" rel="dns-prefetch" /> <link href="https://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="https://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="https://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var exitPoll=1;
var MyApi = {};
var VUUKLE_CONFIG={};
var oi_adblocker = false;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var slot = [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatstamil";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var slider_product = {};
var gaStopCounter = 10;//PV count for Slider
var current_url = location.href;
var adPerSeen = 50;
var adPerSeenMobi=50;
var adTimeInterval = 15;
var refreshTimeOut = 0;
var refreshTimeout = 0;
var adTimeIntervalMobi=10;
var bottomStickySlot;
//For Sticky Header AD
var adStartCnt = 0;
var adMainTime = 5;
var adLoadTimer;
var adLoaded=0;
//For Sticky Header AD
var url = window.location.href;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical"]')){
	var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}

var direct_ad_refresh = localStorage.getItem("direct_ad");
if(direct_ad_refresh=="" || direct_ad_refresh=="undefined" || direct_ad_refresh==null){
      direct_ad_refresh = "";
} 
var thirdPartyWidget=0;
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://tamil.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-020552.html'],promolimit:3 };</script> <script type="text/javascript" data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script data-pagespeed-no-defer>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-110466-13', 'auto', {'name': 'oneindiata'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.



  if(ga_author_name != undefined && ga_author_name != ""){
	ga('oneindiata.set','dimension1',ga_author_name);
  }
          if(ga_published_date != undefined && ga_published_date != ""){
        ga('oneindiata.set','dimension3',ga_published_date);
          }
	if(document.querySelector('link[rel="canonical"]')){
                if(canonical_url.length > 0){
                        ga('oneindiata.set','dimension4',canonical_url);
                }
}

var orgstory_value='';
if((document.querySelector('head')) && (document.querySelector('head').hasAttribute('data-original_story'))){
	orgstory_value = document.querySelector('head').getAttribute('data-original_story');
	
	if(orgstory_value === 'yes' && canonical_url.length > 0){
	
	   ga('oneindiata.set','dimension6',canonical_url);
	}
}
var dimensionValue = '';
if((document.querySelector('head')) && (document.querySelector('head').hasAttribute('data-eng-tags'))){
var art_tags = document.querySelector('head').getAttribute('data-eng-tags');
if(art_tags != '' && art_tags != undefined && art_tags != null){
	var art_tags_Arr = art_tags.split(',');
		dimensionValue = art_tags_Arr[0];
		ga('rosoneindia.set','dimension6',dimensionValue);
	}
}

  ga('oneindiata.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.




</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551",c5:"",c6:"News"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "தமிழ் ஒன்இந்தியா",
  "url" : "https://tamil.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiatamil",
  "https://twitter.com/thatsTamil"]
}
</script> <!-- Facebook Pixel Code --> <!--<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script>--> <!-- End Facebook Pixel Code --> <!--<script src="//player.h-cdn.com/loader.js?customer=oneindiagreyniuminfo" crossorigin="anonymous" async></script>--> <script>
 function googleAnalyticsCodeCommon() {
        // var main_url = $('link[rel="canonical"]').attr("href");
		if(document.querySelector('link[rel="canonical"]')){
        var main_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}

                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
                    ga("oneindiata.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("rosoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                // for comscore

             url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
   
  
                window.google_analytics_uacct = "UA-110466-13";
        }

</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script>

function redirect_blank(url) {
  var a = document.createElement('a');
  a.target="_blank";
  a.href=url;
  a.click();
}
function eventTrackerSales(category, action, label) {
    ga('oneindiata.send', 'event', category, action, label);
    redirect_blank(label);
    return false;
}
function setUserCookie(name, value, expires, path, domain, secure) {
  if(typeof fetchConsSts !== 'undefined'){
    fetchConsSts().then(function (promVal) {
    if(promVal==1 || promVal ==5){
      var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
  });
}
} 
function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
  var state_code;
  function getCountryCode(){
  fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
            if(data != '' && data != undefined && data != null){
              var jdata = data;
               jdata = JSON.parse(jdata);
               if(document.body){
                if(jdata != '' && jdata != undefined && jdata != null){
                  document.body.setAttribute("data-gapi",JSON.stringify(jdata));
                }
               }
               state_code = jdata.State;
               if(state_code != '' && state_code != undefined && state_code != null){
                   if(state_code === 'Tamil Nadu'){
                      thirdPartyWidget = 1;
                   }else{
                      thirdPartyWidget = 0;
                   }
                }else{
                    thirdPartyWidget = 0;
                }
             }else{
                thirdPartyWidget = 0;
             }
           console.log("Country Code Check."+state_code+" & Flag : "+thirdPartyWidget);
        });

      })["catch"](function(e) {
        console.log("Fetch Error :-S", e);
    });
}
getCountryCode();
var rand_val = '';
/*var bucket1 = [];
var bucket2 = [];
var bucket3 = [];
var bucket4 = [];
var bucket5 = [];
var bucket = {
  'bucket1': bucket1,
  'bucket2': bucket2,
  'bucket3': bucket3,
  'bucket4': bucket4,
  'bucket5': bucket5
};
function createCookie(name,value,minutes) {
  if (minutes) {
      var date = new Date();
      date.setTime(date.getTime()+(minutes*60*1000));
      var expires = "; expires="+date.toGMTString();
  } else {
      var expires = "";
  }
  document.cookie = name+"="+value+expires+"; path=/";
}
var url_words = [];
var fetchUrlDetails = {
      cleanArray:function(item){
          var tempArr = [];
          for (var i = 0; i < item.length; i++) {
              if (item[i] !== undefined && item[i] != "") {
                  tempArr.push(item[i]);
              }
          }
          return tempArr;
      },
      createArrayFromUrl:function(){
          url_words = url_words.concat(window.location.hostname);
          var url_host = window.location.hostname.split('.');
          url_words = url_words.concat(url_host);
          var url_path = window.location.pathname.replace('.html','').split('/');
          url_words = url_words.concat(url_path);
          var pathArrLen = url_path.length;
          var subUrlPath = url_path[pathArrLen-1].split('-');
          url_words = url_words.concat(subUrlPath);
          url_words = fetchUrlDetails.cleanArray(url_words);
      }
  };
fetchUrlDetails.createArrayFromUrl();
var rand_val = '';
var tag_arr = [];
var keyword_promo_flag = getUserCookie('keyword_promo_flag');
if(keyword_promo_flag==null||keyword_promo_flag==""){
  if(document.querySelector('meta[name="news_keywords"]') && document.querySelector('meta[name="news_keywords"]').hasAttribute('content')){
    var art_tags = document.querySelector('meta[name="news_keywords"]').getAttribute('content');
    if(art_tags != '' && art_tags != undefined && art_tags != null){
      var art_tags_Arr = art_tags.split(',');
      for (var i = 0; i < art_tags_Arr.length; i++) {
        url_words.push(art_tags_Arr[i].trim());
      }
    }
  }
  console.log(url_words);
  var coronakeywords = ['coronavirus','corona','covid','covid-19'];
  for (var j = 0; j < coronakeywords.length; j++) {
      if(url_words.includes(coronakeywords[j])){
        var rand_no = Math.floor(Math.random() * 5) + 1;
        var buk_nam = 'bucket'+rand_no;
        var buckArr = bucket[buk_nam];
        var main_rand_val = Math.floor(Math.random()*buckArr.length);
        rand_val = buckArr[main_rand_val];
        createCookie("keyword_promo_flag",1,60);
        console.log(rand_val);
      }
  }
}*/
</script> <script type="text/javascript" data-pagespeed-no-defer>
var utmParam = window.location.search;
var no_ad_flag = false;
if(utmParam!=''){
    if (utmParam.includes("utm_medium=ICR") || utmParam.includes("utm_medium=prodigital_1")) { 
        no_ad_flag = true;
    }
}

</script> <script type="text/javascript" data-pagespeed-no-defer>
var lineItemArr = [];
  var curHost = window.location.hostname;
  var today = new Date();
    var urlBurstP = today.getHours();
var headers = new Headers();
    headers.append('Content-Type', 'application/json');
    headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
var options = {
    headers: headers
};
var refreshhost = window.location.hostname;
if(refreshhost!='' && refreshhost!=undefined){
  var domainPartsrefresh = refreshhost.split('.');
  var domainmiddlerefresh = domainPartsrefresh[1];
}
var lineItemRefreshVal = '';
var apiUrl = 'https://rss.oneindia.com/common/oi-line-item.json?v='+urlBurstP;
    fetch(apiUrl,options)
    .then(response => {
      return response.json()
    })
    .then(data => {
        if(data != undefined && data !='' && data != null){
              var webArr = data['websites'];
              if(webArr.includes(curHost) || webArr=='all'){
                lineItemArr = data['line_item'];
                if(webArr=='all'){
                  lineItemRefreshVal = data['refresh']['all'];
                }else{
                  lineItemRefreshVal = data['refresh'][domainmiddlerefresh];
                }
              }
        }
    })
    .catch(err => {
      // Do something for an error here
    })
</script> <script type="text/javascript">
	var ref_logic={"refresh_all":true,"refresh_infinite":false,"idle_refresh_count":3};
	console.log(ref_logic);
	var cnt = 0;
	var comscoreFlag = 0;
	var triggerComscrore;
	function startInterVal(){
		triggerComscrore = setInterval(function(){
                cnt++;
                if(cnt>=4){
                   comscoreFlag=1; 
                }
            },1000);
	}
	function killInterval(){
		clearInterval(triggerComscrore);
	}
	var pageStats = {
	  startInterVal() {
	    triggerComscrore = setInterval(function(){
	                cnt++;
	                if(cnt>=4){
	                   comscoreFlag=1; 
	                }
	            },1000);
	  },
	  killInterval() {
	    clearInterval(triggerComscrore);
	  }
	};
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=25" /> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/city-notification.css?v=5" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.36"/> <style>
div#endofcontent{
font-size:14px;
}
.adgNano{
    width: 100px;
    float: left;
    padding-right: 10px;
}
.oi-topad-sticky {
  width: 100%!important;
}

.oi-article-lt ol li {
    list-style-type: decimal!important;
    list-style-position: inside;
    padding-bottom: 10px;
}
span.engfont {
    font-family: arial;
    font-size: 17px;
}	
#fwn_videos {
    padding-top: 15px;
    padding-bottom: 10px;
}
.mat1 {
    color: #0066cc!important;
 }
.blucolor{
color: #0000ff;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 21px!important;
    font-size: 13px;
    line-height: 22px;
    font-family: inherit;
    font-weight: normal;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.newsletter_form.clearfix {
    display: none!important;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;
}

.oi-live-state-name:empty {
padding-top: 0;
}
.comments_div {
    background: #fff;
}
#oiGalleryContainer{
	background: #fff;
}
.oiMiddleMain{
	display:flex;
}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item a {
    width: 8px!important;
    height: 8px!important;
}

.oi-recom-art-thumbimg {
    padding-right: 10px;
}

.oi-recom-art-title {
margin-left:0;
}

.vuukle-powerbar-vertical{
	z-index: 999999!important;
}

.cmscontent-article1, .cmscontent-article2 {
    min-width: 320px;
    min-height: 260px;
    margin: 0!important;
}

div#cmscontent-left-article {
    min-height: 250px;
}
.listicalSliderContent {
    width: 100%!important;
}
.instagram-media {
    width: 100%!important;
}
.goog-one-news img {
    width: 115px;
    display: block;
}
.goog-one-news {
    float: right;
    background: #fff;
    padding: 0 10px 0 0;
}
.time-date.date-time {
    clear: both;
}

#youtube_promo {
    float: left!important;
    padding-left: 25px;
}
.time-date span {
    padding-left: 0!important;
}
.author-detail {
    padding-bottom: 2px!important;
}
div#fwnNewWdg {
    min-height: 300px;
}
.play-video-icon {
    width: 25px;
    height: 25px;
    background: url(/images/play-button-black.svg) no-repeat 0 0;
    position: absolute;
    right: 19px;
    top: 63px;
}

.cmscontent-left-article{
    min-height: 250px;
}

.oi-header-ad{
    min-height: 90px;
}

.cmscontent-right1 {
    min-height: 250px;
}

</style> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=21" ></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/other-page-styles.css?v=32" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-listicle.css?v=53.26" /> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/article-cl-slider.css?v=18" /> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://tamil.oneindia.com/astrology/news/panguni-uthiram-2022-devotees-congregate-at-the-arupadai-veedugal-of-lord-murugan-arogara-slogan-452126.html",
  "headline": "பங்குனி உத்திரம் 2022: முருகப்பெருமானின் அறுபடை வீடுகளிலும் குவிந்த பக்தர்கள் - அரோகரா முழக்கம் ",
  "url":"https://tamil.oneindia.com/astrology/news/panguni-uthiram-2022-devotees-congregate-at-the-arupadai-veedugal-of-lord-murugan-arogara-slogan-452126.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://tamil.oneindia.com/img/2022/03/panguni-utthiram-34-1616736606-1647516451-1647577146.jpg","https://tamil.oneindia.com/img/2022/03/panguni-uthiram2-1616475013-1647496444-1647577137.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://tamil.oneindia.com/img/128x50/2022/03/panguni-uthiram2-1616475013-1647496444-1647577137.jpg",
  "datePublished": "2022-03-18 09:51:02",
  "dateModified": "2022-03-18T09:51:02+05:30",
  "dateCreated": "2022-03-18 09:51:02",
  "author": {
    "@type": "Person",
    "url": "https://tamil.oneindia.com/authors/jeyalakshmic.html",
    "name": "Jeyalakshmi C"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Tamil",
    "url":"https://tamil.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatamil",
    "https://www.twitter.com/thatsTamil"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://tamil.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"News",
  "description": "The Panguni Uthiram Festival dedicated to the Tamil God Murugapperuman is celebrated by the people of Tamil Nadu all over the world. A large number of devotees gather at the Palani Murugan Temple for the Panguni Uttara festival. 4 pm torrent at the foot of the mountain; 1,500 police are involved in the security operation. ",
  "keywords": "Panguni uthiram, panguni uthiram 2022 date, panguni uthiram 2022 tamil calendar, panguni uthiram 2022 timings, panguni uthiram viratham palangal, panguni uthiram viratham in tamil, panguni uthiram significance, panguni uthiram in tamil, murugan panguni uthiram, பங்குனி உத்திரம் 2022, பங்குனி உத்திரம் 2022 தேதி, பங்குனி உத்திரம் விரதம், பங்குனி உத்திரம் சிறப்பு, பங்குனி உத்திரம் வரலாறு, பங்குனி உத்திரம் முருகன், ",
  "articleBody":"சென்னை: பார்புகழும் பழனியிலே பங்குனித்தேரோட்டம் என்று சொல்வார்கள். அத்தகைய பெருமை மிகு பழனியில் இன்று பங்குனி உத்திர தேரோட்டம் நடைபெற உள்ளது. தேரோட்டத்தைக் காண பல்லாயிரக்கணக்கான பக்தர்கள் குவிந்துள்ளனர். மலை அடிவாரத்தில் மாலை 4 மணிக்கு தேரோட்டம்; பாதுகாப்பு பணியில் 1,500 போலீசார் ஈடுபட்டுள்ளனர்.தமிழ் கடவுள் முருகப்பெருமானுக்கு உகந்த பங்குனி உத்திரத்திருவிழா உலகமெங்கும் வாழும் தமிழக மக்களால் கொண்டாடப்படுகிறது. முருகப்பெருமானின் அறுபடை வீடுகளிலும் பக்தர்கள் கூட்டம் அலைமோதி வருகிறது. காவடி சுமந்து கொண்டு பாதையாத்திரையாக வந்து பக்தர்கள் முருகப்பெருமானை தரிசனம் செய்கின்றனர்.பங்குனி உத்திர திருவிழாவையொட்டி பழனி முருகன் கோயிலில் ஏராளமான பக்தர்கள் குவிந்து சாமி தரிசனம் செய்து வருகின்றனர். கடந்த இரண்டு ஆண்டகளாக கொரோனா நோய்த் தொற்று காரணமாக பக்தர்களின் பங்களிப்பு இல்லாமல் பங்குனி உத்திர விழா களையிழந்து காணப்பட்டது.தற்போது கொரோனா தொற்று குறைந்து விட்டதால், அனைத்து கோயில்களும் விழாக்கோலம் பூண்டுள்ளது. அதே போல், பழனியிலும் பங்குனி உத்திரத் திருவிழா கடந்த 12ஆம் தேதியன்று கொடியேற்ற வைபவத்துடன் தொடங்கியது.பத்து நாட்கள் நடைபெறும் திருவிழாவை முன்னிட்டு அருள்மிகு வள்ளி, தெய்வானை சமேதர் முத்துக்குமாரசுவாமி வெள்ளிக்காமதேனு, வெள்ளி ஆட்டுக்கிடா, வெள்ளியானை போன்ற வாகனங்களில் சன்னதி வீதி, கிரிவீதி உலா எழுந்தருளினார். நேற்று மாலை திருஆவினன்குடி கோயிலில் திருக்கல்யாணம் நடைபெற்றது.தினசரியும் தமிழகத்தின் தென் மாவட்டங்களான கோவை, ஈரோடு, சேலம், திருப்பூர் உள்ளிட்ட பல்வேறு மாவட்டங்களில் இருந்து நாள்தோறும் பல்லாயிரக் கணக்கான முருகபக்தர்கள் விரதமிருந்து, கொடுமுடி தீர்த்தம் தரித்து பழனிக்கு பாதயாத்திரை வந்து மலைக்கோயிலில் மூலவர் தண்டாயுதபாணி சுவாமிக்கு தீர்த்தம் நேர்ச்சை செலுத்தி வந்தனர்.திருக்கல்யாணத்தை தொடர்ந்து தம்பதி சமேதராக அருள்மிகு முத்துக்குமாரசாமி வண்ண மின் விளக்குகளால் அலங்கரிக்கப்பட்ட பெரிய வெள்ளித் தேரில் ஏற்றம் செய்யப்பட்டார். பின்னர் பக்தர்கள் தேரை வடம்பிடித்து இழுக்க வெள்ளித் தேர் நான்கு கிரிவீதிகளில் ஆடி அசைந்து உலா வந்தது. தேரின் பின்னே ஓதுவார்கள் திருமுறை பாடல்களை இசைத்தபடி சென்றனர். இன்று மாலை கிரிவலப்பாதையில் பங்குனி உத்திரத் திருத்தேரோட்டம் நடைபெற உள்ளது. தேரோட்டத்தைக் காண பக்தர்கள் குவிந்துள்ளனர். கிரிவலப்பாதைகளில் எங்கும் அரோகரா முழக்கம் எதிரொலிக்கிறது.திருப்பரங்குன்றம், திருச்செந்தூர், திருத்தணி,சுவாமிமலை,பழமுதிர்சோலை, மருதமலை உள்ளிட்ட பல்வேறு முருகன் ஆலயங்களிலும் பங்குனி உத்திரத்திருவிழா களைகட்டியுள்ளது."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "The Panguni Uthiram Festival dedicated to the Tamil God Murugapperuman is celebrated by the people of Tamil Nadu all over the world. A large number of devotees gather at the Palani Murugan Temple for the Panguni Uttara festival. 4 pm torrent at the foot of the mountain; 1,500 police are involved in the security operation. " ,
         "url":"https://tamil.oneindia.com/astrology/news/panguni-uthiram-2022-devotees-congregate-at-the-arupadai-veedugal-of-lord-murugan-arogara-slogan-452126.html",
        "name": "பங்குனி உத்திரம் 2022: முருகப்பெருமானின் அறுபடை வீடுகளிலும் குவிந்த பக்தர்கள் - அரோகரா முழக்கம் "
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tamil.oneindia.com"},{"@type":"ListItem","position":2,"name":"astrology","item":"https:\/\/tamil.oneindia.com\/astrology\/"},{"@type":"ListItem","position":3,"name":"news","item":"https:\/\/tamil.oneindia.com\/astrology\/news\/"}]}
</script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"d2b9a4990ec9cc2c705ad6542f32afe5","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="DAJPR-9LA3A-AGDLJ-HARRW-QCGP8",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"DAJPR-9LA3A-AGDLJ-HARRW-QCGP8";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3sazcyrufj5q-f-38043730c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"501488","ak.ai":parseInt("329740",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b23f32c6","ak.r":41280,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52732,"ak.gh":"23.218.223.11","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1647585915","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==PzN/3VfDC64T4h+4/Hnbyo7J5M1BUsOxAH1VuXERf2w9Z8FvISdhNAXjVrFXL7sk5wr+wxYzlvzFFAfa8eBEaL/BLLwB1MLczgEYT4Tjk6NPX+buxgXag6z7qWj7WSSwml74a+4pKX3vnAgxd2z+ESjpKsYFDIdJ7MF/mFa3rgMawPTEl7D8nSv/R7DkSmCtRPexXJcBncdlEa0gAhmgNVP/mngSaQDAWUom09Prrx6pRvpvHzJSezEffiHw34k2+cn3n7nSBfoBVf+tzVyAh9gBpCwAUwJcgbJ8R9M/b9bMLIBQySAmdnXJ0YXe6CiRJeDu2AiCey98T9nsIF3ReietbfCFlwfA8xGFxotosKfJE6ensmVCBNzrhA0IMiz54JOO8UK3fR/hZlhN6/JFZ3s89i+jsaFeNkwKSShhMwg=","ak.pv":"107","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <!-- Header Ends here --> <style>
.oi-nav-left ul li.more-links a i {
    width: 23px;
    height: 23px;
}
.oi-nav-left ul li a {
    padding: 4px 4px;

}
	.oi-nav-left.topnavigation {
    width: auto;
}
.more-dropdown-content {
    right: 0px;
}
</style> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/tamil-oneindia-logo.svg" alt="Oneindia Tamil"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li > <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiatamil?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/thatsTamil?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/yt_logo_mono_light.png" data-pagespeed-no-defer ></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header"> செய்திகள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/tamilnadu/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" class="submenu-link1" ><span>தமிழகம்</span></a></li> <li><a href="/news/india/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" class="submenu-link2" ><span >இந்தியா</span></a></li> <li><a href="/news/world/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" class="submenu-link3" ><span >உலகம்</span></a></li> <li><a href="/news/srilanka/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" class="submenu-link4" ><span >இலங்கை</span></a></li> <li><a href="https://tamil.mykhel.com/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" target="_blank" class="submenu-link5" ><span >விளையாட்டு</span></a></li> <li><a href="/news/business/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" class="submenu-link6" ><span >வர்த்தகம்</span></a></li> <li><a href="/editor-speaks/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" class="submenu-link8" ><span >ஆசிரியர் பக்கம்</span></a></li> <li><a href="/memes/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header"> மீம்ஸ் </a></li> <li><a href="/archives/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" class="submenu-link8" ><span >கோப்புகள்</span></a></li> </ul> </div> </li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" target="_blank">மாவட்ட வீடியோக்கள்</a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" style="font-family: arial;font-size: 12px;" target="_blank">TN Covid FAQs</a></li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" target="_blank">லைவ் டிவி</a></li> <li><a href="/news/city/?OITamilhdr">நகரம்</a><div class="oi-nav-block subnav"> <ul> <li><a href="/news/chennai/?OITamilhdr" style="">சென்னை</a></li> <li><a href="/news/madurai/?OITamilhdr" style="">மதுரை</a></li> <li><a href="/news/coimbatore/?OITamilhdr" style="">கோயம்புத்தூர்</a></li> <li><a href="/news/trichirappalli/?OITamilhdr" style="">திருச்சிராப்பள்ளி</a></li> <li><a href="/news/salem/?OITamilhdr" style="">சேலம்</a></li> <li><a href="/news/thiruvannamalai/?OITamilhdr" style="">திருவண்ணாமலை</a></li> <li><a href="/news/tuticorin/?OITamilhdr" style="">தூத்துக்குடி</a></li> <li><a href="/news/tiruppur/?OITamilhdr" style="">திருப்பூர்</a></li> <li><a href="/news/thanjavur/?OITamilhdr" style="">தஞ்சாவூர்</a></li> <li><a href="/news/vellore/?OITamilhdr" style="">வேலூர்</a></li> </ul> </div></li> <li><a href="/astrology/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header">ஜோதிடம்</a> <div class="oi-nav-block subnav"> <ul> <li><a href=" https://tamil.oneindia.com/astrology/rasi-palan-today-335826.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">இன்றைய ராசி பலன்</a></li> <li><a href="https://tamil.oneindia.com/astrology/weekly/weekly-forecast.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">வார ராசி பலன்கள்</a></li> <li><a href=" https://tamil.oneindia.com/topic/2022-புத்தாண்டு-ராசி-பலன்கள்/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">வருட ராசி பலன்கள்</a></li> <li><a href="https://tamil.oneindia.com/topic/temple/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">கோவில் செய்திகள்</a></li> <li><a href="https://tamil.oneindia.com/topic/sani-peyarchi-palangal-2022/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">சனி பெயர்ச்சி 2022</a></li> <li><a href="https://tamil.oneindia.com/topic/குரு-பெயர்ச்சி/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">குரு பெயர்ச்சி</a></li> <li><a href="https://tamil.oneindia.com/topic/rahu-ketu-peyarchi-palan-2022/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ராகு கேது பெயர்ச்சி</a></li> </ul> </div> </li> <li> <a href="https://tamil.filmibeat.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> சினிமா </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.filmibeat.com/heroines/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ஹீரோயின்</a></li> <li><a href="https://tamil.filmibeat.com/heroes/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ஹீரோ</a></li> <li><a href="https://tamil.filmibeat.com/specials/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ஸ்பெஷல்ஸ்</a></li> <li><a href="https://tamil.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">திரைப்படங்கள்</a></li> <li><a href="https://tamil.filmibeat.com/television/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">தொலைக்காட்சி</a></li> <li><a href="https://tamil.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">கிசு கிசு கார்னர்</a></li> <li><a href="https://tamil.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">திரைத் துளி</a></li> <li><a href="https://tamil.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">திரைவிமர்சனம்</a></li> <li><a href="https://tamil.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ஹாலிவுட்</a></li> </ul> </div> </li> <li> <a href="https://tamil.boldsky.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> லைப்ஸ்டைல் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ஆரோக்கியம்</a></li> <li><a href="https://tamil.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">சமையல் குறிப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">வீடு-தோட்டம்</a></li> <li><a href="https://tamil.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">அழகு..அழகு..</a></li> <li><a href="https://tamil.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">தாய்மை-குழந்தை நலன்</a></li> <li><a href="https://tamil.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">உலக நடப்புகள்</a></li> <li><a href="https://tamil.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">உறவுகள்</a></li> </ul> </div> </li> <!--<li> <a href="https://tamil.drivespark.com/"> வாகனங்கள் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">கார் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">பைக் நியூஸ்</a></li> <li><a href="https://tamil.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ஆஃப் பீட் </a></li> <li><a href="https://tamil.drivespark.com/topic/review?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">விமர்சனம்</a></li> <li><a href="https://tamil.drivespark.com/topic/how-to?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">டிப்ஸ்</a></li> <li><a href="https://www.drivespark.com/photos/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">படங்கள்</a></li> <li><a href="https://tamil.drivespark.com/cars/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link7">கார் தகவல் களஞ்சியம்</a></li> </ul> </div> </li> <li> <a href="https://tamil.goodreturns.in/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> வர்த்தகம் </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://tamil.goodreturns.in/news/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link1">செய்திகள்</a></li> <li><a href="https://tamil.goodreturns.in/world/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link2">உலகம்</a></li> <li><a href="https://tamil.goodreturns.in/topic/success-story?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link3">வெற்றி கதைகள்</a></li> <li><a href="https://tamil.goodreturns.in/gold-rates/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link4">தங்கம் விலை</a></li> <li><a href="https://tamil.goodreturns.in/market-update?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link5">சந்தை நிலவரம்</a></li> <li><a href="https://tamil.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" class="submenu-link6">பர்சனல் பைனான்ஸ்</a></li> <li><a href="https://tamil.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">வகுப்புகள்</a></li> <li><a href="https://tamil.goodreturns.in/topic/video-news?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">வீடியோ</a></li> </ul> </div> </li> <li><a href="/astrology/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header">ஜோதிடம்</a></li>--> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://tamil.drivespark.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> வாகனங்கள் </a> <a href="https://tamil.goodreturns.in/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> வர்த்தகம் </a> <a href="/live-tv/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header" target="_blank">லைவ் டிவி</a> <a href="https://tamil.gizbot.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header" ><span >தொழில்நுட்பம்</span></a> <a href="https://tamil.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header"> பயணங்கள் </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header">விளையாடுங்க</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header">விவசாயம்</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=menu-header">&#2975;&#3007;&#2992;&#3014;&#2979;&#3021;&#2975;&#3007;&#2969;&#3021; &#2997;&#3008;&#2975;&#3007;&#2991;&#3019;&#3000;&#3021;</a> <a href="/press-release/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header">பிரஸ் ரிலீஸ் </a> <a href="/photos/?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=menu-header"><span >போட்டோஸ்</span></a> </div> </li> </ul> </div> <div class="oi-nav-right" > <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=ta" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <!--<i class="fa fa-search"></i>--> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	&#2953;&#2969;&#3021;&#2965;&#2995;&#3021; &#2970;&#3014;&#2991;&#3021;&#2980;&#3007; &#2949;&#2993;&#3007;&#2997;&#3009;&#2986;&#3021;&#2986;&#3009;&#2965;&#2995;&#3016; &#2990;&#3015;&#2985;&#3015;&#2972;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;, &#2951;&#2984;&#3021;&#2980; &#2960;&#2965;&#3006;&#2985;&#3016; &#2965;&#3021;&#2995;&#3007;&#2965;&#3021; &#2970;&#3014;&#2991;&#3021;&#2991;&#2997;&#3009;&#2990;&#3021;.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <!-- <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green 'lock' icon next to the address bar
		</div> --> <div class="notf-sampletext">Get Alerts</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay"></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <!--<ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the 'Options', it opens up the settings page,</li> <li>Here click on the 'Privacy &amp; Security' options listed on the left hand side of the page.</li> <li>Scroll down the page to the 'Permission' section .</li> <li>Here click on the 'Settings' tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option 'ALLOW', for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the 'Save Changes' option to save the changes.</li> </ul>--> <div>Click on Settings tab and select the option ALLOW</div> </div> </div> <!-- <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> --> </li> <style>
.web-app-btn {
    color: #fff;
    font-size: 23px;
    line-height: 23px;
    padding-top: 9px;
    padding-left: 8px;
    cursor: pointer;
   }
   .oi-nav-right {
       width: 147px!important;
    
}
span.notification-num {
    right: 54px!important;
}
</style> <li class="web-app-btn" style="display: none;"><img src="/images/app-dld-wt-icon.svg" alt="app" style="width: 24px; height: 24px;" /></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <!--<div class="oi-menu"> <img src="images/header-menu.png"/> </div>--> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="topleaderboard"> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768848244-25' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <!--<div id='div-gpt-ad-1384333200712-14' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div>--> <div id='div-gpt-ad-1485755725975-1'></div> </div> </div> </div> </header> <div class="oi-container"></div> <!-- Header Starts here --> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;    float: left;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 12px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 13px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
.livepatient a {
    padding: 0;
    margin: 0;
    height: 29px;
}
.livepatient {
     display: none;
    float: right;
    width: 120px;
}
</style> <section> <div class="oi-trending-links"> <span>&#2975;&#3007;&#2992;&#3014;&#2979;&#3021;&#2975;&#3007;&#2969;&#3021;</span> <a href="/news/chennai/sasikala-starts-her-2-0-trip-to-tanjore-what-is-her-next-move-why-does-she-plan-to-go-to-salem-452004.html?ref_medium=Desktop&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics1">தஞ்சாவூருக்கு விரைந்த சசிகலா</a> <a href="/news/delhi/why-the-usa-can-not-arm-twist-india-his-time-against-russia-like-iran-sanction-452018.html?ref_medium=Desktop&amp;ref_source=OI-TA&amp;ref_campaign=Article-TrendingTopics2">மோடி கையில் லகான்</a> <a href="https://tamil.filmibeat.com/news/simbu-will-get-married-to-that-heroine-soon-093568.html?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=Article-TrendingTopics3">சிம்புவுக்கு அந்த நடிகையுடன்  திருமணம்?</a> <a href="https://tamil.mykhel.com/cricket/ipl-2022-india-u19-star-dinesh-bana-joins-csk-practice-session-031312.html?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=Article-TrendingTopics4">CSK வில் இணைந்த குட்டி தோனி</a> </div> </section> <div id="containerMain" data-content_id="452126" data-deeplink_flag="0" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes" > <section> <div id="container" data-content_id="452126" data-category_id="703" data-category_name="news" data-con_line="/astrology/news/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article > <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="vuukleWrapper clearfix"><div class="vuukle-powerbar" style="height:40px;padding-bottom:10px;width: 300px;clear: both;"></div></div> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Panguni Uthiram 2022</div> <a href="/astrology/news/panguni-uthiram-2022-divine-wedding-on-panguni-pournami-purana-story-452067.html?ref_source=OI-TA&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://tamil.oneindia.com/img/105x95x59/2022/03/panguni-uthiram-232-1584195712-1647516683.jpg" alt="" /></div> <div class="oi-recom-art-title">தெய்வீக திருமணங்கள் நிகழ்ந்த பங்குனி உத்திரம் - விரதமிருந்தால் கல்யாணம் கைகூடும் </div> </a> </li> <li> <div class="oi-recom-art-heading">#Murugan Temple</div> <a href="/astrology/news/panguni-uthiram-festival-at-kalugumalai-temple-therottam-452069.html?ref_source=OI-TA&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://tamil.oneindia.com/img/105x95x59/2022/03/651496-1647517757.jpg" alt="" /></div> <div class="oi-recom-art-title">கழுகுமலையில் பங்குனி உத்திரத் திருவிழா - தேரோட்டம் கோலாகலம் </div> </a> </li> <li> <div class="oi-recom-art-heading">#Murugan Temple</div> <a href="/astrology/news/panguni-utthiram-festival-kolakalam-at-murugan-temples-tirukkalyanam-in-palani-today-452023.html?ref_source=OI-TA&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://tamil.oneindia.com/img/105x95x59/2022/03/panguni-uthiram2-1616475013-1647496713.jpg" alt="" /></div> <div class="oi-recom-art-title">பங்குனி உத்திர திருவிழா முருகன் ஆலயங்களில் கோலாகலம் - பழனியில் இன்று திருக்கல்யாணம் </div> </a> </li> <li> <div class="oi-recom-art-heading">#Murugan Temple</div> <a href="/astrology/thiruchendur-temple-rs-250-sami-darshan-fee-canceled-effective-from-today-devotees-happy-451152.html?ref_source=OI-TA&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://tamil.oneindia.com/img/105x95x59/2022/03/202203082311253719-tile-1646792733.jpg" alt="" /></div> <div class="oi-recom-art-title">திருச்செந்தூர் கோவிலில் ரூ.250 சாமி தரிசன கட்டணம் ரத்து.. இன்று முதல் அமல்.. பக்தர்கள் ஹேப்பி </div> </a> </li> <li> <div class="oi-recom-art-heading">#Murugan Temple</div> <a href="/astrology/news/sivanmalai-aandavar-utharavu-petti-salt-water-and-shivalingam-in-pooja-450687.html?ref_source=OI-TA&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://tamil.oneindia.com/img/105x95x59/2022/03/sivanmalai2-1646397872.jpg" alt="" /></div> <div class="oi-recom-art-title">சிவன்மலை ஆண்டவர் உத்தரவுப்பெட்டியில் உப்பு,நீர்,சிவலிங்கம் - யாருக்கு என்ன பாதிப்பு </div> </a> </li> <li> <div class="oi-recom-art-heading">#Murugan Temple</div> <a href="/news/coimbatore/othimalai-situated-near-pethikuttai-is-one-of-the-best-shaped-hill-in-tn-449050.html?ref_source=OI-TA&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://tamil.oneindia.com/img/105x95x59/2022/02/othimalai-1645067890.jpg" alt="" /></div> <div class="oi-recom-art-title"> தமிழகத்திலேயே பக்கா ஷேப்பாக இருக்கும் ஓதிமலை.. முருகப்பெருமான் பற்றிய சுவாரஸ்யங்கள்.. அதிசய காடு! </div> </a> </li> </ul> </div> </div> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block" id="notification_bell_left">
                Subscribe Now
            <a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://tamil.oneindia.com/topic/coronavirus" target="_blank"> <img src="https://bengali.oneindia.com/img/100x100/2020/04/1-1586268013.jpg" data-pagespeed-no-defer/> </a> </div> <div class="sample-text"> <a href="https://tamil.oneindia.com/topic/coronavirus" target="_blank">
                         இந்தியா - 43,001,477 | உலகம் - 463,691,228 
                        </a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Quick Alerts
        </div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
                ALLOW NOTIFICATIONS
            <a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
            For Daily Alerts
        </div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="oi-bottom-similar-news-block"> <div class="progress-container"><span class="progress-bar" id="scrollBar"></span></div> <div class="oi-bottom-similar-news-heading">Just In <i class="watch-icon"></i></div> <div class="oi-bottom-similar-news-content"> <ul> <li id="content_452125" class="slidercontainer"> <div class="oi-bottom-similar-news-links"> <a href="/news/madurai/annamalai-asks-that-why-senthil-balaji-gets-angry-452125.html?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2022/03/annamalai-1647576687.jpg" class="slidercontainerimg" alt="கோபாலபுரத்தை சொன்னால் செந்தில் பாலாஜிக்கு ஏன் கோபம் வருது? பாஜக அண்ணாமலை கேள்வி " /></div> <div class="oi-bottom-similar-news-tittle">கோபாலபுரத்தை சொன்னால் செந்தில் பாலாஜிக்கு ஏன் கோபம் வருது? பாஜக அண்ணாமலை கேள்வி </div> </a> </div> </li> <li id="content_452124" class="slidercontainer"> <div class="oi-bottom-similar-news-links"> <a href="/news/india/good-experience-for-ips-officer-arun-bothra-in-jaipur-airport-and-tweeted-about-it-452124.html?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2022/03/screenshot6023-1647576370.jpg" class="slidercontainerimg" alt=""பச்சை பச்சையாய்".. ஐபிஎஸ் ஆபீஸரை சோதனையிட்ட அதிகாரிகள்.. பையை திறந்து பார்த்தால்.. செம ட்விஸ்ட்" /></div> <div class="oi-bottom-similar-news-tittle">"பச்சை பச்சையாய்".. ஐபிஎஸ் ஆபீஸரை சோதனையிட்ட அதிகாரிகள்.. பையை திறந்து பார்த்தால்.. செம ட்விஸ்ட்</div> </a> </div> </li> <li id="content_452123" class="slidercontainer"> <div class="oi-bottom-similar-news-links"> <a href="/news/nagercoil/mla-m-r-gandhi-explains-about-the-issue-of-grandson-of-him-452123.html?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2022/03/mts-1647325941-1647575661.jpg" class="slidercontainerimg" alt=""நாகர்கோவில் எம்எல்ஏவின் கிராண்ட் சன்னு"  முடிவு கட்டிய எம்.ஆர்.காந்தி! பரபரப்பு விளக்கம்! " /></div> <div class="oi-bottom-similar-news-tittle">"நாகர்கோவில் எம்எல்ஏவின் கிராண்ட் சன்னு"  முடிவு கட்டிய எம்.ஆர்.காந்தி! பரபரப்பு விளக்கம்! </div> </a> </div> </li> <li id="content_452122" class="slidercontainer"> <div class="oi-bottom-similar-news-links"> <a href="/news/chennai/deer-dies-of-anthrax-on-iit-madras-campus-452122.html?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2022/03/screenshot6019-1647575512.jpg" class="slidercontainerimg" alt="சென்னை ஐஐடி வளாகத்தில் ஆந்தராக்ஸ் நோயால் மான் உயிரிழப்பு " /></div> <div class="oi-bottom-similar-news-tittle">சென்னை ஐஐடி வளாகத்தில் ஆந்தராக்ஸ் நோயால் மான் உயிரிழப்பு </div> </a> </div> </li> <li id="content_452121" class="slidercontainer"> <div class="oi-bottom-similar-news-links"> <a href="/news/international/more-indian-companies-to-buy-discounted-crude-oil-from-russia-why-west-won-t-do-anything-452121.html?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2022/03/oil-russ-1647574748.jpg" class="slidercontainerimg" alt="இனிதான் ஆட்டமே! சரியான நேரத்தில் ரஷ்யாவுடன் நெருங்கிய இந்தியா.. தகிக்கும் கச்சா எண்ணெய் அரசியல்! " /></div> <div class="oi-bottom-similar-news-tittle">இனிதான் ஆட்டமே! சரியான நேரத்தில் ரஷ்யாவுடன் நெருங்கிய இந்தியா.. தகிக்கும் கச்சா எண்ணெய் அரசியல்! </div> </a> </div> </li> <li id="content_452119" class="slidercontainer"> <div class="oi-bottom-similar-news-links"> <a href="/news/chennai/today-weather-report-burning-sun-rising-temperature-people-suffering-heat-wave-452119.html?ref_medium=Desktop&ref_source=OI-TA&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://tamil.oneindia.com/img/105x95x59/2022/03/weather-1647574363.jpeg" class="slidercontainerimg" alt="சுட்டெரிக்கும் வெயில்... அதிகரிக்கும் வெப்பநிலை - அனல் காற்றால் தவிக்கும் மக்கள் " /></div> <div class="oi-bottom-similar-news-tittle">சுட்டெரிக்கும் வெயில்... அதிகரிக்கும் வெப்பநிலை - அனல் காற்றால் தவிக்கும் மக்கள் </div> </a> </div> </li> </ul> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'><div id="div-gpt-ad-1433159226389-1" class="oiad inArticleRight oi-axt" data-exec=0  data-adval=0 data-elementid="3" ></div></div> <div id="article-video-block-new" style="min-height:800px;"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div id="div-gpt-ad-1575886695307-0" style="min-height:250px;"></div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://tamil.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://tamil.goodreturns.in/market-update/investors-gain-rs-9-lakh-crore-in-last-2-sessions-will-continue-the-gain-027286.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="முதலீட்டாளர்கள் செம ஹேப்பி.. 2 நாளில் 9 லட்சம் கோடி லாபம்.. உங்களுக்கு எவ்வளவு? " src="https://tamil.goodreturns.in/img/150x99/2020/11/sensex4-1604573009.jpg" /></a> <a href="https://tamil.goodreturns.in/market-update/investors-gain-rs-9-lakh-crore-in-last-2-sessions-will-continue-the-gain-027286.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">முதலீட்டாளர்கள் செம ஹேப்பி.. 2 நாளில் 9 லட்சம் கோடி லாபம்.. உங்களுக்கு எவ்வளவு? </a> </li> <li class="clearfix"> <a href="https://tamil.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://tamil.filmibeat.com/news/actor-surya-posed-for-a-photo-with-a-disabled-fan-093623.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt=""அண்ணனாக  மாறிய சூர்யா "….  நெகிழ்ந்து பாராட்டிய ரசிகர்கள் !" src="https://tamil.filmibeat.com/img/150x99/2022/03/screenshot31169-1647530995.jpg" /></a> <a href="https://tamil.filmibeat.com/news/actor-surya-posed-for-a-photo-with-a-disabled-fan-093623.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">"அண்ணனாக  மாறிய சூர்யா "….  நெகிழ்ந்து பாராட்டிய ரசிகர்கள் !</a> </li> <li class="clearfix"> <a href="https://tamil.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://tamil.drivespark.com/two-wheelers/2022/2022-honda-africa-twin-adventure-sports-launched-in-india-price-features-details-031421.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="2022 ஹோண்டா ஆப்பிரிக்கா ட்வின் அட்வென்ச்சர் ஸ்போர்ட்ஸ் பைக்கிற்கு முன்பதிவு துவக்கம்!! ஆரம்ப விலை ரூ.16 லட்சம்" src="https://tamil.drivespark.com/img/150x99/2022/03/2022-africa-twin-adventure-sports-1647549338.jpg" /></a> <a href="https://tamil.drivespark.com/two-wheelers/2022/2022-honda-africa-twin-adventure-sports-launched-in-india-price-features-details-031421.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">2022 ஹோண்டா ஆப்பிரிக்கா ட்வின் அட்வென்ச்சர் ஸ்போர்ட்ஸ் பைக்கிற்கு முன்பதிவு துவக்கம்!! ஆரம்ப விலை ரூ.16 லட்சம்</a> </li> <li class="clearfix"> <a href="https://tamil.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://tamil.boldsky.com/insync/pulse/today-rasi-palan-18-march-2022-daily-horoscope-in-tamil-today-horoscope-in-tamil-034104.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="Today Rasi Palan: இன்று இந்த ராசிக்காரர்கள் பெரியவர்களின் ஆலோசனைக்கு மதிப்பளித்து நடக்கவும்..." src="https://tamil.boldsky.com/img/150x99/2022/03/dh-tamil--18-3-2022-1647528180.jpg" /></a> <a href="https://tamil.boldsky.com/insync/pulse/today-rasi-palan-18-march-2022-daily-horoscope-in-tamil-today-horoscope-in-tamil-034104.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">Today Rasi Palan: இன்று இந்த ராசிக்காரர்கள் பெரியவர்களின் ஆலோசனைக்கு மதிப்பளித்து நடக்கவும்...</a> </li> <li class="clearfix"> <a href="https://tamil.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://tamil.gizbot.com/mobile/samsung-galaxy-a53-5g-with-quad-rear-cameras-launched-specs-features-and-more-032587.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="அசத்தலான சாம்சங் கேலக்ஸி ஏ53 5ஜி ஸ்மார்ட்போன் அறிமுகம்.! முழு விவரம்.!" src="https://tamil.gizbot.com/img/150x99x100/img/2022/03/sam-on-1647534925.jpg" /></a> <a href="https://tamil.gizbot.com/mobile/samsung-galaxy-a53-5g-with-quad-rear-cameras-launched-specs-features-and-more-032587.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">அசத்தலான சாம்சங் கேலக்ஸி ஏ53 5ஜி ஸ்மார்ட்போன் அறிமுகம்.! முழு விவரம்.!</a> </li> <li class="clearfix"> <a href="https://tamil.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://tamil.mykhel.com/cricket/ipl-2022-rajvardhan-hangargekar-opens-up-on-the-dhoni-s-training-in-surat-camp-031327.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="தோனி எடுத்த ஸ்பெஷல் வகுப்பு... உண்மையை கூறிய ஹங்கர்கேகர்.. சிஎஸ்கே பயிற்சி முகாமில் சுவாரஸ்யம்! " src="https://tamil.mykhel.com/img/150x99/2022/03/screenshot31142-1647525616.jpg" /></a> <a href="https://tamil.mykhel.com/cricket/ipl-2022-rajvardhan-hangargekar-opens-up-on-the-dhoni-s-training-in-surat-camp-031327.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">தோனி எடுத்த ஸ்பெஷல் வகுப்பு... உண்மையை கூறிய ஹங்கர்கேகர்.. சிஎஸ்கே பயிற்சி முகாமில் சுவாரஸ்யம்! </a> </li> <li class="clearfix"> <a href="https://tamil.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://tamil.careerindia.com/jobs/chennai-port-trust-recruitment-2022-apply-for-chief-medical-officer-post-008365.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="ரூ.2.60 லட்சம் ஊதியத்தில் சென்னை துறைமுகத்தில் பணியாற்ற ஆசையா? " src="https://tamil.careerindia.com/img/150x99/2022/02/chennaiportrecruitment2022-1645420336.jpg" /></a> <a href="https://tamil.careerindia.com/jobs/chennai-port-trust-recruitment-2022-apply-for-chief-medical-officer-post-008365.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">ரூ.2.60 லட்சம் ஊதியத்தில் சென்னை துறைமுகத்தில் பணியாற்ற ஆசையா? </a> </li> <li class="clearfix"> <a href="https://tamil.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="col-block"><img alt="வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது" src="https://tamil.nativeplanet.com/img/150x99/2019/07/1-1563876698.jpg" /></a> <a href="https://tamil.nativeplanet.com/travel-guide/wokha-travel-guide-places-to-visit-things-to-do-and-how-t-003403.html?utm_medium=Desktop&utm_source=OI-TA&utm_campaign=Left_Include" class="os-short-text">வோக்கா  சுற்றுலா - ஈர்க்கும் இடங்கள், செய்யவேண்டியவை மற்றும் எப்படி அடைவது</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="News"> <div> <a href="/astrology/"><span>&#2972;&#3019;&#2980;&#3007;&#2975;&#2990;&#3021;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div> <a href="/astrology/news/"><span>&#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021;</span></a> </div> <!--<div class="liveTv-main-top"><span>live</span></div>--> <!--<span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span>--> </div> </nav> <h1 class="heading">பங்குனி உத்திரம் 2022: முருகப்பெருமானின் அறுபடை வீடுகளிலும் குவிந்த பக்தர்கள் - அரோகரா முழக்கம் </h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">oi-Jeyalakshmi C</div> <!--                                                    <div class="synopsis"><h2 itemprop="description">பங்குனி உத்திரம் விழா இன்று கொண்டாடப்படுவதை முன்னிட்டு முருகப்பெருமானின் அறுபடை வீடுகளிலும் பக்தர்கள் கூட்டம் அலைமோதி வருகிறது. </h2></div>
                                                    --> <div class="author-detail clearfix" data-author="Jeyalakshmi C" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/jeyalakshmic.html" title="Profile of Jeyalakshmi C" target="_blank"><strong>Jeyalakshmi C</strong></a></div> </div> <div class="time-date date-time"> <span> <time datetime="2022-03-18T09:51:02+05:30" itemprop="datePublished">
                                                                                Published: Friday, March 18, 2022,  9:51 [IST]
                                                                              </time> </span> </div> <div id="youtube_promo" > <!--<span class="youtube_promo_text">FOLLOW ONEINDIA TAMIL ON</span>--> <div class="g-ytsubscribe" data-channelid="UCpZBvTbjam0yTrD4HUUWTZw" data-layout="default" data-count="default"></div> </div> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMNDI-wowy7n0Ag" target="_blank"><img src="/images/oneindia-google-news.svg" alt="Google Oneindia Tamil News" /></a></div> </div> <div id="d_social_media"></div> <p>சென்னை: பார்புகழும் பழனியிலே பங்குனித்தேரோட்டம் என்று சொல்வார்கள். அத்தகைய பெருமை மிகு பழனியில் இன்று பங்குனி உத்திர தேரோட்டம் நடைபெற உள்ளது. தேரோட்டத்தைக் காண பல்லாயிரக்கணக்கான பக்தர்கள் குவிந்துள்ளனர். மலை அடிவாரத்தில் மாலை 4 மணிக்கு தேரோட்டம்; பாதுகாப்பு பணியில் 1,500 போலீசார் ஈடுபட்டுள்ளனர்.</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left inarticlead c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0" data-elementid='4'> <div id='div-gpt-ad-1468987604107-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>தமிழ் கடவுள் முருகப்பெருமானுக்கு உகந்த பங்குனி உத்திரத்திருவிழா உலகமெங்கும் வாழும் தமிழக மக்களால் கொண்டாடப்படுகிறது. முருகப்பெருமானின் அறுபடை வீடுகளிலும் பக்தர்கள் கூட்டம் அலைமோதி வருகிறது. காவடி சுமந்து கொண்டு பாதையாத்திரையாக வந்து பக்தர்கள் முருகப்பெருமானை தரிசனம் செய்கின்றனர்.</p> <div id="taboola-mid-article-thumbnails"></div> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="1" data-cnt-t="0" data-gal-src="/img/2022/03/panguni-uthiram2-1616475013-1647496444-1647577137.jpg"> <div> <figure><img src="/img/2022/03/panguni-uthiram2-1616475013-1647496444-1647577137.jpg" class="image_listical c2" alt="Panguni Uthiram 2022: Devotees congregate at the Arupadai veedugal of Lord Murugan - Arogara slogan " title="Panguni Uthiram 2022: Devotees congregate at the Arupadai veedugal of Lord Murugan - Arogara slogan " data-cl-slideshow="" data-cl-title="Panguni Uthiram 2022: Devotees congregate at the Arupadai veedugal of Lord Murugan - Arogara slogan" data-cl-description="" data-cl-imageid="452126-1" /></figure> </div> </div> <div id="deeplink_1" class="dynamic-deeplink c3"></div> <p>பங்குனி உத்திர திருவிழாவையொட்டி பழனி முருகன் கோயிலில் ஏராளமான பக்தர்கள் குவிந்து சாமி தரிசனம் செய்து வருகின்றனர். கடந்த இரண்டு ஆண்டகளாக கொரோனா நோய்த் தொற்று காரணமாக பக்தர்களின் பங்களிப்பு இல்லாமல் பங்குனி உத்திர விழா களையிழந்து காணப்பட்டது.</p> <p>தற்போது கொரோனா தொற்று குறைந்து விட்டதால், அனைத்து கோயில்களும் விழாக்கோலம் பூண்டுள்ளது. அதே போல், பழனியிலும் பங்குனி உத்திரத் திருவிழா கடந்த 12ஆம் தேதியன்று கொடியேற்ற வைபவத்துடன் தொடங்கியது.</p> <p>பத்து நாட்கள் நடைபெறும் திருவிழாவை முன்னிட்டு அருள்மிகு வள்ளி, தெய்வானை சமேதர் முத்துக்குமாரசுவாமி வெள்ளிக்காமதேனு, வெள்ளி ஆட்டுக்கிடா, வெள்ளியானை போன்ற வாகனங்களில் சன்னதி வீதி, கிரிவீதி உலா எழுந்தருளினார். நேற்று மாலை திருஆவினன்குடி கோயிலில் திருக்கல்யாணம் நடைபெற்றது.</p> <div id="deeplink_2" class="dynamic-deeplink c3"></div> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="1" data-gal-src="/img/2022/03/panguni-utthiram-34-1616736606-1647516451-1647577146.jpg"> <div> <figure class="onImage"> <div id="oi-vox" data-hyb-ssp-in-image-overlay="60fac30b4d506e181c9ee91b"><img src="/img/2022/03/panguni-utthiram-34-1616736606-1647516451-1647577146.jpg" class="image_listical c2" alt="Panguni Uthiram 2022: Devotees congregate at the Arupadai veedugal of Lord Murugan - Arogara slogan " title="Panguni Uthiram 2022: Devotees congregate at the Arupadai veedugal of Lord Murugan - Arogara slogan " data-cl-slideshow="" data-cl-title="Panguni Uthiram 2022: Devotees congregate at the Arupadai veedugal of Lord Murugan - Arogara slogan" data-cl-description="" data-cl-imageid="452126-0" /></div> </figure> </div> </div> <p>தினசரியும் தமிழகத்தின் தென் மாவட்டங்களான கோவை, ஈரோடு, சேலம், திருப்பூர் உள்ளிட்ட பல்வேறு மாவட்டங்களில் இருந்து நாள்தோறும் பல்லாயிரக் கணக்கான முருகபக்தர்கள் விரதமிருந்து, கொடுமுடி தீர்த்தம் தரித்து பழனிக்கு பாதயாத்திரை வந்து மலைக்கோயிலில் மூலவர் தண்டாயுதபாணி சுவாமிக்கு தீர்த்தம் நேர்ச்சை செலுத்தி வந்தனர்.</p><div id='div-gpt-ad-1542173993327-0'></div> <p>திருக்கல்யாணத்தை தொடர்ந்து தம்பதி சமேதராக அருள்மிகு முத்துக்குமாரசாமி வண்ண மின் விளக்குகளால் அலங்கரிக்கப்பட்ட பெரிய வெள்ளித் தேரில் ஏற்றம் செய்யப்பட்டார். பின்னர் பக்தர்கள் தேரை வடம்பிடித்து இழுக்க வெள்ளித் தேர் நான்கு கிரிவீதிகளில் ஆடி அசைந்து உலா வந்தது. தேரின் பின்னே ஓதுவார்கள் திருமுறை பாடல்களை இசைத்தபடி சென்றனர். இன்று மாலை கிரிவலப்பாதையில் பங்குனி உத்திரத் திருத்தேரோட்டம் நடைபெற உள்ளது. தேரோட்டத்தைக் காண பக்தர்கள் குவிந்துள்ளனர். கிரிவலப்பாதைகளில் எங்கும் அரோகரா முழக்கம் எதிரொலிக்கிறது.</p> <div class="politician_flag" data-politician="no" data-article-id="452126"></div> <div id="deeplink_3" class="dynamic-deeplink c3"></div> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1468987604107-1' data-exec="0" data-adval="0" data-elementid='5' class='oiad listical-ad-right oi-axt inarticlead c4'></div> </div> <p>திருப்பரங்குன்றம், திருச்செந்தூர், திருத்தணி,சுவாமிமலை,பழமுதிர்சோலை, மருதமலை உள்ளிட்ட பல்வேறு முருகன் ஆலயங்களிலும் பங்குனி உத்திரத்திருவிழா களைகட்டியுள்ளது.</p> <div class="promote_oi_articles" id="promoteOiArticles"></div> </p> <div class="comments-wrap" style="display:none;"> <span id="text_change"><i class="comments-icon"></i><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a></span> </div> <div id="endofcontent"></div> <!--
<p class="mat_promo"><a rel="nofollow" href="http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100384115364" class="exclude" target="_blank"> <span class="mat1" style="color:  #0066cc;">பொருத்தமான வரன் தேடுகிறீர்களா?  தமிழ் மேட்ரிமோனியில்</span> <span class="mat2"> - பதிவு இலவசம்!</span> </a></p>

--> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/murugan-temple/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=topiclink"><h2 class="widgetHeading">&#2990;&#3015;&#2994;&#3009;&#2990;&#3021; <span>murugan temple</span> &#2970;&#3014;&#2991;&#3021;&#2980;&#3007;&#2965;&#2995;&#3021; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/chennai/vadapalani-murugan-temple-kumbabisegam-today-online-live-telecast-446267.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2022/01/vadapalanimurugantemplekumbabisegam3-1642863664.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/vadapalani-murugan-temple-kumbabisegam-today-online-live-telecast-446267.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider"> வடபழனி முருகன் கோவில் குடமுழுக்கு: வானத்தில் கருடன்கள் வட்டமிட கோபுரத்திற்கு புனித நீர் அபிஷேகம் </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/vadapalani-murugan-temple-kumbabisegam-tomorrow-devotees-are-not-allowed-446237.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2022/01/vadapalanimurugantemplekumbabisegam3-1642863560.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/vadapalani-murugan-temple-kumbabisegam-tomorrow-devotees-are-not-allowed-446237.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider">வடபழனி முருகன் கோயிலில் நாளை குடமுழுக்கு...பக்தர்களுக்கு அனுமதியில்லை - நேரலையில் தரிசனம் </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chennai/delicious-food-and-drinking-water-for-devotees-in-palani-cm-mk-stalin-launch-445981.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2022/01/mk-stalin11-1617172525-tile-1642675603.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/chennai/delicious-food-and-drinking-water-for-devotees-in-palani-cm-mk-stalin-launch-445981.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider">பழனியில் பக்தர்கள் பசியாற அன்னதானக்கூடம்.... சுவையான குடிநீர் - தொடங்கி வைத்த முதல்வர் </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/astrology/sivanmalai-aandavar-utharavu-petti-vil-ambu-pooja-will-corona-end-431834.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2021/09/202101130945200171-1630637642.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/astrology/sivanmalai-aandavar-utharavu-petti-vil-ambu-pooja-will-corona-end-431834.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider">சிவன்மலை ஆண்டவர் உத்தரவுப் பெட்டியில் வில் அம்பு வைத்து பூஜை - கொரோனா முடிவுக்கு வருமா </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/astrology/thiruchendur-murugan-temple-panneer-ilai-vipudhi-for-chronic-diseases-431792.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2021/09/img-20161231-1742001-1630578407.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/astrology/thiruchendur-murugan-temple-panneer-ilai-vipudhi-for-chronic-diseases-431792.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider">திருச்செந்தூர் ஆவணித்திருவிழா : தீராத நோய் தீர்க்கும் திருச்செந்தூர் முருகன் கோவில் பன்னீர் இலை விபூதி </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/astrology/sivanmalai-aandavar-utharavu-petti-agathiyar-horoscope-500-rupee-pooja-429229.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2021/08/202101130945200171-1628307198.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/astrology/sivanmalai-aandavar-utharavu-petti-agathiyar-horoscope-500-rupee-pooja-429229.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider">சிவன்மலை ஆண்டவர் உத்தரவு... அகத்தியர் ஜாதகம், 500 ரூபாய் நோட்டு...பச்சை வேட்டி துண்டு - என்ன பலன் </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/dindigul/palani-murugan-temple-will-allow-devotees-from-monday-425956.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2021/07/pazhanimugugantem-15-1625317106.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/dindigul/palani-murugan-temple-will-allow-devotees-from-monday-425956.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider">பழனி முருகன் கோவில்: திங்கள் முதல் பக்தர்களுக்கு அனுமதி- 1மணிநேரத்தில் 1,000 பேர் தரிசனம் செய்யலாம்! </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/astrology/news/sivanmalai-aandavar-utharavu-petti-thulasi-arugampul-veppilai-vilvam-421323.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2021/05/sivanamalaitemple51-1621397934.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/astrology/news/sivanmalai-aandavar-utharavu-petti-thulasi-arugampul-veppilai-vilvam-421323.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider">சிவன்மலை ஆண்டவர் உத்தரவுப்பெட்டியில் துளசி,அருகம்புல்,வேப்பிலை,மஞ்சள்,வில்வம்,விபூதி - கொரோனா அழிவு </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/astrology/news/nine-lemons-auctioned-for-rs-1-43-lakh-in-villupuram-murugan-temple-416504.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2021/03/murugantemple21-1617163043.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/astrology/news/nine-lemons-auctioned-for-rs-1-43-lakh-in-villupuram-murugan-temple-416504.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider">ரத்தினவேல் முருகன் கோவில் எலுமிச்சம் பழங்கள் ரூ.1.43 லட்சத்திற்கு ஏலம்-தடைகள் நீங்கி வரம் கிடைக்கும்</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/tamilnadu/coronavirus-only-25-000-devotees-to-allow-palani-murugan-temple-416179.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2021/03/palani-murugan-temple6-1616843408.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/news/tamilnadu/coronavirus-only-25-000-devotees-to-allow-palani-murugan-temple-416179.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider">பங்குனி உத்திரம்.. எப்படி இருந்த பழனி  இப்படி ஆகிவிட்டதே.. இனி 25,000- பேருக்கு மட்டும் அனுமதி! </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/astrology/sivanmalai-aandavar-utharavu-petti-ammaiyappar-sivan-parvathi-photo-poojai-416100.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2021/03/sivanmalai4-1616760213.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/astrology/sivanmalai-aandavar-utharavu-petti-ammaiyappar-sivan-parvathi-photo-poojai-416100.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider">சிவன்மலை ஆண்டவர் உத்தரவுப்பெட்டியில் அம்மையப்பர் படம் தாலி வைத்து பூஜை - என்ன பலன் </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/astrology/news/thiruparankunram-murugan-temple-panguni-uthiram-festival-flag-hoisting-415298.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://tamil.oneindia.com/img/175x85x98/2021/03/entrace-of-the-temple2-1616073136.jpg" alt="" /></a></div> <div class="city-article-title"><a href="/astrology/news/thiruparankunram-murugan-temple-panguni-uthiram-festival-flag-hoisting-415298.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider">திருப்பரங்குன்றம் முருகன் கோவிலில் பங்குனி உத்திரத்திருவிழா கொடியேற்றம் - 31ல் திருக்கல்யாணம் </a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
    நாள் முழுவதும் oneindia செய்திகளை உடனுக்குடன் பெற
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="panguni uthiram 2022, panguni pournami, murugan temple, astrology, பங்குனி உத்திரம் 2022, பங்குனி பவுர்ணமி, முருகன் கோவில், ஜோதிடம்" data-eng-tags="panguni uthiram 2022, panguni pournami, murugan temple, astrology"><span class="tags_head">Read more about: </span> <h3> <a title="panguni uthiram 2022" href="/topic/panguni-uthiram-2022">panguni uthiram 2022</a> <a title="panguni pournami" href="/topic/panguni-pournami">panguni pournami</a> <a title="murugan temple" href="/topic/murugan-temple">murugan temple</a> <a title="astrology" href="/topic/astrology">astrology</a> <a title="பங்குனி உத்திரம் 2022" href="/topic/பங்குனி-உத்திரம்-2022">பங்குனி உத்திரம் 2022</a> <a title="பங்குனி பவுர்ணமி" href="/topic/பங்குனி-பவுர்ணமி">பங்குனி பவுர்ணமி</a> <a title="முருகன் கோவில்" href="/topic/முருகன்-கோவில்">முருகன் கோவில்</a> <a title="ஜோதிடம்" href="/topic/ஜோதிடம்">ஜோதிடம்</a></h3></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										The Panguni Uthiram Festival dedicated to the Tamil God Murugapperuman is celebrated by the people of Tamil Nadu all over the world. A large number of devotees gather at the Palani Murugan Temple for the Panguni Uttara festival. 4 pm torrent at the foot of the mountain; 1,500 police are involved in the security operation. 
										</div> </div> <div class="photoVideoSection"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="article-published">Story first published: Friday, March 18, 2022,  9:51 [IST]</div> <div class="dayindex-link">
                                                                                Other articles published on  <a href="/2022/03/18/">Mar 18, 2022</a> </div> <div></div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> </div> <div class="oi-article-share">&nbsp;<div class="vulu_outter">&nbsp;<div class="vuukle-powerbar-vertical" >&nbsp;</div></div></div> </div> </div> </article> <!--<div style="float:right;" id="view_cmtns"></div>--> <div class="taboola-widget"> <div id="div_45207480769772"></div> <div id="belowContent" style="clear:both;width:92%"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> <div id="inread" style="clear: both;"></div> <div id="impulserWidget"></div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-emote"></div> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0  data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> </div> <div class="non-friendly-scatter"> </div> <!--										<div id="CrowdynewsContainer"><div data-crowdynews-widget="OneIndia_social-news-feed-tamil-vertical1455196750"><script src="//widget.crowdynews.com/OneIndia_social-news-feed-tamil-vertical1455196750.js" async="true"></script></div></div>--> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <!--<div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" alt="subscribe"  title="Sign Up for Our Free Email Newsletter"  onclick="return postformById('useradd',this.form);"  class="subscribeBtn"/> </div> </form> </div>--> <div style="min-height: 250px;padding-bottom:15px;"> <!--cricket-island--> <div id='div-gpt-ad-1384333200712-13'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-23' data-exec=0  data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 13px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <!---#include virtual="/common/article-top-updates.html"--> </div> </div> <div id="artRight"></div> <div class="gap10" style="padding: 10px 0;"> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <!--oitamil-300x250-right--> <div id='div-gpt-ad-1384768848244-9' data-exec=0  data-adval=0 data-elementid="2" class="oiad oi-axt"></div> </div> </div> <div id="oneindia_polls_container"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="oPdkqo" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right" ></fw-embed-feed> </div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="5680195d-ff15-4c99-ad8e-0c2c261582ea"></div><div id="div-insticator-ad-2"></div></div> <div class="gap10" style="padding-top: 15px;"> <div id="articleRightVideos" style="padding: 10px 0; clear: both;"></div> </div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-10" data-exec=0  data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <!-- Footer Starts here --> <style>
.footer-subheading {
    display: none;
}
.nospace {
    display: none;
}
#footerMain.stickyfooter {
    position: fixed;
    bottom: 0;
    z-index: 9999999999;
    height: 440px;
    background: #fff;
    width: 1320px!important;
    padding-bottom: 10px;
}
	.oi-footer-bottom-ad-btns {
    margin: 0 auto;
    text-align: center;
    position: fixed;
    right: 150px;
    bottom: 75px;
    display: none;
}
.oi-footer-bottom-ad-btns a {
    width: 34px;
    height: 34px;
    border-radius: 50%;
    margin: 0 5px;
    box-shadow: 0 3px 4px #a2a2a2;
    display: block;
    margin-bottom: 5px;
}
		.oi-footer-bottom-icon {background: url(/images/footer-bottom-arrow.svg?v=1) no-repeat 0 0;}
		.oi-footer-top-icon {background: url(/images/footer-top-arrow.svg?v=1) no-repeat 0 0;}
.oi-footer-close {
    background: url(/images/close-btn.svg) no-repeat center center;
    width: 30px;
    height: 30px;
    display: block;
    margin: 10px 0px 5px 5px;
    position: absolute;
    right: 0px;
    bottom: 445px;
    cursor: pointer;
    z-index: 99999999999;
    display: none;
}

#footerMain.hidestickyfooter {
    position: fixed;
    bottom: 0;
    height: 0;
}
#footerMain{
	  moz-transition: all 0.27s ease-in;
    -o-transition: all 0.27s ease-in;
    -webkit-transition: all 0.27s ease-in;
    transition: all 0.27s ease-in;
}
.oi-footer-comment-icon {
    background: url(/images/cmtnewicon.svg) no-repeat 0 0;
    position: relative;
    z-index: 99999;
}
span.commentsToolTip {
    background: #FF4423;
    font-family: arial;
    color: #fff;
    float: left;
    width: 123px;
    padding: 3px 2px;
    border-radius: 14px;
    font-size: 13px;
    position: absolute;
    right: -300px;
    top: 6px;
    line-height: 16px;
    z-index: 99;
      webkit-transform: translateX(0);
    -moz-transform: translateX(0);
    -ms-transform: translateX(0);
    transform: translateX(0);
    -webkit-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -moz-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -ms-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    transition: all .4s cubic-bezier(.37, .15, .32, .94);
    z-index: 99;
}


.displaytooltip {
    
    right: 32px!important;
  
}


span#text_change {
    background: #FF4423;
    border: 1px solid #FF4423;
    border-radius: 15px;
}
#text_change a {
    color: #fff;
}
.comments-icon {
    display: inline-block;
    margin-left: 5px;
    margin-top: 5px;
    background: url(/images/comment-new.svg) no-repeat 0 0;
    width: 16px;
    height: 20px;
    vertical-align: middle;
    margin-right: 8px;
}
</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=3"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 13px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;" ><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 13px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 13px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 14px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 14px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="https://tamil.oneindia.com/" class="lang-tamil"style="font-size:14px;">தமிழ் <i class="fa fa-angle-right"></i></a></li>--> <li ><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 11px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li ><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 11px;">ଓଡ଼ିଆ<i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Tamil Oneindia</div> <ul> <li><a href="https://tamil.oneindia.com/memes/"><i class="fa fa-angle-right"></i>மீம்ஸ் </a></li> <li><a href="https://tamil.oneindia.com/videos/"><i class="fa fa-angle-right"></i>வீடியோ </a></li> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>இந்தியா </a></li> <li><a href="/news/tamilnadu/"><i class="fa fa-angle-right"></i>தமிழகம் </a></li> <li><a href="/news/business/"><i class="fa fa-angle-right"></i>வர்த்தகம் </a></li> </ul> <ul> <li><a href="/news/srilanka/"><i class="fa fa-angle-right"></i>இலங்கை </a></li> <li><a href="https://coupons.oneindia.com"><i class="fa fa-angle-right"></i>கூப்பன்கள்</a></li> <li><a href="/news/world/"><i class="fa fa-angle-right"></i>உலகம் </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>செய்திகள்</a></li> <li><a href="https://tamil.mykhel.com/"><i class="fa fa-angle-right"></i>விளையாட்டு </a></li> <li><a href="/editor-speaks/"><i class="fa fa-angle-right"></i>ஆசிரியர் பக்கம் </a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Tamil</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatamil" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/thatsTamil" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCpZBvTbjam0yTrD4HUUWTZw" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGFtaWw="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
			</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
  if(typeof fetchConsSts !== 'undefined'){
    fetchConsSts().then(function (promVal) {
    if(promVal==1 || promVal ==5){
      var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
  });
}
} 

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=22"/> <style type="text/css">
    #notification-link {
    font-size: 14px;
    line-height: 27px;
    padding: 7px 0;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
        font-size: 17px;
}
</style> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>உடனடி நியூஸ் அப்டேட்டுகள்</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="covidwdg" style="position: fixed; right:4px; bottom:60px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 110px;width:150px;" src="https://tamil.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> <!--div style="position: fixed; right:0px; bottom:0px;z-index:999999999;"> <iframe style="border:0;scrolling:none;height: 200px;width:200px;" src="https://tamil.oneindia.com/common/mykhel_block/desk/oneindia_mykhel_auction_footer_block_inc.html"> </iframe> </div--> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="452126" name="content_id" /> <!--<meta itemprop="name" content="Tamil oneindia" />--> <script type="text/javascript" data-pagespeed-no-defer>
	    var d = new Date();
	    var n = d.getMilliseconds();
	    var urlburst = 'v='+n;
	    if(window.location.search==='?staging'){
		var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
	    }else{
		var conFile = '/common/build/js/oiframework-desk-app.min.js?v=3.0.26'
	    }
            [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <script data-pagespeed-no-defer>
	function eventTrackerApp(category, action, label) {
    ga('oneindiata.send', 'event', category, action, label);
}
let deferredPrompt;
window.addEventListener('beforeinstallprompt', (e) => {
  e.preventDefault();
if(document.querySelector('.web-app-btn')){
  const addBtn = document.querySelector('.web-app-btn');
  deferredPrompt = e;
  addBtn.style.display = 'block';
  addBtn.addEventListener('click', () => {
    deferredPrompt.prompt();
    deferredPrompt.userChoice.then((choiceResult) => {
      if (choiceResult.outcome === 'accepted') {
        console.log('User accepted the A2HS prompt');
        addBtn.style.display = 'none';
        eventTrackerApp('A2HS','Download','Install Desktop');
      } else {
        console.log('User dismissed the A2HS prompt');
        eventTrackerApp('A2HS','Download','Cancel Desktop');
      }
      deferredPrompt = null;
    });
  });
}
}); 
</script> <script>
	if(no_ad_flag == true){
  if(document.querySelector('.cms-videos-wrapper')){
          document.querySelector('.cms-videos-wrapper').style.display='none';
        }
        if(document.querySelector('.assigned_video_heading')){
          document.querySelector('.assigned_video_heading').style.display='none';
        }
   if(document.querySelector('.oi-header-ad')){
document.querySelector('.oi-header-ad').style.minHeight=0;
}

if(document.querySelector('.cmscontent-right1')){
document.querySelector('.cmscontent-right1').style.minHeight=0;
}


if(document.querySelector('.cmscontent-left-article')){
document.querySelector('.cmscontent-left-article').style.minHeight=0;
}
}
</script> <script type="text/javascript">
var taboolaPageType = 'category';
if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){
    taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");
}
function taboola_main(){
window._taboola = window._taboola || [];
//  _taboola.push({article:'auto'});
 if(taboolaPageType==='homepage'){
        _taboola.push({homepage:'auto'});
    }else if(taboolaPageType==='article'){
        _taboola.push({article:'auto'});
    }else{
        _taboola.push({category:'auto'});
    }
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}

  taboola_main();
 
var taboolaLoad = 0;
window.addEventListener('scroll', function(e) {
    if(taboolaLoad==0){
        taboolaLoad=1;
        //taboola_main();
    }
});


function getTaboolaWidget(mode,container,placement,target_type){
            window._taboola = window._taboola || [];
              _taboola.push({
                mode: mode,
                container: container,
                placement: placement,
                category:'tamil',
                target_type: target_type
              });
              
        }
if (document.getElementById("taboola-below-article-thumbnails")) {

            var mode = 'thumbs-feed-01-a';
            var container = 'taboola-below-article-thumbnails';
            var placement = 'Below Article Thumbnails';
            var target_type = 'mix';
            getTaboolaWidget(mode,container,placement,target_type);
          }
if (document.getElementById("taboola-mid-article-thumbnails")) {
            var mode = 'thumbnails-a-mid';
            var container = 'taboola-mid-article-thumbnails';
            var placement = 'Mid Article Thumbnails';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
          }
if (document.getElementById("taboola-right-rail-thumbnails")) {
            var mode = 'thumbnails-rr';
            var container = 'taboola-right-rail-thumbnails';
            var placement = 'Right Rail Thumbnails';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
          }
 if (document.getElementById("taboola-below-category-thumbnails")) {
            var mode = 'thumbnails-a-section';
            var container = 'taboola-below-category-thumbnails';
            var placement = 'Below Category Thumbnails';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
          } 

  if (document.getElementById("taboola-below-homepage-thumbnails")) {
            var mode = 'thumbnails-a-hp';
            var container = 'taboola-below-homepage-thumbnails';
            var placement = 'Below Homepage Thumbnails';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
          }
         
if (document.getElementById("taboola-mid-home-stream-1")) {
            var mode = 'thumbs-feed-01-stream';
            var container = 'taboola-mid-home-stream-1';
            var placement = 'Mid Home Stream 1';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
} 

if (document.getElementById("taboola-mid-home-stream-2")) {
            var mode = 'thumbs-feed-01-stream';
            var container = 'taboola-mid-home-stream-2';
            var placement = 'Mid Home Stream 2';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);
}

if (document.getElementById("taboola-below-home-thumbnails")) {
            var mode = 'alternating-thumbnails-a';
            var container = 'taboola-below-home-thumbnails';
            var placement = 'Below Home Thumbnails';
            var target_type = 'mix';
           getTaboolaWidget(mode,container,placement,target_type);

          }

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script>
         if(document.getElementById("right-native-ad")) {
         var slotpos = 'rightInclude';
          var tcode = 'RB';
      }else if(document.getElementById("oiNativePromo1")) {
          var slotpos = 'homeInclude';
          var tcode = 'HP';
    }else{
          var slotpos = 'indexInclude';
          var tcode = 'IP';
      }
        (function() {
            var host = 'OITA';
            var lang = 'ta';
            var randomh = Math.random();
            var today = new Date();
            var urlBurstParam = today.getHours();
            var curl = window.location.href;
            var e = document.getElementsByTagName("script")[0];
            var d = document.createElement("script");
            d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos=" + slotpos + "&lang=" + lang + "&host=" + host + "&curl=" + curl + "&trackcode=" + tcode+'&v='+urlBurstParam;
            d.type = "text/javascript";
            d.async = true;
            d.id = "nativeadjs";
            e.parentNode.insertBefore(d, e);
        })();
</script> <script>
    function createCookie(name, value, days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            var expires = "; expires=" + date.toGMTString();
        } else var expires = "";
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function eraseCookie(name) {
        createCookie(name, "", -1);
    }

    function removeCookies() {
        var cookies = document.cookie.split(";");
        for (var i = 0; i < cookies.length; i++) {
            eraseCookie(cookies[i].split("=")[0]);
        }
    }
var chkcookiepolicy = getUserCookie('cookiePolicy');
console.log(chkcookiepolicy+" : Country Found");
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
  setUserCookie('cookiePolicy',1,'', '/', '', '');
}
</script> <script>

function liveTime(){
var currentTime = new Date();
var hours = currentTime.getHours();
var minutes = currentTime.getMinutes();
var sec = currentTime.getSeconds();
if (minutes < 10){
    minutes = "0" + minutes;
}
if (sec < 10){
    sec = "0" + sec;
}
var t_str = hours + ":" + minutes + ":" + sec + " IST";
if(document.getElementById('liveBlogTime'))
{
document.getElementById('liveBlogTime').innerHTML = t_str;	
}
}
if(document.getElementById('liveBlogDate'))
{
var ct = new Date();
var months = ['Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec'];
var year = ct.getFullYear();
var month = months[ct.getMonth()];
var day = ct.getDate();
var d_str = day+' '+month+', '+year;
document.getElementById('liveBlogDate').innerHTML = d_str;	
}
if(document.getElementById('liveBlogTime'))
{
liveTime();
setInterval("liveTime()",1000);
}


</script> <script>
if (document.getElementById("artRightComparhensive")) {
	if (document.getElementById("containerMain")) {
    var pageTypeArticle = document.getElementById("containerMain").getAttribute("data-page_type");
    if (pageTypeArticle == 'article') {
        if (document.getElementById("tag-container")) {
            var engtag = document.getElementById("tag-container").getAttribute("data-eng-tags");
            if (document.getElementById("container") && document.getElementById("container").hasAttribute("data-content_id")) {
                var content_id = document.getElementById("container").getAttribute("data-content_id");
            } else {
                var content_id = '';
            }
            var hostname = window.location.hostname;
             var comURL = 'https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=ta&ref=' + hostname + '&avoid=' + content_id + '&tag=' + engtag +'&domainwise=true';
           
            fetch(comURL, {
                method: "post"
            }).then(function(e) {
                    e.text().then(function(data) {
                        if (document.getElementById('artRightComparhensive')) {
document.getElementById('artRightComparhensive').innerHTML = data;
                        }
                    })["catch"](function(e) {
                        console.log("Fetch Error :-S", e);
                    });
                });
        }
      }
  } 
 


 }

if(document.getElementById("comphBack")){
	document.getElementById("comphBack").addEventListener("click", function(){
  		var doc_referrer = document.referrer;
  		if(doc_referrer != '' && doc_referrer != undefined && doc_referrer != null){
  			window.location.href=doc_referrer;
  		}else{
  			window.location.href='/';
  		}
	});
}

</script> <script type="text/javascript">
  var breakInt;
  var chkadcookie = getUserCookie('ad_display_status');
  var sub_id = localStorage.getItem("oitamil_subscription_id");
  if(chkadcookie==null || chkadcookie == undefined || chkadcookie==''){
    chkadcookie = '';
  }
var chkadcookiemor = localStorage.getItem('ad_display_status_mor');
  if(chkadcookiemor==null || chkadcookiemor == undefined || chkadcookiemor==''){
    chkadcookiemor = '';
  }
  var chkadcookieeve = localStorage.getItem('ad_display_status_eve');
  if(chkadcookieeve==null || chkadcookieeve == undefined || chkadcookieeve==''){
    chkadcookieeve = '';
  }
  var camp_id = localStorage.getItem("ad_campiagn");
  if(camp_id==null || camp_id == undefined || camp_id==''){
    camp_id = '';
  }
  var displayFlag = 0;
  var dynamicNotification = {
    createAdCookie:function(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    },
    displayNotification:function(body, icon, title, link, duration,slotFlg,currentDay,adCamp){
      link = link || 0; // Link is optional
        duration = duration || 3000; // Default duration is 5 seconds
        icon = icon+'?url='+link;
        var options = {
          body: body,
          icon: icon
        };
        navigator.serviceWorker.ready.then(function(registration) {
           registration.showNotification(title, options);
           if(slotFlg==0){
              localStorage.setItem('ad_display_status_mor',currentDay);
           }else{
              localStorage.setItem('ad_display_status_eve',currentDay);
           }
           localStorage.setItem('ad_campiagn',adCamp);
        });
    },
    displayTime:function(){
         var displayHourMor=[8,13];
      var displayHourEve =[15,23];
      var theDate=new Date();
      var currentDay = Math.abs(theDate.getDate());
      var currentHour = Math.abs(theDate.getHours());
        /*if ((currentHour>=displayHourMor[0] && currentHour<=displayHourMor[1])  && (chkadcookiemor == '' || chkadcookiemor != currentDay)){
          clearInterval(breakInt);
          dynamicNotification.checkStatus(0,currentDay);
        }*/
        if ((currentHour>=displayHourEve[0] && currentHour<=displayHourEve[1])  && (chkadcookieeve == '' || chkadcookieeve != currentDay)){
          clearInterval(breakInt);
          dynamicNotification.checkStatus(1,currentDay);
        }
    },
    trackImpression:function(impUrl){
      fetch(impUrl, {
          method: "post"
        }).catch(function(err){
          console.error('Inside Imp error:', err);
        });
    },
    fetchDynamicAd:function(sub_id,slotFlg,currentDay){
      var no_ads = 1;
      var device_type=1;
      fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{
        method: "post"
        }).then(function(e) {
            e.text().then(function(data){
          adgebraResponse = data;
          if(adgebraResponse !='' && adgebraResponse !=undefined){
          var adgRes = JSON.parse(adgebraResponse);
          if(adgRes[0] !='' && adgRes[0] != undefined && adgRes[0] != null){
              if(adgRes[0]['ad_provider']==='Veve'){
                var adgUrl = adgRes[0]['trackerUrl'];
                var impUrl = adgRes[0]['notificationImp'];
                var adgTitle = adgRes[0]['notificationMessage'];
                dynamicNotification.trackImpression(impUrl);
              }else{
                var adgUrl = decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');
                var adgTitle = decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');
              }
              var adgImg = adgRes[0]['notificationImage'];
              var adCamp = adgRes[0]['campId'];
              dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);
            }
            }
          });
        })["catch"](function(e) {
            console.log("Fetch Error :-S", e)
        });
    },

    checkStatus:function(slotFlg,currentDay){
      if(sub_id != "" && sub_id != undefined && sub_id != null){
        dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);
      }
    },
    init : function() {
       if ("Notification" in window) {
        var permission = Notification.permission;
        var userStatus = navigator.onLine;
        console.log(permission+" User is :"+userStatus);
          if (permission === "denied") {
            return;
          } else if (permission === "granted" && userStatus) {
            breakInt=setInterval("dynamicNotification.displayTime()",10000);
          }
       }
    }
};
var qparam = window.location.search;
//if(qparam.indexOf('oiad=1')>'-1'){
  dynamicNotification.init();
//}
</script> <script>
if(no_ad_flag==true){
        if(document.getElementById('cmscontent-right1')){
        document.getElementById('cmscontent-right1').style.display = 'none';
        }
        if(document.getElementById('cmscontent-article1')){
        document.getElementById('cmscontent-article1').style.display = 'none';
        }
        if(document.getElementById('cmscontent-article2')){
   document.getElementById('cmscontent-article2').style.display = 'none';
        }

if(document.getElementById('cmscontent-top')){
   document.getElementById('cmscontent-top').style.display = 'none';
        }
        var elem = document.querySelectorAll('.refreshInarticleAd'),
            i = 0,
            l = elem.length;

        for (i; i < l; i++) {
            elem[i].style.display = 'none';
        }
}
</script> <script>
var desipearljsflag=0;
 function loadDesipearlNano(){
    var dpaFtSc = document.createElement("script");
    dpaFtSc.id = "dpa_pixel_footer_script";
    document.head.appendChild(dpaFtSc);
    dpaFtSc.async = true;
    dpaFtSc.src = "https://www.desipearl.com/advertiser/dpas/dpas.js";
  }
window.addEventListener('scroll', function() {
    if(desipearljsflag==0){
        desipearljsflag=1;
if(document.getElementsByClassName("oidesiwrap").length){
        loadDesipearlNano();
      }
      }
});    
</script> <script type="text/javascript" data-pagespeed-no-defer>
  (function() {
  var hidden = "hidden";
  // Standards:
  if (hidden in document)
    document.addEventListener("visibilitychange", onchange);
  else if ((hidden = "mozHidden") in document)
    document.addEventListener("mozvisibilitychange", onchange);
  else if ((hidden = "webkitHidden") in document)
    document.addEventListener("webkitvisibilitychange", onchange);
  else if ((hidden = "msHidden") in document)
    document.addEventListener("msvisibilitychange", onchange);
  // IE 9 and lower:
  else if ("onfocusin" in document)
    document.onfocusin = document.onfocusout = onchange;
  // All others:
  else
    window.onpageshow = window.onpagehide
    = window.onfocus = window.onblur = onchange;

  function onchange (evt) {
    var v = "visible", h = "hidden",
        evtMap = {
          focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h
        };

    evt = evt || window.event;
    if (evt.type in evtMap)
      document.body.className = evtMap[evt.type];
    else
      document.body.className = this[hidden] ? "hidden" : "visible";
  }

  // set the initial state (but only if browser supports the Page Visibility API)
  if( document[hidden] !== undefined )
  onchange({type: document[hidden] ? "blur" : "focus"});
})();
</script> <script>
(function(){
var today = new Date();
//var urlBurstParam = today.getDate();
var urlBurstParam = today.getHours();
var tag = document.createElement('script');
tag.src = 'https://rss.oneindia.com/common/oi-settings.js?v=4052';
tag.async = true;
tag.id = 'oiscripts';
var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> <script>
function fireworktv_new() {
var fwn_code = document.createElement("script");
document.head.appendChild(fwn_code);
fwn_code.async = true;
fwn_code.src = "//asset.fwpub1.com/js/embed-feed.js";
}

function firework_gtm(){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M8SBCTF');
}

 if(document.getElementById('fwnNewWdg')){
var fireworkgtmflag=0;
window.addEventListener('scroll', function() {
    if(fireworkgtmflag==0){
        fireworkgtmflag=1;
        fireworktv_new();
        firework_gtm();
    }
});
}
</script> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=422563459298864&ev=PageView&noscript=1" alt="facebookview"/></noscript> <!-- End Facebook Pixel Code --> <script>
function optadmain(){
        var optad = document.createElement("script");
        document.head.appendChild(optad);
        optad.async = true;
        optad.src = "//get.optad360.io/sf/4ab2f7f9-ee69-4ade-84b9-e667bf83a1b0/plugin.min.js";
    }

var optflag=0;
 window.addEventListener('scroll', function() {
    if(optflag==0){
        optflag=1;
		optadmain();
    }
});
</script> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <script>
function redirect_blank_ros(url) {
  var a = document.createElement('a');
  a.target="_blank";
  a.href=url;
  a.click();
}

function eventTrackerSalesROS(category, action, label,url) {
    ga('rosoneindia.send', 'event', category, action, label);
    redirect_blank_ros(url);
    return false;
}
	function promoBannerClick(){
    event.stopPropagation();
    var hrefLink = document.getElementById("headerBannerPromo").getAttribute('data-href');
    eventTrackerSalesROS('Direct Sales', 'OI-TA', hrefLink,hrefLink);
    return false;
}
if(document.getElementById("headerBannerPromo")){
    document.getElementById("headerBannerPromo").addEventListener("click", promoBannerClick);
}




var promoclick = document.querySelectorAll('.oi-in-promo');
for(g=0;g<promoclick.length;g++){ 
promoclick[g].addEventListener('click', function() {
  var hreflink = this.getAttribute('data-href');
  window.location.href=hreflink;
});
}

</script> </body> </html>